<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#" lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8"/>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->
<meta name="yandex-verification" content="50a197326e092919"/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://discover24.ru/xmlrpc.php"/>
<title>Discovery показал фильм о рекордах скорости на озере Байкал</title>
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2019/11/screenshot_77-300x225.jpg"/>
<meta property="og:image:width" content="300"/>
<meta property="og:image:height" content="300"/>
<meta name="rpffb09170c9bf47efb0ad8567cb2ecd6c" content="d9476954056399d4c96f45078d344545"/>
<meta property="og:title" content="Discovery показал фильм о рекордах скорости на озере Байкал"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Телевизионным каналом Discovery была выпущена кинолента «Байкал: моторы и лед», посвященная рекордам скорости, поставленным на озере в зимний период времени. В этой документальной картине рассказывает"/>
<meta property="og:url" content="https://discover24.ru/2019/11/discovery-pokazal-film-o-rekordah-skorosti-na-ozere-baykal/"/>
<meta property="og:site_name" content="discover24"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="//discover24.ru/wp-content/cache/wpfc-minified/lwmm82d5/1wnlt.css" media="print"/>
<link rel="shortcut icon" href="https://discover24.ru/wp-content/uploads/2017/06/favicon.png"/>
<link rel="apple-touch-icon" href="https://discover24.ru/wp-content/themes/multinews-theme/apple-touch-icon-precomposed.png"/>
<script type="text/javascript" src="https://api-maps.yandex.ru/2.1/?lang=ru_RU"></script>
<meta name="description" content="Телевизионным каналом Discovery была выпущена кинолента «Байкал: моторы и лед», посвященная рекордам скорости, поставленным на озере в зимний период времени. В этой документальной картине рассказывается о том, как был придуман фестиваль «Байкальская миля» и с какими трудностями столкнулись его организаторы. Например,"/>
<link rel="canonical" href="https://discover24.ru/2019/11/discovery-pokazal-film-o-rekordah-skorosti-na-ozere-baykal/"/>
<meta property="og:site_name" content="discover24"/>
<meta property="og:locale" content="ru_ru"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Discovery показал фильм о рекордах скорости на озере Байкал"/>
<meta property="og:url" content="https://discover24.ru/2019/11/discovery-pokazal-film-o-rekordah-skorosti-na-ozere-baykal/"/>
<meta property="og:description" content="Телевизионным каналом Discovery была выпущена кинолента «Байкал: моторы и лед», посвященная рекордам скорости, поставленным на озере в зимний период времени. В этой документальной картине рассказывается о том, как был придуман ..."/>
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2019/11/screenshot_77.jpg"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента" href="https://discover24.ru/feed/"/>
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента комментариев" href="https://discover24.ru/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента комментариев к &laquo;Discovery показал фильм о рекордах скорости на озере Байкал&raquo;" href="https://discover24.ru/2019/11/discovery-pokazal-film-o-rekordah-skorosti-na-ozere-baykal/feed/"/>
<link rel="stylesheet" type="text/css" href="//discover24.ru/wp-content/cache/wpfc-minified/d7v9x9vh/1wnlt.css" media="all"/>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C700%7CPT+Serif%3A400&#038;subset=cyrillic-ext%2Ccyrillic' type='text/css' media='all'/>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/1qechoai/1wnfx.js'></script>
<script>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</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/dmd_infinite_scroll.js'></script>
<script>var ai_front={"wp_ai":"4.9.3+2.4.23","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/giv409h/1wnn5.js'></script>
<script>function ai_insert(a,f,h){var e=-1!=f.indexOf(":eq")?jQuery(f):document.querySelectorAll(f);Array.prototype.forEach.call(e,function(b,e){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=e+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+f+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function f(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function e(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");if(b){b=a.getAttribute("data-code");
var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),e(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),e(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,f(b,"ai-debug-bar")&&f(b,"ai-debug-script")&&(e(b,"ai-debug-script"),
h(b,"ai-debug-viewport-invisible")),e(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script>
<script>var cnArgs={"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/7ah41m4l/1wnfx.js'></script>
<script>var IwNRCargs={"rightclick":"Y","draganddrop":"Y"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/d6ooj505/1wnlu.js'></script>
<script>var likebtn_eh_data={"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","security":"930937a1a2"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/fps1jk39/1wnlu.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/laxv7vzj/1wnlu.js'></script>
<link rel='shortlink' href='https://discover24.ru/?p=99858'/>
<style>.pseudo-link{color:#008acf;cursor:pointer;text-decoration:underline;}
.pseudo-link:hover{text-decoration:none;}</style>	<!--[if lt IE 9]>
<script src="//discover24.ru/wp-content/cache/wpfc-minified/7979e1s7/1wnlu.js"></script>
<script src="//discover24.ru/wp-content/cache/wpfc-minified/99099fa6/1wnlu.js"></script>
<![endif]-->
<script>function addLink(){
if(window.getSelection().containsNode(document.getElementsByClassName('entry-content')[0], true)){
var body_element=document.getElementsByTagName('body')[0];
var selection;
selection=window.getSelection();
var oldselection=selection
var pagelink="<br /><br /> Источник: Discovery показал фильм о рекордах скорости на озере Байкал <a href='https://discover24.ru/2019/11/discovery-pokazal-film-o-rekordah-skorosti-na-ozere-baykal/'>https://discover24.ru/2019/11/discovery-pokazal-film-o-rekordah-skorosti-na-ozere-baykal/</a>"; //Change this if you like
var copy_text=selection + pagelink;
var new_div=document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';
body_element.appendChild(new_div);
new_div.innerHTML=copy_text ;
selection.selectAllChildren(new_div);
window.setTimeout(function(){
body_element.removeChild(new_div);
},0);
}}
document.oncopy=addLink;</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://discover24.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.dmd_next_page a{display:inline-block!important;border:initial!important;border-style:solid!important;}
.dmd_prev_page a{display:inline-block!important;border:initial!important;border-style:solid!important;}</style>
<style title="dynamic-css" class="options-output">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</style>	<style class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><style>.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-137893087-1', 'auto'); ga('send', 'pageview');</script>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-99858 single-format-standard cookies-not-set both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled hide_sidebars_in_mobiles post_views_with_ajax multinews-2.5.7.1 mom-body wpb-js-composer js-comp-ver-5.1.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="wrap_every_thing"> <div class="fixed_wrap fixed clearfix"> <div class="wrap clearfix"> <header class="header"> <div id="header-wrapper"> <div class="top-bar"> <div class="inner"> Здесь рождаются новости. <div class="top-bar-right"> <ul id="menu-top" class="top-menu"><li id="menu-item-80537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://discover24.ru/redakciya/" data-wpel-link="internal"><i class="momizat-icon-quill"></i>Редакция<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-80538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/exclusive/" data-wpel-link="internal"><i class="steady-icon-newspaper"></i>#Эксклюзив<span class="menu_bl" style="background:;"></span></a></li> </ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu"> <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div></div></div></div><div class="header-wrap"> <div class="inner"> <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" width="250" height="51" alt="discover24"/> <a href="https://discover24.ru" itemprop="url" title="discover24" data-wpel-link="internal"> <img itemprop="logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" alt="discover24"/> <img itemprop="logo" class="mom_retina_logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" alt="discover24"/> </a> <meta itemprop="name" content="discover24"></div><div class="nomobile"></div></div></div></div><nav id="navigation" class="navigation dd-effect-fade center-navigation" data-sticky_logo="https://discover24.ru/wp-content/uploads/2017/06/loogo3.png" data-sticky_logo_width="100" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner"> <a href="https://discover24.ru" class="sticky_logo" data-wpel-link="internal"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/06/loogo3.png" alt="discover24" width="100" height="21"></a> <ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">НАУКИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li> <li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li> <li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li> <li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li> <li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/history/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/med/" data-wpel-link="internal">МЕДИЦИНА</a></li> <li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li> <li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/him/" data-wpel-link="internal">ХИМИЯ</a></li> <li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/physics/" data-wpel-link="internal">ФИЗИКА</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">ТЕХНОЛОГИИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/it/" data-wpel-link="internal">IT</a></li> <li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li> <li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/games/" data-wpel-link="internal">ИГРЫ</a></li> <li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li> <li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/auto/" data-wpel-link="internal">АВТО</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://discover24.ru/category/space/" data-wpel-link="internal">КОСМОС<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/world/" data-wpel-link="internal">ПРИРОДА<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li> <li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/world/parks/" data-wpel-link="internal">ПАРКИ</a></li> <li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li> <li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li> <li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://discover24.ru/category/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li> <li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/articles/" data-wpel-link="internal">СТАТЬИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li> <li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/autorticles/" data-wpel-link="internal">Полезные статьи</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="//discover24.ru/biography/" data-wpel-link="internal"><i class="momizat-icon-profile"></i>Биографии<span class="menu_bl" style="background:;"></span></a></li> </ul> <div class="mom_visibility_device device-menu-wrap"> <div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">НАУКИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li>
<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li>
<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li>
<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/history/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/med/" data-wpel-link="internal">МЕДИЦИНА</a></li>
<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/him/" data-wpel-link="internal">ХИМИЯ</a></li>
<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/physics/" data-wpel-link="internal">ФИЗИКА</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">ТЕХНОЛОГИИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/it/" data-wpel-link="internal">IT</a></li>
<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li>
<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/games/" data-wpel-link="internal">ИГРЫ</a></li>
<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/auto/" data-wpel-link="internal">АВТО</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://discover24.ru/category/space/" data-wpel-link="internal">КОСМОС<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/world/" data-wpel-link="internal">ПРИРОДА<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li>
<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/world/parks/" data-wpel-link="internal">ПАРКИ</a></li>
<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li>
<li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li>
<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://discover24.ru/category/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/articles/" data-wpel-link="internal">СТАТЬИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li>
<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/autorticles/" data-wpel-link="internal">Полезные статьи</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="//discover24.ru/biography/" data-wpel-link="internal"><i class="momizat-icon-profile"></i>Биографии<span class="menu_bl" style="background:;"></span></a></li>
</ul></div><div class="clear"></div></div></nav>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://discover24.ru/wp-content/uploads/2019/11/screenshot_77-300x225.jpg"> <meta itemprop="width" content="300"> <meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://discover24.ru/2019/11/discovery-pokazal-film-o-rekordah-skorosti-na-ozere-baykal/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png"> <meta itemprop="width" content="250"> <meta itemprop="height" content="51"></div><meta itemprop="name" content="discover24"></div><meta itemprop="datePublished" content="2019-11-26T23:02:04+00:00"/>
<meta itemprop="dateModified" content="2019-11-26T23:02:04+00:00"/>
<div class="main-container"> <div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://discover24.ru/" rel="v:url" property="v:title" class="home" data-wpel-link="internal">Главная</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://discover24.ru/category/mir/" title="МИР ЛЮДЕЙ" rel="v:url" property="v:title" data-wpel-link="internal">МИР ЛЮДЕЙ</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://discover24.ru/category/mir/issc/" title="ИСКУССТВО" rel="v:url" property="v:title" data-wpel-link="internal">ИСКУССТВО</a></div><div class="nomobile928"></div></div><div class="main-left"> <div class="main-content" role="main"> <div class="site-content page-wrap"> <article id="post-99858" class="post-99858 post type-post status-publish format-standard has-post-thumbnail category-issc category-mir" data-id="99858"> <header> <h1 itemprop="headline" class="entry-title">Discovery показал фильм о рекордах скорости на озере Байкал</h1> <div class="entry-post-meta"> <div class="author-link"> <a itemprop="author" itemscope="" itemtype="https://schema.org/Person" rel="author" data-wpel-link="internal">Опубликовала: <span itemprop="name">Ольга Петренко</span></a></div><div>Дата: <time content="2019-11-26T23:02:04+00:00" class="entry-date updated" datetime="2019-11-26T23:02:04+00:00">Ноябрь 26, 2019</time></div><div class="entry-cat"><i class="fa-icon-file-video-o"></i> Есть видео</div></div><div class="top-share-icons"></div></header>
<div class="entry-content clearfix"> <div class="entry-content-data"> <a style="float:left;border-style:outset;border-color:antiquewhite;border-radius:5px;" href="https://discover24.ru/wp-content/uploads/2019/11/screenshot_77.jpg" data-wpel-link="internal"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="reset-inf" style="float:left;max-height: 140px;object-fit: cover;width: 100%;" alt='Телевизионным каналом Discovery была выпущена кинолента «Байкал: моторы и лед», посвященная рекордам скорости, поставленным на озере в зимний период в' title="Discovery показал фильм о рекордах скорости на озере Байкал" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/11/screenshot_77.jpg"></a> <div class="ya-share2 soc-after-photo" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,tumblr,viber,whatsapp,skype,telegram" data-limit="4" data-counter data-size="s"></div><div style="clear: both"></div><div class="nomobile" style="margin-top: 5px;margin-left: 5px;display: block;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:200px;height:200px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="6452608391"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="nodestkop">
<div style="display: block;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="5110785096"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="mobfoto"></div><p>Телевизионным каналом Discovery была выпущена кинолента «Байкал: моторы и лед», посвященная рекордам скорости, поставленным на озере в зимний период времени.</p>
<p>В этой документальной картине рассказывается о том, как был придуман фестиваль «Байкальская миля» и с какими трудностями столкнулись его организаторы. Например, данное мероприятие оказалось под угрозой срыва, так как за несколько дней до его начала случилось землетрясение, приведшее к образованию большой трещины. Однако ее смогли «залатать», поэтому праздник все же состоялся.</p>
<p>В фильме отмечается, что для установки рекордов на льду участники фестиваля использовали мотовездеходы. Быстрее всех оказался Владимир Шинягин, который использовал модель FunCruiser 2000 SuperSport-R. Он смог разогнаться на льду до 169,16 километра в час.<a href="https://discover24.ru/wp-content/uploads/2019/11/mycollages-2019-11-26t105751.967.jpg" data-wpel-link="internal"><img class="aligncenter size-full wp-image-99832" src="https://discover24.ru/wp-content/uploads/2019/11/mycollages-2019-11-26t105751.967.jpg" alt="Discovery показал фильм о рекордах скорости на озере Байкал" width="770" height="433" srcset="https://discover24.ru/wp-content/uploads/2019/11/mycollages-2019-11-26t105751.967.jpg 770w, https://discover24.ru/wp-content/uploads/2019/11/mycollages-2019-11-26t105751.967-300x169.jpg 300w, https://discover24.ru/wp-content/uploads/2019/11/mycollages-2019-11-26t105751.967-768x432.jpg 768w" sizes="(max-width: 770px) 100vw, 770px"/></a></p>
<div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_99858" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2019/11/discovery-pokazal-film-o-rekordah-skorosti-na-ozere-baykal/" data-item_title="Discovery показал фильм о рекордах скорости на озере Байкал" data-item_image="https://discover24.ru/wp-content/uploads/2019/11/screenshot_77.jpg" data-item_date="2019-11-26T23:02:04+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="clearfix"></div></div></article>
<div class="clear"></div><script src="//discover24.ru/wp-content/cache/wpfc-minified/egejoxmb/dd79g.js"></script>
<style>.galleria{max-width:750px;height:450px;background:#e4e3e3;}
.galleria-image > iframe{width:320px!important;text-align:center;margin:auto;display:block;}</style>
<iframe width="560" height="315" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#BczoCNctHVQ" frameborder="0" allowfullscreen></iframe>								                                <div class="nomobile" style="margin-top: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:580px;height:400px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="2152281352"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="nodestkop"> <div class="RSEA" style="margin-left: -15px;">  <div id="yandex_rtb_R-A-246104-6"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-6",
renderTo: "yandex_rtb_R-A-246104-6",
async: true
});
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><div><a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254148822" onclick="yaCounter45028306.reachGoal(&#039;click_to_yn&#039;); return true;" rel="nofollow" target="_blank" class="a-btn-3" data-wpel-link="external"> <span class="a-btn-3-text">Не упусти уникальный шанс</span> <span class="a-btn-3-slide-text">Будь в курсе действительно важных новостей!</span> <span class="a-btn-3-icon-right"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//yastatic.net/iconostasis/_/dEjeypUnfdlXWnxRgdF2tcbhZes.ico"></span> </a></div><div class="mom-share-post-free"> <div style="margin-left: 15px;"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp,skype,telegram" data-counter=""></div></div></div><script src="/share.js" charset="utf-8"></script>
<div class="post-nav-links"> <div class="post-nav-prev"> <a href="https://discover24.ru/2019/11/telo-propavshey-v-primore-devushki-naydeno-v-reke/" rel="prev" data-wpel-link="internal"><span>Назад:</span> Тело пропавшей в Приморье девушки найдено в реке</a></div><div class="post-nav-next"></div></div><p class="newsinnews">Новости по теме:</p>
<ol class="bullet">
<li><a href="https://discover24.ru/2019/11/telo-propavshey-v-primore-devushki-naydeno-v-reke/" data-wpel-link="internal">Тело пропавшей в Приморье девушки найдено в реке</a></li> 	    <li><a href="https://discover24.ru/2019/11/v-kemerove-79-letnyuyu-pensionerku-osudili-za-rasprodazhu-geroina/" data-wpel-link="internal">В Кемерове 79-летнюю пенсионерку осудили за распродажу героина</a></li> 	    <li><a href="https://discover24.ru/2019/11/pervyy-kanal-vyrezal-iz-teleefira-shutku-svetlakova-o-gusmane/" data-wpel-link="internal">Первый канал вырезал из телеэфира шутку Светлакова о Гусмане</a></li> </ol>
<p class="newsinnews">Новости партнёров:</p>
<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/9/0/12364.js"></div><div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/0/3/12390.js"></div><script>(window.smiq=window.smiq||[]).push({});</script>
<div id="yandex_rtb_R-A-246104-9-39"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-9",
renderTo: "yandex_rtb_R-A-246104-9-39",
async: true,
pageNumber: 39            });
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script>
<div class="nomobile"> <div class="related_posts"> <h3 class="zaginrelnews">Эти новости могут вас заинтересовать</h3> <div class="relatednewsniz"><div class="krnewssiuj"> <a href="https://discover24.ru/2016/07/novaya-kniga-o-garri-pottere-uzhe-bet-vse-rekordy/" rel="bookmark" title="Новая книга о Гарри Поттере уже бьет все рекорды" data-wpel-link="internal"><h4 class="zagkajdrelnews">Новая книга о Гарри Поттере уже бьет все рекорды</h4> <a href="https://discover24.ru/2016/07/novaya-kniga-o-garri-pottere-uzhe-bet-vse-rekordy/" rel="bookmark" title="Новая книга о Гарри Поттере уже бьет все рекорды"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/07/MyFile-1-150x150.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt=""/></div><br><div class="krsoder"><p>Джоан Роулинг некоторое время назад завершила работу над известнейшей в мире сагой о Гарри Поттере, но теперь очевидно, что она действительно всего лишь сделала паузу. Уже совсем скоро в продаже &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_11708" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2016/07/novaya-kniga-o-garri-pottere-uzhe-bet-vse-rekordy/" data-item_title="Новая книга о Гарри Поттере уже бьет все рекорды" data-item_image="https://discover24.ru/wp-content/uploads/2016/07/MyFile-1.jpeg" data-item_date="2016-07-30T16:01:02+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div><div class="krnewssiuj"> <a href="https://discover24.ru/2018/05/na-ukraine-razgorelsya-skandal-iz-za-rolika-kanala-inter-k-9-maya/" rel="bookmark" title="На Украине разгорелся скандал из-за ролика канала «Интер» к 9 Мая" data-wpel-link="internal"><h4 class="zagkajdrelnews">На Украине разгорелся скандал из-за ролика канала «Интер» к 9 Мая</h4> <a href="https://discover24.ru/2018/05/na-ukraine-razgorelsya-skandal-iz-za-rolika-kanala-inter-k-9-maya/" rel="bookmark" title="На Украине разгорелся скандал из-за ролика канала «Интер» к 9 Мая"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2018/05/15-pobeda.-odna-na-vseh-9-maya-v-20_30-na-_intere_-youtube-google-chrome-2018-05-08-12.12.34-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2018/05/15-pobeda.-odna-na-vseh-9-maya-v-20_30-na-_intere_-youtube-google-chrome-2018-05-08-12.12.34-150x150.png 150w, https://discover24.ru/wp-content/uploads/2018/05/15-pobeda.-odna-na-vseh-9-maya-v-20_30-na-_intere_-youtube-google-chrome-2018-05-08-12.12.34-160x160.png 160w, https://discover24.ru/wp-content/uploads/2018/05/15-pobeda.-odna-na-vseh-9-maya-v-20_30-na-_intere_-youtube-google-chrome-2018-05-08-12.12.34-320x320.png 320w" sizes="(max-width: 150px) 100vw, 150px"/></div><br><div class="krsoder"><p>В эфире украинского телеканала «Интер» вышел анонс праздничного концерта «Победа. Одна на всех!», который должен состояться 9 мая в честь Дня победы. В ролике ведущие &#8212; Анастасия Даугуле и Андрей &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_68693" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2018/05/na-ukraine-razgorelsya-skandal-iz-za-rolika-kanala-inter-k-9-maya/" data-item_title="На Украине разгорелся скандал из-за ролика канала «Интер» к 9 Мая" data-item_image="https://discover24.ru/wp-content/uploads/2018/05/15-pobeda.-odna-na-vseh-9-maya-v-20_30-na-_intere_-youtube-google-chrome-2018-05-08-12.12.34.png" data-item_date="2018-05-08T12:14:51+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div><div class='code-block code-block-2' style='margin-top: 11px; margin-bottom: 11px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="9120483720"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="krnewssiuj"> <a href="https://discover24.ru/2016/06/novoe-prilozhenie-dlya-smartfona-podskazhet-naskolko-ocharovatelna-vasha-ulybka/" rel="bookmark" title="Новое приложение для смартфона подскажет, насколько очаровательна ваша улыбка" data-wpel-link="internal"><h4 class="zagkajdrelnews">Новое приложение для смартфона подскажет, насколько очаровательна ваша улыбка</h4> <a href="https://discover24.ru/2016/06/novoe-prilozhenie-dlya-smartfona-podskazhet-naskolko-ocharovatelna-vasha-ulybka/" rel="bookmark" title="Новое приложение для смартфона подскажет, насколько очаровательна ваша улыбка"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/06/imgonline-com-ua-resizeUTw95S7emBxh-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt=""/></div><br><div class="krsoder"><p>Если вы сомневаетесь в собственном обаянии, просто включите приложение на смартфоне. Оно  расскажет вам, насколько элегантно и дружелюбно выглядит ваша улыбка. Японская косметическая компания Shiseido запускает приложение, которое оценивает улыбку &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_9658" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2016/06/novoe-prilozhenie-dlya-smartfona-podskazhet-naskolko-ocharovatelna-vasha-ulybka/" data-item_title="Новое приложение для смартфона подскажет, насколько очаровательна ваша улыбка" data-item_image="https://discover24.ru/wp-content/uploads/2016/06/imgonline-com-ua-resizeUTw95S7emBxh.jpg" data-item_date="2016-06-28T16:59:01+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div><div class="krnewssiuj"> <a href="https://discover24.ru/2019/05/kartiny-ayvazovskogo-zatonuli-vmeste-s-parohodom-v-krymu/" rel="bookmark" title="Картины Айвазовского затонули вместе с пароходом в Крыму" data-wpel-link="internal"><h4 class="zagkajdrelnews">Картины Айвазовского затонули вместе с пароходом в Крыму</h4> <a href="https://discover24.ru/2019/05/kartiny-ayvazovskogo-zatonuli-vmeste-s-parohodom-v-krymu/" rel="bookmark" title="Картины Айвазовского затонули вместе с пароходом в Крыму"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/05/ekspeditsiya-neptun-romana-dunaeva-v-krymu-may-2019-youtube-google-chrome-2019-05-11-13.07.07-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2019/05/ekspeditsiya-neptun-romana-dunaeva-v-krymu-may-2019-youtube-google-chrome-2019-05-11-13.07.07-150x150.png 150w, https://discover24.ru/wp-content/uploads/2019/05/ekspeditsiya-neptun-romana-dunaeva-v-krymu-may-2019-youtube-google-chrome-2019-05-11-13.07.07-160x160.png 160w, https://discover24.ru/wp-content/uploads/2019/05/ekspeditsiya-neptun-romana-dunaeva-v-krymu-may-2019-youtube-google-chrome-2019-05-11-13.07.07-320x320.png 320w" sizes="(max-width: 150px) 100vw, 150px"/></div><br><div class="krsoder"><p>16 апреля 1895 года, в 12 милях от мыса Тарханкут, расположенного на западе Крыма, затонул пароход &#171;Генерал Коцебу&#187;. Сейчас он находится на глубине в 40 метров. Не так давно были &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_84496" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2019/05/kartiny-ayvazovskogo-zatonuli-vmeste-s-parohodom-v-krymu/" data-item_title="Картины Айвазовского затонули вместе с пароходом в Крыму" data-item_image="https://discover24.ru/wp-content/uploads/2019/05/ekspeditsiya-neptun-romana-dunaeva-v-krymu-may-2019-youtube-google-chrome-2019-05-11-13.07.07.png" data-item_date="2019-05-11T13:07:56+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div></div></div><div id="vid_vpaut_div" style="display:inline-block;width:600px;height:320px" vid_vpaut_pl="4278"></div><script type="text/javascript" src="https://videoroll.net/js/vid_vpaut_script.js" async></script></div></div></div><aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget %2$s" style="background-image: url(https://discover24.ru/wp-content/uploads/2018/02/weather.png);background-position:center;background-size: cover;"><div class="widget-title"><h4>Погода</h4></div><div class="textwidget"> <div style="pointer-events: none;"> <div class="nuipogoda-html-informer"><div style="font-size: x-large; margin-bottom: 10px;"><span data-nuipogoda="city"></span></div><div style="color: darkgreen; font-size: larger;">Сейчас: <span data-nuipogoda="temp"></span> <span style="font-size: 9px;" data-nuipogoda="event">загрузка...</span></div><div style="font-style: italic; font-size: 13px;" data-nuipogoda="day1">Завтра: <span data-nuipogoda="temp"></span> <span style="font-size: 9px;" data-nuipogoda="event">загрузка...</span></div><a title="НУ И ПОГОДА" href="https://nuipogoda.ru" data-wpel-link="external"></a></div><script>(function(a,f,g){var e=a.createElement(f);e.async=1;e.src=g; a=a.getElementsByTagName(f)[0];a.parentNode.insertBefore(e,a)})(document,'script','//nuipogoda.ru/informer/nuipogoda.js');</script></div></div></div><div class="widget widget_russian_currency" id="russian_currency-2"><div class="widget-title"><h4>Курс валют</h4></div><div class="russian-currency"> <table id="currency" cellspacing="0" cellpadding="0" border="0"> <tbody> <tr> <td> <table cellspacing="0" cellpadding="0"> <tbody><tr> <td><span class="znak" style="color:#549643;">$</span></td> <td>&nbsp;</td><td class="number" style="color:#000000;">64.02</td> </tr></tbody> </table> </td> <td style="padding-left:10px;"> <table cellspacing="0" cellpadding="0"> <tbody><tr><td><span class="znak" style="color:#549643;">&euro;</span></td> <td>&nbsp;</td><td class="number" style="color:#000000;">70.52</td></tr> </tbody></table> </td> </tr> </tbody> </table></div></div><div class="widget widget_search" id="search-3"><div class="widget-title"><h4>Поиск</h4></div><div class="search-box"> <form role="search" method="get" class="search-form mom-search-form" action="https://discover24.ru"> <input type="search" class="search-field sf" value="Поиск" name="s" title="Искать:" onfocus="if(this.value=='Поиск')this.value='';" onblur="if(this.value=='')this.value='Поиск';"> <button type="submit" class="search-submit" value="Search"></button> </form></div></div><div class="widget widget_text" id="text-12"><div class="widget-title"><h4>Реклама</h4></div><div class="textwidget"><div style="display: block; text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="5116713123"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="widget posts_list"> <div class="widget-title"> <h2>Курс валют</h2></div><ul>
<li><a href="https://discover24.ru/valute/kurs-armyanskiy-dram-k-rublyu-na-26-noyabrya/" data-wpel-link="internal">Курс армянского драма (AMD) к рублю сегодня, 26 ноября</a></li>
<li><a href="https://discover24.ru/valute/kurs-belorusskiy-rubl-k-rublyu-na-26-noyabrya/" data-wpel-link="internal">Курс белорусского рубля (BYN) к рублю сегодня, 26 ноября</a></li>
<li><a href="https://discover24.ru/valute/kurs-indiyskaya-rupiya-k-rublyu-na-26-noyabrya/" data-wpel-link="internal">Курс индийской рупии (INR) к рублю сегодня, 26 ноября</a></li>
<li><a href="https://discover24.ru/valute/kurs-kanadskiy-dollar-k-rublyu-na-26-noyabrya/" data-wpel-link="internal">Курс канадского доллара (CAD) к рублю сегодня, 26 ноября</a></li>
<li><a href="https://discover24.ru/valute/kurs-moldavskiy-ley-k-rublyu-na-26-noyabrya/" data-wpel-link="internal">Курс молдавского лея (MDL) к рублю сегодня, 26 ноября</a></li>
</ul></div><div class="widget posts_list"> <div class="widget-title"> <h2>Погода в России</h2></div><ul>
<li><a href="https://discover24.ru/weather/rostov-na-donu-pogoda-segodnya-26-sentyabrya/" data-wpel-link="internal">Ростов-на-Дону: погода сегодня, 26 сентября &#8212; пасмурно, до 7 градусов</a></li>
<li><a href="https://discover24.ru/weather/nizhniy-tagil-pogoda-segodnya-26-sentyabrya/" data-wpel-link="internal">Нижний Тагил: погода сегодня, 26 сентября &#8212; пасмурно, до 0 градусов</a></li>
<li><a href="https://discover24.ru/weather/belgorod-pogoda-segodnya-26-sentyabrya/" data-wpel-link="internal">Белгород: погода сегодня, 26 сентября &#8212; пасмурно, до 8 градусов</a></li>
<li><a href="https://discover24.ru/weather/dzerzhinsk-pogoda-segodnya-26-sentyabrya/" data-wpel-link="internal">Дзержинск: погода сегодня, 26 сентября &#8212; ясно, до 2 градусов</a></li>
<li><a href="https://discover24.ru/weather/vladikavkaz-pogoda-segodnya-26-sentyabrya/" data-wpel-link="internal">Владикавказ: погода сегодня, 26 сентября &#8212; пасмурно, до 10 градусов</a></li>
</ul></div></aside></div><aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> 
<div class="widget posts_list"> <div class="widget-title"><h2> Популярные новости</h2></div><ul class="post-list">
<li class="post"> <h4> <a class="entry-title" href="https://discover24.ru/2019/11/discovery-pokazal-film-o-rekordah-skorosti-na-ozere-baykal/" data-wpel-link="internal">Discovery показал фильм о рекордах скорости на озере Байкал</a> </h4> <span class="post-format-icon"></span> <div class="entry-meta"> <time class="entry-date updated">Дата: 26.11.2019</time></div></li>
<li class="post"> <h4> <a class="entry-title" href="https://discover24.ru/2019/11/telo-propavshey-v-primore-devushki-naydeno-v-reke/" data-wpel-link="internal">Тело пропавшей в Приморье девушки найдено в реке</a> </h4> <span class="post-format-icon"></span> <div class="entry-meta"> <time class="entry-date updated">Дата: 26.11.2019</time></div></li>
<li class="post"> <h4> <a class="entry-title" href="https://discover24.ru/2019/11/cheshskiy-pisatel-vozmutilsya-napominaniyami-o-sovetskih-uspehah-v-moskve/" data-wpel-link="internal">Чешский писатель возмутился «напоминаниями о советских успехах» в Москве</a> </h4> <span class="post-format-icon"></span> <div class="entry-meta"> <time class="entry-date updated">Дата: 26.11.2019</time></div></li>
</ul></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="widget-title"><h4>Новости партнёров</h4></div><div class="textwidget custom-html-widget"><script async src="https://jsn.24smi.net/smi.js"></script> <div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/9/4/12389.js"></div><script>(window.smiq=window.smiq||[]).push({});</script></div></div><div class="widget widget_likebtnlikebuttonmostlikedwidget" id="likebtnlikebuttonmostlikedwidget-2"> <div class="widget-title"><h4> Самое популярное за неделю </h4></div><ul class="likebtn-mlw">
<li id="post-99704" class="likebtn-mlw-item"> <a href="https://discover24.ru/2019/11/opublikovan-spisok-neobhodimyh-diabetikam-produktov/" title="Опубликован список необходимых диабетикам продуктов" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/11/mycollages-2-34-150x150.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2019/11/mycollages-2-34-150x150.jpg 150w, https://discover24.ru/wp-content/uploads/2019/11/mycollages-2-34-160x160.jpg 160w, https://discover24.ru/wp-content/uploads/2019/11/mycollages-2-34-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px"/> <div class="likebtn-mlw-title"> Опубликован список необходимых диабетикам продуктов</div></a> <br/> </li>
</ul></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="widget-title"><h4>Популярное на сайте</h4></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="4065972444"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="widget widget_text" id="text-9"><div class="widget-title"><h4>Новости партнёров</h4></div><div class="textwidget"><script async src="https://jsn.24smi.net/smi.js"></script> <div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/3/7/12388.js"></div><script>(window.smiq=window.smiq||[]).push({});</script></div></div></aside></div></div><footer class="footer clearfix">
<div class="inner"> <div class="footer-widget one_half"> <div class="widget widget_text" id="text-5"><div class="widget-title"><h4>О сайте</h4></div><div class="textwidget">Сетевое издание discover24.ru зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство Роскомнадзора о регистрации СМИ: ЭЛ № ФС 77 - 73793. <br><br> <p style="text-decoration: underline;">Правила использования материалов:</p> <br> Материалы, опубликованные на сайте http://discover24.ru, могут быть воспроизведены (процитированы) в СМИ. <br><br> При любом цитировании материалов активная ссылка на сайт http://discover24.ru обязательна.</div></div></div><div class="footer-widget one_fourth"> <div class="widget posts_images" id="momizat-posts-images-3"><div class="widget-title"><h4>Новости в картинках</h4></div><div class="news-pics-widget"> <ul class="npwidget clearfix"> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="&#171;Умная&#187; перчатка поможет диагностировать состояние мышц"> <figure class="post-thumbnail"><a href="https://discover24.ru/2017/04/umnaya-perchatka-pomozhet-diagnostirovat-sostoyanie-myshc/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/04/2_105-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/04/2_105.jpg" alt="&#171;Умная&#187; перчатка поможет диагностировать состояние мышц" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Добыча сланцевой нефти грозит землетрясениями, доказали ученые"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/09/dobycha-slancevoj-nefti-grozit-zemletryaseniyami-dokazali-uchenye/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/09/Oil-shale-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/09/Oil-shale.jpg" alt="Добыча сланцевой нефти грозит землетрясениями, доказали ученые" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Американцы начали тестирования по доставке еды роботами"> <figure class="post-thumbnail"><a href="https://discover24.ru/2017/04/amerikancy-nachali-testirovaniya-po-dostavke-edy-robotami/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/04/3e4f6c011c55a5a5db6a844f0b865f56_XL-e1492208851227-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/04/3e4f6c011c55a5a5db6a844f0b865f56_XL-e1492208851227.jpg" alt="Американцы начали тестирования по доставке еды роботами" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Рынку гибких дисплеев пророчат успех"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/07/rynku-gibkix-displeev-prorochat-uspex/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/07/1369207257_dsc02218-1369159494-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/07/1369207257_dsc02218-1369159494.jpg" alt="Рынку гибких дисплеев пророчат успех" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Блокировка рекламы Adblock Plus станет избирательной"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/09/blokirovka-reklamy-adblock-plus-stanet-izbiratelnoj/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/09/14703054578011-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/09/14703054578011.jpg" alt="Блокировка рекламы Adblock Plus станет избирательной" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Тайна океанских глубин: почему пожилые киты-убийцы становятся «бабушками»"> <figure class="post-thumbnail"><a href="https://discover24.ru/2017/01/tajna-okeanskix-glubin-pochemu-pozhilye-kity-ubijcy-stanovyatsya-babushkami/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/01/kartinki24_kity_16_1-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/01/kartinki24_kity_16_1.jpg" alt="Тайна океанских глубин: почему пожилые киты-убийцы становятся «бабушками»" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Ученые создадут нервные клетки из соединительной ткани"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/08/uchenye-sozdadut-nervnye-kletki-iz-soedinitelnoj-tkani/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/08/NxlS-K47nJs-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/08/NxlS-K47nJs.jpg" alt="Ученые создадут нервные клетки из соединительной ткани" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Уфолог: На Фобосе существует база инопланетян"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/12/ufolog-na-fobose-sushhestvuet-baza-inoplanetyan/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/12/monolite-marte-03-1-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/12/monolite-marte-03-1.jpg" alt="Уфолог: На Фобосе существует база инопланетян" width="81" height="55"> </a></figure> </li> </ul></div></div></div><div class="footer-widget one_fourth last"> <div class="widget Like-box" id="like-box-2"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/discover24.ru/&amp;width=335&amp;height=160&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:160px;" allowTransparency="true"></iframe></div></div></div></div></footer>                        <div class="footer-menu clearfix"> <div class="inner"> <ul id="menu-futer" class="footer_mega_menu"><li id="menu-item-81406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/smartfon/" data-wpel-link="internal">Смартфоны<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/mars/" data-wpel-link="internal">Марс<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/zemlya/" data-wpel-link="internal">Земля<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/nlo/" data-wpel-link="internal">НЛО<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/mks/" data-wpel-link="internal">МКС<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-82198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/luna/" data-wpel-link="internal">Луна<span class="menu_bl" style="background:;"></span></a></li> </ul></div></div><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="inner"> <div class="alignright"> <div class="menu-podval-container"><ul id="menu-podval" class="footer-bottom-menu"><li id="menu-item-54548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="https://discover24.ru/polzovatelskoe-soglashenie/" data-wpel-link="internal">Пользовательское соглашение</a></li> <li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="https://discover24.ru/soglasie-s-rassylkoj/" data-wpel-link="internal">Согласие с рассылкой</a></li> <li id="menu-item-53707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53707"><a href="https://discover24.ru/redakciya/" data-wpel-link="internal">О нас</a></li> </ul></div></div><div class="alignleft"> <div class="footer-logo"> <a itemprop="url" href="https://discover24.ru" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" width="250" height="51" alt="discover24"> </a></div><div class="copyrights">Copyright © 2016-2019 <strong>Настоящий ресурс может содержать материалы <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width: 20px;" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2018/01/18-150x150.png"/></strong></div></div></div></div><a class="toup" href="#" data-wpel-link="internal"><i class="enotype-icon-arrow-up6"></i></a></div></div><script>var likebtn_wl=1; (function(d, e, s){a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.src=s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if(typeof(LikeBtn)!="undefined"){ LikeBtn.init(); }</script>
<script>var ai_insert_4=function(){
ai_insert ('after', '.text-pogoda', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIFlhbmRleC5SVEIgUi1BLTI0NjEwNC0xNiAtLT4KPGRpdiBpZD0ieWFuZGV4X3J0Yl9SLUEtMjQ2MTA0LTE2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgKGZ1bmN0aW9uKHcsIGQsIG4sIHMsIHQpIHsKICAgICAgICB3W25dID0gd1tuXSB8fCBbXTsKICAgICAgICB3W25dLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgICAgIFlhLkNvbnRleHQuQWR2TWFuYWdlci5yZW5kZXIoewogICAgICAgICAgICAgICAgYmxvY2tJZDogIlItQS0yNDYxMDQtMTYiLAogICAgICAgICAgICAgICAgcmVuZGVyVG86ICJ5YW5kZXhfcnRiX1ItQS0yNDYxMDQtMTYiLAogICAgICAgICAgICAgICAgYXN5bmM6IHRydWUKICAgICAgICAgICAgfSk7CiAgICAgICAgfSk7CiAgICAgICAgdCA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoInNjcmlwdCIpWzBdOwogICAgICAgIHMgPSBkLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpOwogICAgICAgIHMudHlwZSA9ICJ0ZXh0L2phdmFzY3JpcHQiOwogICAgICAgIHMuc3JjID0gIi8vYW4ueWFuZGV4LnJ1L3N5c3RlbS9jb250ZXh0LmpzIjsKICAgICAgICBzLmFzeW5jID0gdHJ1ZTsKICAgICAgICB0LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHMsIHQpOwogICAgfSkodGhpcywgdGhpcy5kb2N1bWVudCwgInlhbmRleENvbnRleHRBc3luY0NhbGxiYWNrcyIpOwo8L3NjcmlwdD48L2Rpdj4K'));
};
if(document.readyState==='complete'||(document.readyState!=='loading'&&!document.documentElement.doScroll)) ai_insert_4 (); else document.addEventListener ('DOMContentLoaded', ai_insert_4);</script>
<script>var ai_insert_5=function(){
ai_insert ('after', '.kurs', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUgYWktdmlld3BvcnQtMycgc3R5bGU9J21hcmdpbjogOHB4IDA7IGNsZWFyOiBib3RoOyc+CjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyB0ZXh0LWFsaWduOmNlbnRlcjsiCiAgICAgZGF0YS1hZC1sYXlvdXQ9ImluLWFydGljbGUiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImZsdWlkIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNzUyNjMzNTM1Njg0MTYyMSIKICAgICBkYXRhLWFkLXNsb3Q9IjkxMzEzMjYzNTgiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo='));
};
if(document.readyState==='complete'||(document.readyState!=='loading'&&!document.documentElement.doScroll)) ai_insert_5 (); else document.addEventListener ('DOMContentLoaded', ai_insert_5);</script>
<script>var ai_insert_6=function(){
ai_insert ('after', '.text-curs', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYgYWktdmlld3BvcnQtMSBhaS12aWV3cG9ydC0yJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2s7IHRleHQtYWxpZ246Y2VudGVyOyIKICAgICBkYXRhLWFkLWxheW91dD0iaW4tYXJ0aWNsZSIKICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi03NTI2MzM1MzU2ODQxNjIxIgogICAgIGRhdGEtYWQtc2xvdD0iOTEzMTMyNjM1OCI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+PC9kaXY+Cg=='));
};
if(document.readyState==='complete'||(document.readyState!=='loading'&&!document.documentElement.doScroll)) ai_insert_6 (); else document.addEventListener ('DOMContentLoaded', ai_insert_6);</script>
<script>setTimeout (function(){Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index){ai_insert_code (element);});}, 10);</script>
<script>jQuery(function($){ $(document).on("click", ".pseudo-link", function(){ window.open($(this).data("uri")); });});</script><script>var sticky_anything_engage={"element":"#RSEA","topspace":"28","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/86n3m083/1wnlu.js' type="text/javascript"></script>
<script>var spuvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/discover24.ru\/?spu_action=spu_load&lang=","pid":"99858","is_front_page":"","is_category":"","site_url":"https:\/\/discover24.ru","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social=[];</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/8tln19ur/1wnlu.js' type="text/javascript"></script>
<script>var momAjaxL={"url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","nonce":"4984b41365","success":"Check your email to complete subscription","error":"\u0412\u044b \u0443\u0436\u0435 \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b\u0438\u0441\u044c","error2":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 Email","nomore":"\u0411\u043e\u043b\u044c\u0448\u0435 \u043d\u0435\u0442 \u0441\u0442\u0430\u0442\u0435\u0439","homeUrl":"https:\/\/discover24.ru","viewAll":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b","noResults":"\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043f\u043e \u0432\u0430\u0448\u0438\u043c \u043a\u0440\u0438\u0442\u0435\u0440\u0438\u044f\u043c \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u043d\u0438 \u043e\u0434\u043d\u043e\u0433\u043e \u043f\u043e\u0441\u0442\u0430","postid":"99858"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/7v42fses/1wnlu.js' type="text/javascript"></script>
<script>var q2w3_sidebar_options=[{"sidebar":"main-sidebar","margin_top":10,"margin_bottom":20,"stop_id":"like-box-2","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-9"]},{"sidebar":"secondary-sidebar","margin_top":10,"margin_bottom":20,"stop_id":"like-box-2","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-12","recent-posts-3","toc-widget-2"]}];</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/6oojap8c/1wnlt.js' type="text/javascript"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Мы используем куки для наилучшего представления сайта. Продолжая использовать сайт, вы подтверждаете, что вас это устраивает. В конце визита вы сможете удалить сохраненные куки. </br></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" data-wpel-link="internal">Ok</a><a href="https://discover24.ru/polzovatelskoe-soglashenie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" data-wpel-link="internal">Политика конфиденциальности</a></div></div><script>(function (d, w, c){ (w[c]=w[c]||[]).push(function(){ try { w.yaCounter45028306=new Ya.Metrika({ id:45028306, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });} catch(e){ }});var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){ n.parentNode.insertBefore(s, n); }; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if(w.opera=="[object Opera]"){ d.addEventListener("DOMContentLoaded", f, false); }else{ f(); }})(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/45028306" style="position:absolute; left:-9999px;" alt=""/></div></noscript> 
<script>new Image().src="//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script>
<script>var _tmr=window._tmr||(window._tmr=[]);
_tmr.push({id: "3084174", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id){
if(d.getElementById(id)) return;
var ts=d.createElement("script"); ts.type="text/javascript"; ts.async=true; ts.id=id;
ts.src="https://top-fwz1.mail.ru/js/code.js";
var f=function (){var s=d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if(w.opera=="[object Opera]"){ d.addEventListener("DOMContentLoaded", f, false); }else{ f(); }})(document, window, "topmailru-code");</script><noscript><div> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://top-fwz1.mail.ru/counter?id=3084174;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 2.414694070816 seconds, on 26-11-19 23:03:02 -->