<!doctype html>
<html  prefix="og: http://ogp.me/ns#" lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Появилось видео испытания российской гаубицы «Мста-С» - discover24.ru</title>
<link rel="canonical" href="https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Появилось видео испытания российской гаубицы «Мста-С» - discover24.ru"/>
<meta property="og:description" content="Представители «Ростеха» разместила в Сети видеоролик, где продемонстрировали тестирование самоходной гаубицы «Мста-С».&hellip;"/>
<meta property="og:url" content="https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/"/>
<meta property="og:site_name" content="discover24.ru"/>
<meta property="article:section" content="В ФОКУСЕ"/>
<meta property="article:published_time" content="2020-03-26T07:32:52+03:00"/>
<meta property="article:modified_time" content="2020-03-26T07:42:48+03:00"/>
<meta property="og:updated_time" content="2020-03-26T07:42:48+03:00"/>
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2020/03/1-90.jpg"/>
<meta property="og:image:secure_url" content="https://discover24.ru/wp-content/uploads/2020/03/1-90.jpg"/>
<meta property="og:image:width" content="1086"/>
<meta property="og:image:height" content="555"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Представители «Ростеха» разместила в Сети видеоролик, где продемонстрировали тестирование самоходной гаубицы «Мста-С».&hellip;"/>
<meta name="twitter:title" content="Появилось видео испытания российской гаубицы «Мста-С» - discover24.ru"/>
<meta name="twitter:image" content="https://discover24.ru/wp-content/uploads/2020/03/1-90.jpg"/>
<meta property="og:site_name" content="discover24.ru"/>
<meta property="og:locale" content="ru_ru"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Появилось видео испытания российской гаубицы «Мста-С»"/>
<meta property="og:url" content="https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/"/>
<meta property="og:description" content="Представители «Ростеха» разместила в Сети видеоролик, где продемонстрировали тестирование самоходной гаубицы «Мста-С».&hellip;"/>
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2020/03/1-90.jpg"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="discover24.ru &raquo; Лента" href="https://discover24.ru/feed/"/>
<link rel="alternate" type="application/rss+xml" title="discover24.ru &raquo; Лента комментариев" href="https://discover24.ru/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="discover24.ru &raquo; Лента комментариев к &laquo;Появилось видео испытания российской гаубицы «Мста-С»&raquo;" href="https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/feed/"/>
<link rel="preload" href="https://discover24.ru/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
<link rel='stylesheet' id='dmd_is-style-css' href='//discover24.ru/wp-content/cache/wpfc-minified/epywtytu/fn5hp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-css' href='//discover24.ru/wp-content/cache/wpfc-minified/795hdoma/fn5hp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='photoswipe-lib-css' href='//discover24.ru/wp-content/cache/wpfc-minified/q61l3kv1/fn5hp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='photoswipe-skin-css' href='//discover24.ru/wp-content/cache/wpfc-minified/dq7uqc77/fn5hp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='likebtn_style-css' href='//discover24.ru/wp-content/cache/wpfc-minified/6m7s0k34/fn5hp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='//discover24.ru/wp-content/cache/wpfc-minified/6vskgnlq/fn5hp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='post-views-counter-frontend-css' href='//discover24.ru/wp-content/cache/wpfc-minified/qkwgws38/fn5hp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-author-box-css' href='//discover24.ru/wp-content/cache/wpfc-minified/97und09c/fn5hp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-basic-elements-css' href='//discover24.ru/wp-content/cache/wpfc-minified/1e4pbzo4/fn5hp.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='powerkit-coming-soon-css' href='//discover24.ru/wp-content/cache/wpfc-minified/20kogbea/fn5hp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-content-formatting-css' href='//discover24.ru/wp-content/cache/wpfc-minified/qvwa6x9v/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-сontributors-css' href='//discover24.ru/wp-content/cache/wpfc-minified/eaq20s4/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-facebook-css' href='//discover24.ru/wp-content/cache/wpfc-minified/dtqn9ojd/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-featured-categories-css' href='//discover24.ru/wp-content/cache/wpfc-minified/9kob2qx7/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-inline-posts-css' href='//discover24.ru/wp-content/cache/wpfc-minified/79qnaj4z/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-instagram-css' href='//discover24.ru/wp-content/cache/wpfc-minified/qab1sn10/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-justified-gallery-css' href='//discover24.ru/wp-content/cache/wpfc-minified/8mi80w9v/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-opt-in-forms-css' href='//discover24.ru/wp-content/cache/wpfc-minified/fqd6joc9/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-pinterest-css' href='//discover24.ru/wp-content/cache/wpfc-minified/6mu1widd/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-scroll-to-top-css' href='//discover24.ru/wp-content/cache/wpfc-minified/2msjiido/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-share-buttons-css' href='//discover24.ru/wp-content/cache/wpfc-minified/e4up86lc/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-slider-gallery-css' href='//discover24.ru/wp-content/cache/wpfc-minified/koh82vjd/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-social-links-css' href='//discover24.ru/wp-content/cache/wpfc-minified/d4ggng3p/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-table-of-contents-css' href='//discover24.ru/wp-content/cache/wpfc-minified/m9lo4u3e/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-twitter-css' href='//discover24.ru/wp-content/cache/wpfc-minified/1mx6zkhi/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='powerkit-widget-about-css' href='//discover24.ru/wp-content/cache/wpfc-minified/ego2nuv6/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='russian-currency-css' href='//discover24.ru/wp-content/cache/wpfc-minified/m1cb0x3e/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='csco-styles-css' href='//discover24.ru/wp-content/cache/wpfc-minified/jlrb06fm/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='searchwp-live-search-css' href='//discover24.ru/wp-content/cache/wpfc-minified/dsgz3dzl/fn5ho.css' type='text/css' media='all'/>
<link rel='stylesheet' id='csco_child_css-css' href='//discover24.ru/wp-content/cache/wpfc-minified/bvmacn2/fn5ho.css' type='text/css' media='all'/>
<script>var csco_mega_menu={"rest_url":"https:\/\/discover24.ru\/wp-json\/csco\/v1\/menu-posts"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/2p8abx11/fn5hp.js' type="text/javascript"></script>
<script>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</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/dmd_infinite_scroll.js'></script>
<script>var ai_front={"wp_ai":"5.3.2+2.6.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/8z0fbcsl/fn5hp.js' type="text/javascript"></script>
<script>var lbwps_options={"label_facebook":"\u0420\u0435\u043f\u043e\u0441\u0442 \u0432 Facebook","label_twitter":"\u0422\u0432\u0438\u0442\u043d\u0443\u0442\u044c","label_pinterest":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","label_download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"0","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"0","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/6mtuuxb7/fn5hp.js' type="text/javascript"></script>
<script>var likebtn_eh_data={"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","security":"d4a991ca96"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/894r0k2o/fn5hp.js' type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://discover24.ru/wp-json/'/>
<link rel='shortlink' href='https://discover24.ru/?p=154340'/>
<link rel="alternate" type="application/json+oembed" href="https://discover24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiscover24.ru%2F2020%2F03%2Fpoyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://discover24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiscover24.ru%2F2020%2F03%2Fpoyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s%2F&#038;format=xml"/>
<style>.pseudo-clearfy-link{color:#008acf;cursor:pointer;}
.pseudo-clearfy-link:hover{text-decoration:none;}</style><style>.dmd_next_page a{display:inline-block!important;border:initial!important;border-style:solid!important;}
.dmd_prev_page a{display:inline-block!important;border:initial!important;border-style:solid!important;}</style>		<style id="wp-custom-css">.entry-content > p > a{background-color:black;color:white;border-bottom-style:ridge;border-top-style:double;padding:3px;}
.entry-content > p > a:hover{color:black;background-color:white;}
.mgheader{display:none;}
@media screen and (max-width: 720px) {
div[id^='M472786ScriptRootC818534']{display:none;}
.blockOfO1b2l3{display:none;}
}
a.rollover{background:url(/corona/nohover_map.jpg);
display:block;
width:300px;
height:166px;
}
a.rollover:hover{width:300px;
height:166px;
background:url(/corona/hovermap.jpg);
}
.osmplus{background-color:red;padding:2px;border-radius:6px;color:white;}</style>
<style id="kirki-inline-styles">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</style><style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script>(function(i,s,o,g,r,a,m){
i["esSdk"]=r;
i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)
}, a=s.createElement(o), m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g;
m.parentNode.insertBefore(a,m)}
) (window, document, "script", "https://esputnik.com/scripts/v1/public/scripts?apiKey=eyJhbGciOiJSUzI1NiJ9.eyJzdWIiOiI0NTI0ZWZhYTJkYzI2MGRmYTM4YTE1NDBlMWFhYWQ1M2QzYjQzZDFmMzMxZWZhOTQwM2FiNDk3MzljODA0MzAwNjRlZGIxM2M0NWExYTQzMzJhMDg3MGQ5ZDU2YThlNTE1MGIxYjMwNTRmMjIzM2ZiZTY3MjM5YzU3MjU3Yjk0MGE2YzlhYjI4MjQzMTNmMGRmMDczYmEyN2I3ODk0MzE2MDE4ZmUwOTM5OTE5NjE1OWJmIn0.Y9GOgjYTi9i6KrqteJaSnHDy3HcZiqTY6dakZTBPYONR15gAYmOau62ecJjIWy5ywIdXz0Ova_EPblNfrd8EjQ&domain=D1AC7ECF-BFC8-4DCD-A50B-1803C0CB8D05", "es");
es("pushOn");</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-137893087-1', 'auto'); ga('send', 'pageview');</script>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-154340 single-format-standard wp-embed-responsive cs-page-layout-right header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-last block-align-enabled">
<div class="site-overlay"></div><div class="offcanvas"> <div class="offcanvas-header"> <nav class="navbar navbar-offcanvas"> <a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal"> <img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png" alt="discover24.ru"> </a> <button type="button" class="toggle-offcanvas button-round"> <i class="cs-icon cs-icon-x"></i> </button> </nav></div><aside class="offcanvas-sidebar">
<div class="offcanvas-inner"> <div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">НАУКИ</a> <ul class="sub-menu"> <li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27275"><a href="https://discover24.ru/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li> <li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="https://discover24.ru/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li> <li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5332"><a href="https://discover24.ru/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li> <li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://discover24.ru/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li> <li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://discover24.ru/history/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5344"><a href="https://discover24.ru/med/" data-wpel-link="internal">МЕДИЦИНА</a></li> <li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48672"><a href="https://discover24.ru/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li> <li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5334"><a href="https://discover24.ru/him/" data-wpel-link="internal">ХИМИЯ</a></li> <li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://discover24.ru/physics/" data-wpel-link="internal">ФИЗИКА</a></li> </ul> </li> <li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5400"><a href="#">ТЕХНОЛОГИИ</a> <ul class="sub-menu"> <li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://discover24.ru/it/" data-wpel-link="internal">IT</a></li> <li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48481"><a href="https://discover24.ru/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li> <li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48482"><a href="https://discover24.ru/games/" data-wpel-link="internal">ИГРЫ</a></li> <li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54525"><a href="https://discover24.ru/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li> <li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48576"><a href="https://discover24.ru/auto/" data-wpel-link="internal">АВТО</a></li> </ul> </li> <li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5336"><a href="https://discover24.ru/space/" data-wpel-link="internal">КОСМОС</a></li> <li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5337"><a href="https://discover24.ru/world/" data-wpel-link="internal">ПРИРОДА</a> <ul class="sub-menu"> <li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5348"><a href="https://discover24.ru/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li> <li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5349"><a href="https://discover24.ru/world/parks/" data-wpel-link="internal">ПАРКИ</a></li> <li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="https://discover24.ru/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li> </ul> </li> <li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25966"><a href="https://discover24.ru/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ</a> <ul class="sub-menu"> <li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95846"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li> <li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95847"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li> <li id="menu-item-103203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103203"><a href="https://discover24.ru/football/" data-wpel-link="internal">Футбольные матчи</a></li> <li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80286"><a href="//discover24.ru/biography/" data-wpel-link="external">Биографии</a></li> </ul> </li> <li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5339"><a href="https://discover24.ru/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ</a> <ul class="sub-menu"> <li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://discover24.ru/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li> <li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://discover24.ru/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://discover24.ru/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li> <li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5346"><a href="https://discover24.ru/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li> </ul> </li> <li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5345"><a href="https://discover24.ru/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48673"><a href="https://discover24.ru/articles/" data-wpel-link="internal">СТАТЬИ</a> <ul class="sub-menu"> <li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://discover24.ru/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li> <li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58372"><a href="https://discover24.ru/autorticles/" data-wpel-link="internal">Полезные статьи</a></li> </ul> </li> </ul></div></div><div class="widget search-3 widget_search"><h5 class="title-block title-widget">Поиск</h5> <form role="search" method="get" class="search-form" action="https://discover24.ru/"> <label class="sr-only">Search for:</label> <div class="cs-input-group"> <input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Что ищем?" required> <button type="submit" class="search-submit">Поиск</button></div></form></div><div class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">Сетевое издание discover24.ru зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство Роскомнадзора о регистрации СМИ: <strong>ЭЛ № ФС 77 - 73793</strong>. <br/><br/> Правила использования материалов: <br/><br/> Материалы, опубликованные на сайте https://discover24.ru, могут быть воспроизведены (процитированы) в СМИ. <br/><br/> При любом цитировании материалов активная ссылка на сайт https://discover24.ru обязательна.</div></div></div></aside></div><div id="page" class="site">
<div class="site-inner">
<section class="cs-custom-content cs-custom-content-header-before"><script src="//cdnjs.cloudflare.com/ajax/libs/Chart.js/2.9.3/Chart.bundle.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.9.3/Chart.min.css" type="text/css" media="all">
<script type="text/javascript" src="https://api-maps.yandex.ru/2.1/?lang=ru_RU"></script></section>
<header id="masthead" class="site-header">
<div class="navbar navbar-topbar">
<div class="navbar-wrap">
<a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal">
<img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png" alt="discover24.ru">			</a></div></div><nav class="navbar navbar-primary navbar-bottombar">
<div class="navbar-wrap"> <div class="navbar-container"> <div class="navbar-content"> <button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show"> <i class="cs-icon cs-icon-menu"></i> </button> <a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal"> <img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png" alt="discover24.ru"> </a> <ul id="menu-main-menu" class="navbar-nav cs-navbar-nav-submenu-dark"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">НАУКИ</a> <ul class="sub-menu"> <li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27275"><a href="https://discover24.ru/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li> <li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="https://discover24.ru/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li> <li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5332"><a href="https://discover24.ru/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li> <li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://discover24.ru/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li> <li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://discover24.ru/history/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5344"><a href="https://discover24.ru/med/" data-wpel-link="internal">МЕДИЦИНА</a></li> <li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48672"><a href="https://discover24.ru/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li> <li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5334"><a href="https://discover24.ru/him/" data-wpel-link="internal">ХИМИЯ</a></li> <li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://discover24.ru/physics/" data-wpel-link="internal">ФИЗИКА</a></li> </ul> </li> <li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5400"><a href="#">ТЕХНОЛОГИИ</a> <ul class="sub-menu"> <li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://discover24.ru/it/" data-wpel-link="internal">IT</a></li> <li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48481"><a href="https://discover24.ru/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li> <li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48482"><a href="https://discover24.ru/games/" data-wpel-link="internal">ИГРЫ</a></li> <li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54525"><a href="https://discover24.ru/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li> <li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48576"><a href="https://discover24.ru/auto/" data-wpel-link="internal">АВТО</a></li> </ul> </li> <li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5336"><a href="https://discover24.ru/space/" data-wpel-link="internal">КОСМОС</a></li> <li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5337"><a href="https://discover24.ru/world/" data-wpel-link="internal">ПРИРОДА</a> <ul class="sub-menu"> <li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5348"><a href="https://discover24.ru/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li> <li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5349"><a href="https://discover24.ru/world/parks/" data-wpel-link="internal">ПАРКИ</a></li> <li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="https://discover24.ru/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li> </ul> </li> <li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25966"><a href="https://discover24.ru/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ</a> <ul class="sub-menu"> <li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95846"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li> <li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95847"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li> <li id="menu-item-103203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103203"><a href="https://discover24.ru/football/" data-wpel-link="internal">Футбольные матчи</a></li> <li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80286"><a href="//discover24.ru/biography/" data-wpel-link="external">Биографии</a></li> </ul> </li> <li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5339"><a href="https://discover24.ru/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ</a> <ul class="sub-menu"> <li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://discover24.ru/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li> <li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://discover24.ru/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://discover24.ru/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li> <li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5346"><a href="https://discover24.ru/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li> </ul> </li> <li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5345"><a href="https://discover24.ru/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48673"><a href="https://discover24.ru/articles/" data-wpel-link="internal">СТАТЬИ</a> <ul class="sub-menu"> <li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://discover24.ru/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li> <li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58372"><a href="https://discover24.ru/autorticles/" data-wpel-link="internal">Полезные статьи</a></li> </ul> </li> </ul> <div class="navbar-dropdown-follow"> <span class="navbar-dropdown-btn-follow">Подпишись</span> <div class="navbar-dropdown-container cs-bg-dark"> <div class="pk-social-links-wrap pk-social-links-template-columns pk-social-links-template-col-3 pk-social-links-scheme-bold-rounded pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"> <div class="pk-social-links-items"> <div class="pk-social-links-item pk-social-links-facebook" data-id="facebook"> <a href="https://facebook.com/discover24.ru" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">1K</span> </a></div><div class="pk-social-links-item pk-social-links-telegram pk-social-links-no-count" data-id="telegram"> <a href="https://tgrm.github.io/joinchat/AAAAAEVzwTL_GSOkJpJ_zg" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external"> <i class="pk-social-links-icon pk-icon pk-icon-telegram"></i> <span class="pk-social-links-count pk-font-secondary">0</span> </a></div><div class="pk-social-links-item pk-social-links-vk" data-id="vk"> <a href="https://vk.com/discover24" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external"> <i class="pk-social-links-icon pk-icon pk-icon-vk"></i> <span class="pk-social-links-count pk-font-secondary">180</span> </a></div></div></div></div></div><button type="button" class="navbar-toggle-search toggle-search">
<i class="cs-icon cs-icon-search"></i>
</button></div></div></div><div class="site-search" id="search"> <div class="cs-container"> <div class="search-form-wrap"> <form role="search" method="get" class="search-form" action="https://discover24.ru/"> <label class="sr-only">Search for:</label> <div class="cs-input-group"> <input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Что ищем?" required> <button type="submit" class="search-submit">Поиск</button></div></form>
<span class="search-close"></span></div></div></div></nav>
<div class="marquee"><span> <a href="https://discover24.ru/valute/kurs-evro-k-rublyu-na-26-marta/" data-wpel-link="internal">Курс евро (EUR) на 26 марта</a> | <a href="https://discover24.ru/valute/kurs-kanadskiy-dollar-k-rublyu-na-26-marta/" data-wpel-link="internal">Курс канадского доллара (CAD) на 26 марта</a> | <a href="https://discover24.ru/valute/kurs-singapurskiy-dollar-k-rublyu-na-26-marta/" data-wpel-link="internal">Курс сингапурского доллара (SGD) на 26 марта</a> | <a href="https://discover24.ru/valute/kurs-azerbaydzhanskiy-manat-k-rublyu-na-26-marta/" data-wpel-link="internal">Курс азербайджанского маната (AZN) на 26 марта</a> | <a href="https://discover24.ru/valute/kurs-bolgarskiy-lev-k-rublyu-na-26-marta/" data-wpel-link="internal">Курс болгарского лева (BGN) на 26 марта</a> | <a href="https://discover24.ru/valute/kurs-polskiy-zlotyy-k-rublyu-na-26-marta/" data-wpel-link="internal">Курс польского злотого (PLN) на 26 марта</a> | <a href="https://discover24.ru/valute/kurs-armyanskiy-dram-k-rublyu-na-26-marta/" data-wpel-link="internal">Курс армянского драма (AMD) на 26 марта</a> | </span></div></header>
<div class="site-content sidebar-enabled sidebar-right post-sidebar-enabled"> <section class="entry-header entry-single-header entry-header-standard entry-header-thumbnail"> <div class="cs-container"> <div class="entry-inline-meta"> <div class="meta-category"><ul class="post-categories"> <li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div></div><h1 class="entry-title">Появилось видео испытания российской гаубицы «Мста-С»</h1>
<div class="entry-meta-details"></div></div></section>
<div class="cs-container"> <div id="content" class="main-content"> <div id="primary" class="content-area"> <main id="main" class="site-main"> <div id="587"> <article id="post-154340" class="entry post-154340 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse"> <div class="post-media"> <figure > <a href="https://discover24.ru/wp-content/uploads/2020/03/1-90.jpg" data-width="1086" data-height="555" data-wpel-link="internal"> <img width="800" height="430" src="https://discover24.ru/wp-content/uploads/2020/03/1-90-800x430.jpg" class="pk-lazyload-disabled wp-post-image" alt="" srcset="https://discover24.ru/wp-content/uploads/2020/03/1-90-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2020/03/1-90-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/03/1-90-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/03/1-90-560x300.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /> </a> </figure></div><div class="entry-container"> <div class="entry-sidebar-wrap"> <div class="entry-post-next cs-d-none cs-d-lg-block"> <h5 class="title-block"> Следующая новость </h5> <article> <div class="entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="200" height="110" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/03/maxresdefault-1-200x110.jpg" class="attachment-csco-intermediate size-csco-intermediate wp-post-image" alt=""/></div><div class="cs-overlay-content"></div><a href="https://discover24.ru/2020/03/larisa-guzeeva-v-efire-pervogo-kanala-zayavila-harlamovu-chto-on-eyo-zadolbal/" class="cs-overlay-link" data-wpel-link="internal"></a></div></div><header class="entry-header">
<h6 class="entry-title"><a href="https://discover24.ru/2020/03/larisa-guzeeva-v-efire-pervogo-kanala-zayavila-harlamovu-chto-on-eyo-zadolbal/" data-wpel-link="internal">Лариса Гузеева в эфире Первого канала заявила Харламову, что он её &#8220;задолбал&#8221;</a></h6>
</header></div></section>
<div class="entry-sidebar"> <section class="post-section post-sidebar-date"> <time class="entry-date published" datetime="2020-03-26T10:32:52+03:00"><span style="float: left;margin-right: 5px;" class="reader-text published-text">Дата:</span> 26 марта 2020</time> <div class="entry-sidebar-details-read"> <div class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</div></div></section>
<section class="post-section post-sidebar-author">
<h5 class="title-block">
Автор	</h5>
<div class="author-link"> <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author"><span itemprop="name">Вадим Ботнарюк</span></a></div></section>
<section class="post-section post-sidebar-shares">
<div class="post-sidebar-inner"> <h5 class="title-block"> Поделись статьей </h5> <div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="154340" data-share-url="https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/"> <div class="pk-share-buttons-total pk-share-buttons-total-no-count"> <div class="pk-share-buttons-caption cs-font-secondary"> Статьей поделились: <span class="pk-share-buttons-count"> 0 </span> пользоват.</div></div><div class="pk-share-buttons-items"> <div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-title pk-font-primary">Facebook</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp"> <a href="whatsapp://send?text=https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal"> <i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i> <span class="pk-share-buttons-title pk-font-primary">WhatsApp</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-ok pk-share-buttons-no-count" data-id="ok"> <a href="https://connect.ok.ru/offer?url=https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external"> <i class="pk-share-buttons-icon pk-icon pk-icon-ok"></i> <span class="pk-share-buttons-title pk-font-primary">Odnoklassniki</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-title pk-font-primary">VK</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&amp;text=%D0%9F%D0%BE%D1%8F%D0%B2%D0%B8%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B3%D0%B0%D1%83%D0%B1%D0%B8%D1%86%D1%8B%20%C2%AB%D0%9C%D1%81%D1%82%D0%B0-%D0%A1%C2%BB&amp;url=https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-title pk-font-primary">Telegram</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div><div id="M472786ScriptRootC818534"></div><script src="https://jsc.lentainform.com/l/d/l.discover24.ru.818534.js" async></script>
<div id="DakzJq0MWvIkYfSvBOkq" data-type="2" class="blockOfO1b2l3"></div></section></div></div><div class="entry-content-wrap"> <div class="entry-content"> <p>Представители «Ростеха» разместила в Сети видеоролик, где продемонстрировали тестирование самоходной гаубицы «Мста-С».</p><div class='code-block code-block-12 ai-viewport-3' style='margin: 8px 0; clear: both;'>  <div id="yandex_rtb_206"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-18",
renderTo: "yandex_rtb_206",
async: true,
pageNumber: 34            });
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class='code-block code-block-10 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>  <div id="yandex_rtb_56"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-17",
renderTo: "yandex_rtb_56",
async: true,
pageNumber: 54            });
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div><p>На опубликованных кадрах демонстрируются испытания 155-миллиметровой усовершенствованной гаубицы 2С19М1-55. Она оснащена 1000-сильным мотором, а ее запас хода почти на 20% превосходит показатели зарубежных аналогов. Боевая техника способна подготовиться к открытию огня всего за полминуты.</p>
<p>Помимо основной пушки гаубица обладает 12,7-миллиметровым пулеметом, которым можно управлять в автоматическом режиме. «Мста-С» обладает такой же подвижностью, что и любой боевой танк. Ее можно использовать как днем, так и ночью при температуре от -50 до +50 градусов.</p>
<div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper lb-loaded lb-style-ok lb-popup-position-top lb-popup-style-light"><span class="likebtn-button lb-dislike lb-ef-wobble" style="background-color: #ff000075;"><span class="lb-a" data-lb_index="0"><span class="likebtn-label lb-dislike-label" style="padding: 10px;"><a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254148822" onclick="yaCounter45028306.reachGoal(&#039;click_to_yn&#039;); return true;" rel="nofollow" target="_blank" data-wpel-link="external">Яндекс Новости</a></span></span><span class="lb-count" data-count="0"></span></span></span><span class="likebtn-wrapper" data-identifier="post_154340" data-site_id="5c6018516fd08bab7b629a1a" data-theme="ok" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/" data-item_title="Появилось видео испытания российской гаубицы «Мста-С»" data-item_image="https://discover24.ru/wp-content/uploads/2020/03/1-90-1024x523.jpg" data-item_date="2020-03-26T10:32:52+03:00" data-engine="WordPress" data-plugin_v="2.6.24" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span><span class="likebtn-wrapper lb-loaded lb-style-ok lb-popup-position-top lb-popup-style-light"><span class="likebtn-button lb-dislike lb-ef-wobble" style="background-color: #0000ff73;"><span class="lb-a" data-lb_index="0"><span class="likebtn-label lb-dislike-label" style="padding: 10px;"><a href="https://pulse.mail.ru/source/?source_id=8138028100855778507" rel="nofollow" target="_blank" data-wpel-link="external">Пульс Мэйл</a></span></span><span class="lb-count" data-count="0"></span></span></span> <a class="pk-button pk-button-sm pk-button-primary pk-font-primary" href="tg://resolve?domain=discover24_ru" target="_blank" data-wpel-link="internal" style="background-color: #259cd1;"> Мы в Telegram<br> </a></div><div class="clear"></div><iframe width="560" height="315" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#N0n73nipQrw" frameborder="0" allowfullscreen></iframe>								<div class="allniz" id="allniz">
<script>var ad2=Math.floor((Math.random() * 5) + 1);
if(ad2==1){
var code='<div class="alternat"><div data-la-block="dd261b5a-d659-4d93-bea2-280a060a54cc"><\/div><div id="M472786ScriptRootC818689"><\/div><\/div>';
}
if(ad2==2){
var code='<div class="smi2"><div id="unit_95013"><\/div><div id="unit_95014"><\/div><\/div>';
}
if(ad2==3){
var code='<div class="alternat"><div data-la-block="dd261b5a-d659-4d93-bea2-280a060a54cc"><\/div><div id="M472786ScriptRootC818689"><\/div><\/div>';
}
if(ad2==4){
var code='<div class="alternat"><div data-la-block="dd261b5a-d659-4d93-bea2-280a060a54cc"><\/div><div id="M472786ScriptRootC818689"><\/div><\/div>';
}
if(ad2==5){
var code='<div class="smi2"><div id="unit_95013"><\/div><div id="unit_95014"><\/div><\/div>';
}
document.getElementById('allniz').innerHTML=code;</script></div><script src="https://jsc.lentainform.com/l/d/l.discover24.ru.818689.js" async></script>
<script src="//smi2.ru/data/js/95013.js" async></script>
<script src="//news.mirtesen.ru/data/js/95014.js" async></script></div><div class="post-comments post-comments-button" id="comments-hide">
<div id="respond" class="comment-respond">
<h5 id="reply-title" class="title-block title-comment-reply">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/poyavilos-video-ispytaniya-rossiyskoy-gaubitsy-msta-s/#respond" style="display:none;" data-wpel-link="internal">Отменить ответ</a></small></h5><form action="https://discover24.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='154340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form></div></section>
<div class="post-comments-show" id="comments"> <button>View Comments (0)</button></div></div></div></article></div><div class="infint"> <a href="https://discover24.ru/2020/03/larisa-guzeeva-v-efire-pervogo-kanala-zayavila-harlamovu-chto-on-eyo-zadolbal/" rel="next" data-wpel-link="internal">Следующая статья из категории</a> <a href="https://discover24.ru/2020/03/aktrisa-zhanna-bolotova-byla-gospitalizirovana-s-koronavirusom/" rel="prev" data-wpel-link="internal">Предыдущая статья из категории</a></div><section class="post-archive archive-related">
<div class="archive-wrap"> <div style="width: 75px;float: left;">Футбол:</div><div class="marquee"><span> <a href="https://discover24.ru/football/shakhtar-donetsk-mr-jab-spartak-moscow-vrico-26-03-2020-1585922/" data-wpel-link="internal">Шахтер Донецк (Mr.Jab) &#8211; Спартак Москва (vrico)</a> | <a href="https://discover24.ru/football/lokomotiv-moscow-laikingdast-cska-moscow-hrusch-26-03-2020-1585919/" data-wpel-link="internal">Локомотив Москва (LaikingDast) &#8211; ЦСКА Москва (Hrusch)</a> | <a href="https://discover24.ru/football/cska-moscow-hrusch-shakhtar-donetsk-mr-jab-26-03-2020-1585907/" data-wpel-link="internal">ЦСКА Москва (Hrusch) &#8211; Шахтер Донецк (Mr.Jab)</a> | <a href="https://discover24.ru/football/dynamo-kyiv-arcos-lokomotiv-moscow-laikingdast-26-03-2020-1585904/" data-wpel-link="internal">Динамо Киев (Arcos) &#8211; Локомотив Москва (LaikingDast)</a> | <a href="https://discover24.ru/football/shakhtar-donetsk-mr-jab-dynamo-kyiv-arcos-26-03-2020-1585889/" data-wpel-link="internal">Шахтер Донецк (Mr.Jab) &#8211; Динамо Киев (Arcos)</a> | <a href="https://discover24.ru/football/spartak-moscow-vrico-cska-moscow-hrusch-26-03-2020-1585886/" data-wpel-link="internal">Спартак Москва (vrico) &#8211; ЦСКА Москва (Hrusch)</a> | <a href="https://discover24.ru/football/dynamo-kyiv-arcos-spartak-moscow-vrico-26-03-2020-1585871/" data-wpel-link="internal">Динамо Киев (Arcos) &#8211; Спартак Москва (vrico)</a> | </span></div><div class="oblniz" id="from"></div><script>var ad3=Math.floor((Math.random() * 2) + 1);
if(ad3==1){
var codec='<div id="M472786ScriptRootC819812"><\/div>';
}
if(ad3==2){
var codec='<div id="SC6aD5Sy7svi2v1iQH8C" data-type="2" class="blockOfO1b2l3" ><\/div>';
}
document.getElementById('from').innerHTML=codec;
console.log (codec);</script>
<script src="https://jsc.lentainform.com/l/d/l.discover24.ru.819812.js" async></script>
<h5 class="title-block">
Вам может понравиться			</h5>
<div class="archive-main">
<article class="layout-list post-153188 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2020/03/kim-kardashyan-pokazala-muchitelnoe-oblachenie-v-lateksnyy-kostyum-pri-pomoschi-dvuh-chelovek/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2020/03/screenshot_6-380x200.png" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" /></div><div class="cs-overlay-content"></div></div></div><div class="post-inner entry-inner"> <div class="entry-data"> <header class="entry-header"> <h2 class="entry-title">Ким Кардашьян показала мучительное облачение в латексный костюм при помощи двух человек</h2> </header> <div class="entry-excerpt"> Ким Кардашьян опубликовала видео, в котором продемонстрировала, сколько усилий ей требовалось для&hellip; Яндекс НовостиПульс Мэйл Мы в Telegram</div><ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/anna_/" title="View all posts by Анна" data-wpel-link="internal">Анна</a></span></li><li class="meta-date">24.03.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul></div></div></div></article>
<article class="layout-list post-153854 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/03/v-sochi-lesbiyanka-zarezala-svoyu-lyubovnitsu-iz-bashkirii/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2020/03/screenshot-at-mar-25-11-55-31-380x200.png" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" /></div><div class="cs-overlay-content"></div></div></div><div class="post-inner entry-inner"> <div class="entry-data"> <header class="entry-header"> <h2 class="entry-title">В Сочи лесбиянка зарезала свою любовницу из Башкирии</h2> </header> <div class="entry-excerpt"> В Сочи 24-летняя девушка-лесбиянка зарезала свою 28-летнюю возлюбленную, родом из Башкирии, во&hellip; Яндекс НовостиПульс Мэйл Мы в Telegram</div><ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/anna_/" title="View all posts by Анна" data-wpel-link="internal">Анна</a></span></li><li class="meta-date">25.03.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul></div></div></div></article>
<article class="layout-list post-154334 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/03/larisa-guzeeva-v-efire-pervogo-kanala-zayavila-harlamovu-chto-on-eyo-zadolbal/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2020/03/maxresdefault-1-380x200.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" /></div><div class="cs-overlay-content"></div></div></div><div class="post-inner entry-inner"> <div class="entry-data"> <header class="entry-header"> <h2 class="entry-title">Лариса Гузеева в эфире Первого канала заявила Харламову, что он её &#8220;задолбал&#8221;</h2> </header> <div class="entry-excerpt"> Ведущая шоу &#8220;Давай поженимся&#8221; Лариса Гузеева обратилась к юмористу Гарику Харламову прямо&hellip; Яндекс НовостиПульс Мэйл Мы в Telegram</div><ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/anna_/" title="View all posts by Анна" data-wpel-link="internal">Анна</a></span></li><li class="meta-date">26.03.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul></div></div></div></article></div></div><div style="width: 145px;float: left;">Погода в России:</div><div class="marquee"><span> <a href="https://discover24.ru/weather/sankt-peterburg-pogoda-26-marta/" data-wpel-link="internal">Санкт-Петербург, 26 марта &#8211; пасмурно, до 5 °C</a> | <a href="https://discover24.ru/weather/gorod-mytischi-pogoda-26-marta/" data-wpel-link="internal">город Мытищи, 26 марта &#8211; ясно, до 7 °C</a> | <a href="https://discover24.ru/weather/petropavlovsk-kamchatskiy-pogoda-26-marta/" data-wpel-link="internal">Петропавловск-Камчатский, 26 марта &#8211; небольшой дождь, до 2 °C</a> | <a href="https://discover24.ru/weather/yuzhno-sahalinsk-pogoda-26-marta/" data-wpel-link="internal">Южно-Сахалинск, 26 марта &#8211; переменная облачность, до -2 °C</a> | <a href="https://discover24.ru/weather/korolev-pogoda-26-marta/" data-wpel-link="internal">Королев, 26 марта &#8211; ясно, до 11 °C</a> | <a href="https://discover24.ru/weather/podolsk-pogoda-26-marta/" data-wpel-link="internal">Подольск, 26 марта &#8211; ясно, до 8 °C</a> | <a href="https://discover24.ru/weather/armavir-pogoda-26-marta/" data-wpel-link="internal">Армавир, 26 марта &#8211; ясно, до 14 °C</a> | </span></div></section>
</main></div><aside id="secondary" class="widget-area sidebar-area">
<div class="sidebar sidebar-1"> <div class="widget text-2 widget_text"><h5 class="title-block title-widget">Погода</h5> <div class="textwidget"> <div style="pointer-events: none;"> <div class="nuipogoda-html-informer"><div style="font-size: 22px; margin-bottom: 10px;"><span data-nuipogoda="city"></span></div><div><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/themes/spotlight-child/img/thermometer.png" style="margin-left: 15px;"><span data-nuipogoda="temp"></span> <span class="pog-oda" data-nuipogoda="event">загрузка...</span></div><a title="НУ И ПОГОДА" href="https://nuipogoda.ru" data-wpel-link="external"></a></div><script>(function(a,f,g){var e=a.createElement(f);e.async=1;e.src=g; a=a.getElementsByTagName(f)[0];a.parentNode.insertBefore(e,a)})(document,'script','//nuipogoda.ru/informer/nuipogoda.js');</script></div></div></div><div class="widget russian_currency-2 widget_russian_currency"><h5 class="title-block title-widget">Курс валют</h5><div class="russian-currency"> <table id="currency" cellspacing="0" cellpadding="0" border="0"> <tbody> <div class="kurs"> <div class="znak-dol">$</div><div class="number" style="color:#262626;">77.79</div></div><div> <div class="znak-e">&euro;</div><div class="number" style="color:#262626;">84.15</div></div></tbody>
</table></div></div><div class="widget_text widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div class="pulse-widget" data-sid="partners_widget_discover24ru_1" style="height: 340px"></div><script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script></div></div><div class="widget_text widget custom_html-12 widget_custom_html"><h5 class="title-block title-widget">Всё про коронавирус</h5><div class="textwidget custom-html-widget"><a href="//koronavirus-map.ru/?utm_source=d24" target="_blank" class="rollover" rel="noopener noreferrer" data-wpel-link="external"> </a></div></div><div class="widget_text widget custom_html-11 widget_custom_html"><div class="textwidget custom-html-widget"><div data-la-block="f91782cd-adfe-499f-8c0c-d165cd2fe773"></div></div></div><div class="widget execphp-2 widget_execphp"><h5 class="title-block title-widget">МОЖЕТ ЗАИНТЕРЕСОВАТЬ</h5> <div class="execphpwidget"> <div id="yandex_rtb_201"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-5",
renderTo: "yandex_rtb_201",
async: true,
pageNumber: 98            });
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div><div class="sidebar sidebar-2"></div></aside>
<div class="pulse-widget" data-sid="partners_widget_discover24"></div><script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script></div></div></div><div class="section-footer-posts"> <div class="cs-container"> <div class="cs-footer-posts-wrap"> <div class="cs-footer-posts cs-featured-posts cs-featured-type-4"> <article class="layout-featured-grid post-154334 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse"> <div class="post-wrap"> <div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/03/larisa-guzeeva-v-efire-pervogo-kanala-zayavila-harlamovu-chto-on-eyo-zadolbal/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/03/maxresdefault-1-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/03/maxresdefault-1-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/03/maxresdefault-1-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/03/maxresdefault-1-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2020/03/maxresdefault-1-560x300.jpg 560w, https://discover24.ru/wp-content/uploads/2020/03/maxresdefault-1-1160x620.jpg 1160w" sizes="(max-width: 260px) 100vw, 260px"/></div><div class="cs-overlay-content"> <div class="meta-category"><ul class="post-categories"> <li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div></div></div></div><div class="post-inner entry-inner entry-data"> <header class="entry-header"> <h2 class="entry-title">Лариса Гузеева в эфире Первого канала заявила Харламову, что он её &#8220;задолбал&#8221;</h2> </header> <div class="entry-excerpt"> Ведущая шоу &#8220;Давай поженимся&#8221; Лариса Гузеева обратилась к юмористу Гарику&hellip;</div><ul class="post-meta"><li class="meta-date">26.03.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul></div></div></div></article>
<article class="layout-featured-grid post-154330 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-wrap"> <div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/03/aktrisa-zhanna-bolotova-byla-gospitalizirovana-s-koronavirusom/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/03/1351365_900-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/03/1351365_900-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/03/1351365_900-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/03/1351365_900-560x300.jpg 560w" sizes="(max-width: 260px) 100vw, 260px"/></div><div class="cs-overlay-content"> <div class="meta-category"><ul class="post-categories"> <li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div></div></div></div><div class="post-inner entry-inner entry-data"> <header class="entry-header"> <h2 class="entry-title">Актриса Жанна Болотова была госпитализирована с коронавирусом</h2> </header> <div class="entry-excerpt"> У 78-летней актрисы театра и кино Жанны Болотовой, наиболее известной благодаря фильму&hellip;</div><ul class="post-meta"><li class="meta-date">26.03.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul></div></div></div></article>
<article class="layout-featured-grid post-154336 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-wrap"> <div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/03/amerikanskie-razvedyvatelnye-samolety-zamecheny-u-rossiyskih-granits/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/03/1-89-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/03/1-89-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/03/1-89-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/03/1-89-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2020/03/1-89-560x300.jpg 560w, https://discover24.ru/wp-content/uploads/2020/03/1-89-1160x620.jpg 1160w" sizes="(max-width: 260px) 100vw, 260px"/></div><div class="cs-overlay-content"> <div class="meta-category"><ul class="post-categories"> <li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div></div></div></div><div class="post-inner entry-inner entry-data"> <header class="entry-header"> <h2 class="entry-title">Американские разведывательные самолеты замечены у российских границ</h2> </header> <div class="entry-excerpt"> На крупных мониторинговых порталах появилась информация о том, что возле границ России&hellip;</div><ul class="post-meta"><li class="meta-date">26.03.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul></div></div></div></article>
<article class="layout-featured-grid post-154329 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-wrap"> <div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/03/v-natsgvardii-ukrainy-proizoshla-vspyshka-koronavirusa/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/03/1-88-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/03/1-88-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/03/1-88-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/03/1-88-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2020/03/1-88-560x300.jpg 560w" sizes="(max-width: 260px) 100vw, 260px"/></div><div class="cs-overlay-content"> <div class="meta-category"><ul class="post-categories"> <li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div></div></div></div><div class="post-inner entry-inner entry-data"> <header class="entry-header"> <h2 class="entry-title">В Нацгвардии Украины произошла вспышка коронавируса</h2> </header> <div class="entry-excerpt"> На нескольких украинских «Телеграм»-каналах появилась информация о том, что трех бойцов&hellip;</div><ul class="post-meta"><li class="meta-date">26.03.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul></div></div></div></article></div></div></div></div><footer id="colophon" class="site-footer">
<div class="site-info"> <div class="footer-content"> <h5 class="site-title footer-title">Рассказываем о главном</h5> <div class="pk-social-links-wrap pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"> <div class="pk-social-links-items"> <div class="pk-social-links-item pk-social-links-facebook" data-id="facebook"> <a href="https://facebook.com/discover24.ru" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">1K</span> </a></div><div class="pk-social-links-item pk-social-links-telegram pk-social-links-no-count" data-id="telegram"> <a href="https://tgrm.github.io/joinchat/AAAAAEVzwTL_GSOkJpJ_zg" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external"> <i class="pk-social-links-icon pk-icon pk-icon-telegram"></i> <span class="pk-social-links-count pk-font-secondary">0</span> </a></div><div class="pk-social-links-item pk-social-links-vk" data-id="vk"> <a href="https://vk.com/discover24" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external"> <i class="pk-social-links-icon pk-icon pk-icon-vk"></i> <span class="pk-social-links-count pk-font-secondary">180</span> </a></div></div></div><nav class="navbar-footer"><ul id="menu-podval" class="navbar-nav"><li id="menu-item-54548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="https://discover24.ru/polzovatelskoe-soglashenie/" data-wpel-link="internal">Пользовательское соглашение</a></li>
<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="https://discover24.ru/soglasie-s-rassylkoj/" data-wpel-link="internal">Согласие с рассылкой</a></li>
<li id="menu-item-53707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53707"><a href="https://discover24.ru/redakciya/" data-wpel-link="internal">О нас</a></li>
</ul></nav>
<div class="footer-copyright"> © 2015-2020, <a href="/" target="_blank" data-wpel-link="internal">discover24.ru</a>, <span class="osmplus">18+</span></div></div></div></footer></div></div><script>var likebtn_wl=1; (function(d, e, s){a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.src=s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if(typeof(LikeBtn)!="undefined"){ LikeBtn.init(); }</script>
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-13-59306699' data-insertion='before' data-selector='.likebtn_container' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBZYW5kZXguUlRCIFItQS0yNDYxMDQtMTkgLS0+CjxkaXYgaWQ9InlhbmRleF9ydGJfUi1BLTI0NjEwNC0xOSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICAgIChmdW5jdGlvbih3LCBkLCBuLCBzLCB0KSB7CiAgICAgICAgd1tuXSA9IHdbbl0gfHwgW107CiAgICAgICAgd1tuXS5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgICAgICBZYS5Db250ZXh0LkFkdk1hbmFnZXIucmVuZGVyKHsKICAgICAgICAgICAgICAgIGJsb2NrSWQ6ICJSLUEtMjQ2MTA0LTE5IiwKICAgICAgICAgICAgICAgIHJlbmRlclRvOiAieWFuZGV4X3J0Yl9SLUEtMjQ2MTA0LTE5IiwKICAgICAgICAgICAgICAgIGFzeW5jOiB0cnVlCiAgICAgICAgICAgIH0pOwogICAgICAgIH0pOwogICAgICAgIHQgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCJzY3JpcHQiKVswXTsKICAgICAgICBzID0gZC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTsKICAgICAgICBzLnR5cGUgPSAidGV4dC9qYXZhc2NyaXB0IjsKICAgICAgICBzLnNyYyA9ICIvL2FuLnlhbmRleC5ydS9zeXN0ZW0vY29udGV4dC5qcyI7CiAgICAgICAgcy5hc3luYyA9IHRydWU7CiAgICAgICAgdC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzLCB0KTsKICAgIH0pKHRoaXMsIHRoaXMuZG9jdW1lbnQsICJ5YW5kZXhDb250ZXh0QXN5bmNDYWxsYmFja3MiKTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='13'></div><script>var pseudo_links=document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++){ pseudo_links[i].addEventListener("click", function(e){   window.open(e.target.getAttribute("data-uri")); });}</script><script>document.oncopy=function (){var bodyElement=document.body;var selection=getSelection();var link_url=document.URL;var page_link="<br>Источник: %link%";page_link=page_link.replace("%link%", " " + link_url + " ");var copy_text=selection + page_link;var divElement=document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML=copy_text;selection.selectAllChildren(divElement);window.setTimeout(function(){bodyElement.removeChild(divElement);},0);}</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div><div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Закрыть"></button>
<button class="pswp__button pswp__button--share" title="Поделиться"></button>
<button class="pswp__button pswp__button--fs" title="Развернуть во весь экран"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Назад"></button>
<button class="pswp__button pswp__button--arrow--right" title="Далее"></button>
<div class="pswp__caption"> <div class="pswp__caption__center"></div></div></div></div></div><a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay"></div><div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;
position:absolute;display:none;}
.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto;}
.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center;}
.searchwp-live-search-no-min-chars:after{content:"Continue typing";display:block;text-align:center;padding:2em 2em 0;}</style>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/discover24.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/1qksxes3/fn5hr.js'></script>
<script>var pvcArgsFrontend={"mode":"ajax","requestURL":"https:\/\/discover24.ru\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"154340","nonce":"a672a3c3bc"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/eru8b5sz/fn5hr.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/9lyva6hy/fn5hr.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/dvbjjx21/fn5hr.js'></script>
<script>var powerkitJG={"rtl":""};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/2p7p32f5/fn5hr.js'></script>
<script>var opt_in={"ajax_url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/k9z8woxo/fn5hr.js'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/8ihoxi62/fn5hq.js'></script>
<script>var powerkit_pinit_localize={"image_selectors":"","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.pk-block-posts","only_hover":"true"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/6wqk3d8h/fn5hq.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/d2mk3y79/fn5hq.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/had874m/fn5hq.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/djmhmdt2/fn5hq.js'></script>
<script>var powerkit_sg_flickity={"page_info_sep":" of "};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/8minbo34/fn5hq.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/qgr2np05/fn5hq.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/bz3xy44/fn5hq.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/dsbuhi6h/fn5hq.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/ll0mysni/fn5hq.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/qjnrbok6/fn5hq.js'></script>
<script>var searchwp_live_search_params=[];
searchwp_live_search_params={"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","origin_id":154340,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/epzjztd8/fn5hp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/drc0u4zb/fn5hp.js'></script>
<script>"use strict";
(function($){
$(window).load(function(){
var powerkitSLinksIds=[];
var powerkitSLinksRestBox=$('.pk-social-links-mode-rest');
$(powerkitSLinksRestBox).each(function(index, wrap){
if(! $(wrap).hasClass('pk-social-links-counts-disabled')){
$(wrap).find('.pk-social-links-item').each(function(){
if($(this).attr('data-id').length > 0){
powerkitSLinksIds.push($(this).attr('data-id'));
}});
}});
var powerkitSLinksData={};
if(powerkitSLinksIds.length > 0){
powerkitSLinksData={ 'ids':powerkitSLinksIds.join() };}
if(! Object.entries(powerkitSLinksData).length){
return;
}
$.ajax({
type: 'GET',
url: 'https://discover24.ru/wp-json/social-counts/v1/get-counts',
data: powerkitSLinksData,
beforeSend: function(){
powerkitSLinksRestBox.addClass('pk-social-links-loading');
},
success: function(response){
if(! $.isEmptyObject(response)&&! response.hasOwnProperty('code')){
$.each(response, function(index, data){
var powerkitSLinksItem=powerkitSLinksRestBox.find('.pk-social-links-item[data-id="' + index + '"]');
if(data.hasOwnProperty('class')){
powerkitSLinksItem.addClass(data.class);
}
if(data.hasOwnProperty('result')&&data.result!==null&&data.result.hasOwnProperty('count')){
if(data.result.count){
powerkitSLinksItem.removeClass('pk-social-links-no-count').addClass('pk-social-links-item-count');
powerkitSLinksItem.find('.pk-social-links-count').html(data.result.count);
}}else{
powerkitSLinksItem.addClass('pk-social-links-no-count');
}});
}
powerkitSLinksRestBox.removeClass('pk-social-links-loading');
},
error: function(){
powerkitSLinksRestBox.removeClass('pk-social-links-loading');
}});
});
})(jQuery);</script>
<script>"use strict";
(function($){
$(window).load(function(){
$('.pk-share-buttons-mode-rest').each(function(){
var powerkitButtonsIds=[],
powerkitButtonsBox=$(this);
if(! powerkitButtonsBox.hasClass('pk-share-buttons-has-counts')&&! powerkitButtonsBox.hasClass('pk-share-buttons-has-total-counts')){
return;
}
powerkitButtonsBox.find('.pk-share-buttons-item').each(function(){
if($(this).attr('data-id').length > 0){
powerkitButtonsIds.push($(this).attr('data-id'));
}});
var powerkitButtonsData={};
if(powerkitButtonsIds.length > 0){
powerkitButtonsData={
'ids':powerkitButtonsIds.join(),
'post_id':powerkitButtonsBox.attr('data-post-id'),
'url':powerkitButtonsBox.attr('data-share-url'),
};}
$.ajax({
type: 'GET',
url: 'https://discover24.ru/wp-json/social-share/v1/get-shares',
data: powerkitButtonsData,
beforeSend: function(){
powerkitButtonsBox.addClass('pk-share-buttons-loading');
},
success: function(response){
if(! $.isEmptyObject(response)&&! response.hasOwnProperty('code')){
$.each(response, function(index, data){
if(index!=='total_count'){
var powerkitButtonsItem=powerkitButtonsBox.find('.pk-share-buttons-item[data-id="' + index + '"]');
if(data.hasOwnProperty('count')&&data.count){
powerkitButtonsItem.removeClass('pk-share-buttons-no-count').addClass('pk-share-buttons-item-count');
powerkitButtonsItem.find('.pk-share-buttons-count').html(data.count);
}else{
powerkitButtonsItem.addClass('pk-share-buttons-no-count');
}}
});
if(powerkitButtonsBox.hasClass('pk-share-buttons-has-total-counts')&&response.hasOwnProperty('total_count')){
var powerkitButtonsTotalBox=powerkitButtonsBox.find('.pk-share-buttons-total');
if(response.total_count){
powerkitButtonsTotalBox.find('.pk-share-buttons-count').html(response.total_count);
powerkitButtonsTotalBox.show().removeClass('pk-share-buttons-total-no-count');
}}
}
powerkitButtonsBox.removeClass('pk-share-buttons-loading');
},
error: function(){
powerkitButtonsBox.removeClass('pk-share-buttons-loading');
}});
});
});
})(jQuery);</script>
<script>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</script>
<script>window.RESOURCE_O1B2L3='qhdlssvk.pro';</script>
<script src="//qhdlssvk.pro/BO/oJy.js"></script>
<script async src="//oijkse.com/mn9l17912/ilvpm003y/oln/786/vqu768kypc01r"></script>
<script>(function (d, w, c){ (w[c]=w[c]||[]).push(function(){ try { w.yaCounter45028306=new Ya.Metrika({ id:45028306, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });} catch(e){ }});var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){ n.parentNode.insertBefore(s, n); }; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if(w.opera=="[object Opera]"){ d.addEventListener("DOMContentLoaded", f, false); }else{ f(); }})(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/45028306" style="position:absolute; left:-9999px;" alt=""/></div></noscript> 
<script>new Image().src="//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script>
<script>var _tmr=window._tmr||(window._tmr=[]);
_tmr.push({id: "3084174", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id){
if(d.getElementById(id)) return;
var ts=d.createElement("script"); ts.type="text/javascript"; ts.async=true; ts.id=id;
ts.src="https://top-fwz1.mail.ru/js/code.js";
var f=function (){var s=d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if(w.opera=="[object Opera]"){ d.addEventListener("DOMContentLoaded", f, false); }else{ f(); }})(document, window, "topmailru-code");</script><noscript><div> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://top-fwz1.mail.ru/counter?id=3084174;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 2.2149269580841 seconds, on 26-03-20 10:43:01 --><!-- via php -->