<!doctype html>
<html  prefix="og: http://ogp.me/ns#" lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Опубликованы фото с места столкновения внедорожника и лесовоза в Карелии - discover24.ru</title>
<style>.bsaProOrderingForm{}
.bsaProInput input,
.bsaProInput input[type='file'],
.bsaProSelectSpace select,
.bsaProInputsRight .bsaInputInner,
.bsaProInputsRight .bsaInputInner label{}
.bsaProPrice{}
.bsaProDiscount{}
.bsaProOrderingForm .bsaProSubmit,
.bsaProOrderingForm .bsaProSubmit:hover,
.bsaProOrderingForm .bsaProSubmit:active{}
.bsaProAlert,
.bsaProAlert > a,
.bsaProAlert > a:hover,
.bsaProAlert > a:focus{}
.bsaProAlertSuccess{}
.bsaProAlertFailed{}
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7 !important;}
.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39 !important;}</style><link rel="canonical" href="https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Опубликованы фото с места столкновения внедорожника и лесовоза в Карелии - discover24.ru"/>
<meta property="og:description" content="В Карелии 17 февраля произошло серьёзное ДТП с участием внедорожника и лесовоза,&hellip;"/>
<meta property="og:url" content="https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/"/>
<meta property="og:site_name" content="discover24.ru"/>
<meta property="article:section" content="В ФОКУСЕ"/>
<meta property="article:published_time" content="2020-02-18T07:55:27+03:00"/>
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2020/02/1111111112.jpg"/>
<meta property="og:image:secure_url" content="https://discover24.ru/wp-content/uploads/2020/02/1111111112.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="546"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="В Карелии 17 февраля произошло серьёзное ДТП с участием внедорожника и лесовоза,&hellip;"/>
<meta name="twitter:title" content="Опубликованы фото с места столкновения внедорожника и лесовоза в Карелии - discover24.ru"/>
<meta name="twitter:image" content="https://discover24.ru/wp-content/uploads/2020/02/1111111112.jpg"/>
<meta property="og:site_name" content="discover24.ru"/>
<meta property="og:locale" content="ru_ru"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Опубликованы фото с места столкновения внедорожника и лесовоза в Карелии"/>
<meta property="og:url" content="https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/"/>
<meta property="og:description" content="В Карелии 17 февраля произошло серьёзное ДТП с участием внедорожника и лесовоза,&hellip;"/>
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2020/02/1111111112.jpg"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="discover24.ru &raquo; Лента" href="https://discover24.ru/feed/"/>
<link rel="alternate" type="application/rss+xml" title="discover24.ru &raquo; Лента комментариев" href="https://discover24.ru/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="discover24.ru &raquo; Лента комментариев к &laquo;Опубликованы фото с места столкновения внедорожника и лесовоза в Карелии&raquo;" href="https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/feed/"/>
<link rel="preload" href="https://discover24.ru/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="//discover24.ru/wp-content/cache/wpfc-minified/fge7i8oe/aaqbd.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//discover24.ru/wp-content/cache/wpfc-minified/1e4pbzo4/ddjlp.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="//discover24.ru/wp-content/cache/wpfc-minified/1445x0jt/aarxl.css" media="all"/>
<script>var csco_mega_menu={"rest_url":"https:\/\/discover24.ru\/wp-json\/csco\/v1\/menu-posts"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/1qechoai/ddjlp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/6xlg2q9h/ddjlp.js'></script>
<script>var dmd_is_data={"current":{"replaced_setup":{"load_type":"infinite_scroll","is_only_few_pages":"1","is_few_page_count":10,"previous_page_button":false,"previous_load_type":"scroll","lazy_load":false,"lazy_load_anim":"","prev_lazy_load_anim":"rubberBand","hide_lazy_load_anim":""},"products_selector":".site-main","product_selector":".post","pagination_selector":".storefront-pagination","next_page_selector":".storefront-pagination a.next","prev_page_selector":".storefront-pagination a.prev","pages_selector":".storefront-pagination a","wc_result_count":null,"other_selectors":"","mobile_other":"1","scroll_top":false,"scroll_top_threshold":0,"infinite_scroll_threshold":550,"mobile":{"load_type":"infinite_scroll","mobile_maximum_width":"550","is_only_few_pages":"1","is_few_page_count":40,"previous_page_button":false,"previous_load_type":"button","lazy_load":false,"lazy_load_anim":"","prev_lazy_load_anim":"","hide_lazy_load_anim":null}},"selectors":{"selector0":{"replaced_setup":{"load_type":"infinite_scroll","is_only_few_pages":"1","is_few_page_count":10,"previous_page_button":false,"previous_load_type":"scroll","lazy_load":false,"lazy_load_anim":"","prev_lazy_load_anim":"rubberBand","hide_lazy_load_anim":""},"products_selector":".site-main","product_selector":".post","pagination_selector":".storefront-pagination","next_page_selector":".storefront-pagination a.next","prev_page_selector":".storefront-pagination a.prev","pages_selector":".storefront-pagination a","wc_result_count":null,"other_selectors":"","mobile_other":"1","scroll_top":false,"scroll_top_threshold":0,"infinite_scroll_threshold":550,"mobile":{"load_type":"infinite_scroll","mobile_maximum_width":"550","is_only_few_pages":"1","is_few_page_count":40,"previous_page_button":false,"previous_load_type":"button","lazy_load":false,"lazy_load_anim":"","prev_lazy_load_anim":"","hide_lazy_load_anim":null}},"selector1":{"replaced_setup":{"load_type":"infinite_scroll","is_only_few_pages":false,"is_few_page_count":1,"previous_page_button":false,"previous_load_type":"button","lazy_load":false,"lazy_load_anim":"","prev_lazy_load_anim":"","hide_lazy_load_anim":""},"products_selector":".site-main","product_selector":".post","pagination_selector":".navigation.pagination","next_page_selector":".navigation.pagination a.next","prev_page_selector":".navigation.pagination a.prev","pages_selector":".navigation.pagination a.page-numbers","wc_result_count":null,"other_selectors":"","mobile_other":false,"scroll_top":false,"scroll_top_threshold":-50,"infinite_scroll_threshold":200},"selector2":{"replaced_setup":{"load_type":"infinite_scroll","is_only_few_pages":false,"is_few_page_count":1,"previous_page_button":false,"previous_load_type":"button","lazy_load":false,"lazy_load_anim":"","prev_lazy_load_anim":"","hide_lazy_load_anim":""},"products_selector":".site-main","product_selector":".post","pagination_selector":".navigation.pagination","next_page_selector":".navigation.pagination a.next","prev_page_selector":".navigation.pagination a.prev","pages_selector":".navigation.pagination a.page-numbers","wc_result_count":null,"other_selectors":"","mobile_other":false,"scroll_top":false,"scroll_top_threshold":-50,"infinite_scroll_threshold":200},"selector3":{"replaced_setup":{"load_type":"infinite_scroll","is_only_few_pages":false,"is_few_page_count":1,"previous_page_button":false,"previous_load_type":"button","lazy_load":false,"lazy_load_anim":"","prev_lazy_load_anim":"","hide_lazy_load_anim":""},"products_selector":".site-main","product_selector":".post","pagination_selector":".navigation.pagination","next_page_selector":".navigation.pagination a.next","prev_page_selector":".navigation.pagination a.prev","pages_selector":".navigation.pagination a.page-numbers","wc_result_count":null,"other_selectors":"","mobile_other":false,"scroll_top":false,"scroll_top_threshold":-50,"infinite_scroll_threshold":200},"selector4":{"replaced_setup":{"load_type":"infinite_scroll","is_only_few_pages":false,"is_few_page_count":2,"previous_page_button":false,"previous_load_type":"button","lazy_load":false,"lazy_load_anim":"","prev_lazy_load_anim":"","hide_lazy_load_anim":""},"products_selector":".site-content","product_selector":".content-area","pagination_selector":".infint","next_page_selector":".infint a:nth-child(2)","prev_page_selector":".infint a:nth-child(1)","pages_selector":"","wc_result_count":null,"other_selectors":".custom_html-12:nth-child(2)","mobile_other":false,"scroll_top":false,"scroll_top_threshold":-50,"infinite_scroll_threshold":200}},"selectors_names":["selector0","selector1","selector2","selector3","selector4"],"load_image":"https:\/\/discover24.ru\/wp-content\/plugins\/dmd-infinite-scroll\/assets\/load.gif","js_before_load":"","js_after_load":"var a=document.getElementsByTagName(\"h1\");\r\nfunction returnLastItem(arr){\r\n  return arr[arr.length - 1];\r\n}\r\nvar b=(returnLastItem(a));\r\nvar c=(b.innerText);\r\ndocument.title=c;"};</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/dmd_infinite_scroll.js'></script>
<script>var ai_front={"wp_ai":"5.3.2+2.6.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/giv409h/ddjlp.js'></script>
<script>var thickboxL10n={"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"https:\/\/discover24.ru\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/mocxybk4/ddjlp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/c19v76u/ddjlp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/7kfp3q9m/ddjlp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/1ngcl0ad/ddjlp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/79phj5zd/ddjlp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/qkd3omvh/ddjlp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/jzy7at62/ddjlp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/70ftcu7q/ddjlp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/7mpbbbug/ddjlp.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/96l6waha/aakk8.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/frpovh9h/aakk8.js'></script>
<script>var lbwps_options={"label_facebook":"\u0420\u0435\u043f\u043e\u0441\u0442 \u0432 Facebook","label_twitter":"\u0422\u0432\u0438\u0442\u043d\u0443\u0442\u044c","label_pinterest":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","label_download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"0","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"0","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/8ljk0j1f/aakk8.js'></script>
<script>var likebtn_eh_data={"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","security":"f019c70265"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/fps1jk39/ddjlp.js'></script>
<link rel='shortlink' href='https://discover24.ru/?p=131575'/>
<style>.pseudo-clearfy-link{color:#008acf;cursor:pointer;}
.pseudo-clearfy-link:hover{text-decoration:none;}</style><style>.dmd_next_page a{display:inline-block!important;border:initial!important;border-style:solid!important;}
.dmd_prev_page a{display:inline-block!important;border:initial!important;border-style:solid!important;}</style><style id="kirki-inline-styles">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</style><style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script>(function(i,s,o,g,r,a,m){
i["esSdk"]=r;
i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)
}, a=s.createElement(o), m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g;
m.parentNode.insertBefore(a,m)}
) (window, document, "script", "https://esputnik.com/scripts/v1/public/scripts?apiKey=eyJhbGciOiJSUzI1NiJ9.eyJzdWIiOiI0NTI0ZWZhYTJkYzI2MGRmYTM4YTE1NDBlMWFhYWQ1M2QzYjQzZDFmMzMxZWZhOTQwM2FiNDk3MzljODA0MzAwNjRlZGIxM2M0NWExYTQzMzJhMDg3MGQ5ZDU2YThlNTE1MGIxYjMwNTRmMjIzM2ZiZTY3MjM5YzU3MjU3Yjk0MGE2YzlhYjI4MjQzMTNmMGRmMDczYmEyN2I3ODk0MzE2MDE4ZmUwOTM5OTE5NjE1OWJmIn0.Y9GOgjYTi9i6KrqteJaSnHDy3HcZiqTY6dakZTBPYONR15gAYmOau62ecJjIWy5ywIdXz0Ova_EPblNfrd8EjQ&domain=D1AC7ECF-BFC8-4DCD-A50B-1803C0CB8D05", "es");
es("pushOn");</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-137893087-1', 'auto'); ga('send', 'pageview');</script>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-131575 single-format-standard wp-embed-responsive cs-page-layout-right header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-last block-align-enabled">
<div class="site-overlay"></div><div class="offcanvas"> <div class="offcanvas-header"> <nav class="navbar navbar-offcanvas"> <a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal"> <img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png" alt="discover24.ru"> </a> <button type="button" class="toggle-offcanvas button-round"> <i class="cs-icon cs-icon-x"></i> </button> </nav></div><aside class="offcanvas-sidebar">
<div class="offcanvas-inner"> <div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">НАУКИ</a> <ul class="sub-menu"> <li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27275"><a href="https://discover24.ru/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li> <li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="https://discover24.ru/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li> <li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5332"><a href="https://discover24.ru/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li> <li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://discover24.ru/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li> <li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://discover24.ru/history/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5344"><a href="https://discover24.ru/med/" data-wpel-link="internal">МЕДИЦИНА</a></li> <li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48672"><a href="https://discover24.ru/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li> <li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5334"><a href="https://discover24.ru/him/" data-wpel-link="internal">ХИМИЯ</a></li> <li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://discover24.ru/physics/" data-wpel-link="internal">ФИЗИКА</a></li> </ul> </li> <li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5400"><a href="#">ТЕХНОЛОГИИ</a> <ul class="sub-menu"> <li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://discover24.ru/it/" data-wpel-link="internal">IT</a></li> <li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48481"><a href="https://discover24.ru/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li> <li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48482"><a href="https://discover24.ru/games/" data-wpel-link="internal">ИГРЫ</a></li> <li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54525"><a href="https://discover24.ru/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li> <li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48576"><a href="https://discover24.ru/auto/" data-wpel-link="internal">АВТО</a></li> </ul> </li> <li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5336"><a href="https://discover24.ru/space/" data-wpel-link="internal">КОСМОС</a></li> <li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5337"><a href="https://discover24.ru/world/" data-wpel-link="internal">ПРИРОДА</a> <ul class="sub-menu"> <li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5348"><a href="https://discover24.ru/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li> <li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5349"><a href="https://discover24.ru/world/parks/" data-wpel-link="internal">ПАРКИ</a></li> <li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="https://discover24.ru/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li> </ul> </li> <li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25966"><a href="https://discover24.ru/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ</a> <ul class="sub-menu"> <li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95846"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li> <li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95847"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li> <li id="menu-item-103203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103203"><a href="https://discover24.ru/football/" data-wpel-link="internal">Футбольные матчи</a></li> <li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80286"><a href="//discover24.ru/biography/" data-wpel-link="external">Биографии</a></li> </ul> </li> <li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5339"><a href="https://discover24.ru/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ</a> <ul class="sub-menu"> <li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://discover24.ru/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li> <li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://discover24.ru/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://discover24.ru/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li> <li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5346"><a href="https://discover24.ru/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li> </ul> </li> <li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5345"><a href="https://discover24.ru/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48673"><a href="https://discover24.ru/articles/" data-wpel-link="internal">СТАТЬИ</a> <ul class="sub-menu"> <li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://discover24.ru/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li> <li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58372"><a href="https://discover24.ru/autorticles/" data-wpel-link="internal">Полезные статьи</a></li> </ul> </li> </ul></div></div><div class="widget search-3 widget_search"><h5 class="title-block title-widget">Поиск</h5> <form role="search" method="get" class="search-form" action="https://discover24.ru/"> <label class="sr-only">Search for:</label> <div class="cs-input-group"> <input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Что ищем?" required> <button type="submit" class="search-submit">Поиск</button></div></form></div><div class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">Сетевое издание discover24.ru зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство Роскомнадзора о регистрации СМИ: <strong>ЭЛ № ФС 77 - 73793</strong>. <br/><br/> Правила использования материалов: <br/><br/> Материалы, опубликованные на сайте https://discover24.ru, могут быть воспроизведены (процитированы) в СМИ. <br/><br/> При любом цитировании материалов активная ссылка на сайт https://discover24.ru обязательна.</div></div></div></aside></div><div id="page" class="site">
<div class="site-inner">
<section class="cs-custom-content cs-custom-content-header-before"><script src="//cdnjs.cloudflare.com/ajax/libs/Chart.js/2.9.3/Chart.bundle.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.9.3/Chart.min.css" type="text/css" media="all">
<script type="text/javascript" src="https://api-maps.yandex.ru/2.1/?lang=ru_RU"></script></section>
<header id="masthead" class="site-header">
<div class="navbar navbar-topbar">
<div class="navbar-wrap">
<a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal">
<img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png" alt="discover24.ru">			</a></div></div><nav class="navbar navbar-primary navbar-bottombar">
<div class="navbar-wrap"> <div class="navbar-container"> <div class="navbar-content"> <button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show"> <i class="cs-icon cs-icon-menu"></i> </button> <a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal"> <img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png" alt="discover24.ru"> </a> <ul id="menu-main-menu" class="navbar-nav cs-navbar-nav-submenu-dark"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">НАУКИ</a> <ul class="sub-menu"> <li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27275"><a href="https://discover24.ru/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li> <li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="https://discover24.ru/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li> <li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5332"><a href="https://discover24.ru/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li> <li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://discover24.ru/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li> <li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://discover24.ru/history/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5344"><a href="https://discover24.ru/med/" data-wpel-link="internal">МЕДИЦИНА</a></li> <li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48672"><a href="https://discover24.ru/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li> <li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5334"><a href="https://discover24.ru/him/" data-wpel-link="internal">ХИМИЯ</a></li> <li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://discover24.ru/physics/" data-wpel-link="internal">ФИЗИКА</a></li> </ul> </li> <li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5400"><a href="#">ТЕХНОЛОГИИ</a> <ul class="sub-menu"> <li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://discover24.ru/it/" data-wpel-link="internal">IT</a></li> <li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48481"><a href="https://discover24.ru/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li> <li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48482"><a href="https://discover24.ru/games/" data-wpel-link="internal">ИГРЫ</a></li> <li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54525"><a href="https://discover24.ru/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li> <li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48576"><a href="https://discover24.ru/auto/" data-wpel-link="internal">АВТО</a></li> </ul> </li> <li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5336"><a href="https://discover24.ru/space/" data-wpel-link="internal">КОСМОС</a></li> <li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5337"><a href="https://discover24.ru/world/" data-wpel-link="internal">ПРИРОДА</a> <ul class="sub-menu"> <li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5348"><a href="https://discover24.ru/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li> <li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5349"><a href="https://discover24.ru/world/parks/" data-wpel-link="internal">ПАРКИ</a></li> <li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="https://discover24.ru/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li> </ul> </li> <li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25966"><a href="https://discover24.ru/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ</a> <ul class="sub-menu"> <li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95846"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li> <li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95847"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li> <li id="menu-item-103203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103203"><a href="https://discover24.ru/football/" data-wpel-link="internal">Футбольные матчи</a></li> <li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80286"><a href="//discover24.ru/biography/" data-wpel-link="external">Биографии</a></li> </ul> </li> <li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5339"><a href="https://discover24.ru/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ</a> <ul class="sub-menu"> <li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://discover24.ru/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li> <li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://discover24.ru/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://discover24.ru/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li> <li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5346"><a href="https://discover24.ru/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li> </ul> </li> <li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5345"><a href="https://discover24.ru/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48673"><a href="https://discover24.ru/articles/" data-wpel-link="internal">СТАТЬИ</a> <ul class="sub-menu"> <li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://discover24.ru/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li> <li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58372"><a href="https://discover24.ru/autorticles/" data-wpel-link="internal">Полезные статьи</a></li> </ul> </li> </ul> <div class="navbar-dropdown-follow"> <span class="navbar-dropdown-btn-follow">Подпишись</span> <div class="navbar-dropdown-container cs-bg-dark"> <div class="pk-social-links-wrap pk-social-links-template-columns pk-social-links-template-col-3 pk-social-links-scheme-bold-rounded pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"> <div class="pk-social-links-items"> <div class="pk-social-links-item pk-social-links-facebook" data-id="facebook"> <a href="https://facebook.com/discover24.ru" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">1K</span> </a></div><div class="pk-social-links-item pk-social-links-vk" data-id="vk"> <a href="https://vk.com/discover24" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external"> <i class="pk-social-links-icon pk-icon pk-icon-vk"></i> <span class="pk-social-links-count pk-font-secondary">178</span> </a></div></div></div></div></div><button type="button" class="navbar-toggle-search toggle-search">
<i class="cs-icon cs-icon-search"></i>
</button></div></div></div><div class="site-search" id="search"> <div class="cs-container"> <div class="search-form-wrap"> <form role="search" method="get" class="search-form" action="https://discover24.ru/"> <label class="sr-only">Search for:</label> <div class="cs-input-group"> <input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Что ищем?" required> <button type="submit" class="search-submit">Поиск</button></div></form>
<span class="search-close"></span></div></div></div></nav>
<div class="marquee"><span> <a href="https://discover24.ru/valute/kurs-shveycarskiy-frank-k-rublyu-na-18-fevralya/" data-wpel-link="internal">Курс швейцарского франка (CHF) на 18 февраля</a> | <a href="https://discover24.ru/valute/kurs-vengerskiy-forint-k-rublyu-na-18-fevralya/" data-wpel-link="internal">Курс венгерского форинта (HUF) на 18 февраля</a> | <a href="https://discover24.ru/valute/kurs-shvedskaya-krona-k-rublyu-na-18-fevralya/" data-wpel-link="internal">Курс шведской кроны (SEK) на 18 февраля</a> | <a href="https://discover24.ru/valute/kurs-gonkongskiy-dollar-k-rublyu-na-18-fevralya/" data-wpel-link="internal">Курс гонконгского доллара (HKD) на 18 февраля</a> | <a href="https://discover24.ru/valute/kurs-kirgizskiy-som-k-rublyu-na-18-fevralya/" data-wpel-link="internal">Курс киргизского сома (KGS) на 18 февраля</a> | <a href="https://discover24.ru/valute/kurs-dollar-k-rublyu-na-18-fevralya/" data-wpel-link="internal">Курс доллара (USD) на 18 февраля</a> | <a href="https://discover24.ru/valute/kurs-yaponskaya-iena-k-rublyu-na-18-fevralya/" data-wpel-link="internal">Курс японской иены (JPY) на 18 февраля</a> | </span></div></header>
<div class="site-content sidebar-enabled sidebar-right post-sidebar-enabled"> <section class="entry-header entry-single-header entry-header-standard entry-header-thumbnail"> <div class="cs-container"> <div class="entry-inline-meta"> <div class="meta-category"><ul class="post-categories"> <li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div></div><h1 class="entry-title">Опубликованы фото с места столкновения внедорожника и лесовоза в Карелии</h1>
<div class="entry-meta-details"></div></div></section>
<div class="cs-container"> <div id="content" class="main-content"> <div id="primary" class="content-area"> <main id="main" class="site-main"> <div id="587"> <article id="post-131575" class="entry post-131575 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse"> <div class="post-media"> <figure > <a href="https://discover24.ru/wp-content/uploads/2020/02/1111111112.jpg" data-width="800" data-height="546" data-wpel-link="internal"> <img width="800" height="430" src="https://discover24.ru/wp-content/uploads/2020/02/1111111112-800x430.jpg" class="pk-lazyload-disabled wp-post-image" alt="" srcset="https://discover24.ru/wp-content/uploads/2020/02/1111111112-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2020/02/1111111112-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/02/1111111112-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/02/1111111112-560x300.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /> </a> </figure></div><div class="entry-container"> <div class="entry-sidebar-wrap"> <div class="entry-sidebar"> <section class="post-section post-sidebar-date"> <time class="entry-date published" datetime="2020-02-18T10:55:27+03:00"><span style="float: left;margin-right: 5px;" class="reader-text published-text">Дата:</span> 18 февраля 2020</time> <div class="entry-sidebar-details-read"> <div class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</div></div></section>
<section class="post-section post-sidebar-author">
<h5 class="title-block">
Автор	</h5>
<div class="author-link"> <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author"><span itemprop="name">Вадим Ботнарюк</span></a></div></section>
<section class="post-section post-sidebar-shares">
<div class="post-sidebar-inner"> <h5 class="title-block"> Поделись статьей </h5> <div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="131575" data-share-url="https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/"> <div class="pk-share-buttons-total pk-share-buttons-total-no-count"> <div class="pk-share-buttons-caption cs-font-secondary"> Статьей поделились: <span class="pk-share-buttons-count"> 0 </span> пользоват.</div></div><div class="pk-share-buttons-items"> <div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-title pk-font-primary">Facebook</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp"> <a href="whatsapp://send?text=https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal"> <i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i> <span class="pk-share-buttons-title pk-font-primary">WhatsApp</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-ok pk-share-buttons-no-count" data-id="ok"> <a href="https://connect.ok.ru/offer?url=https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external"> <i class="pk-share-buttons-icon pk-icon pk-icon-ok"></i> <span class="pk-share-buttons-title pk-font-primary">Odnoklassniki</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-title pk-font-primary">VK</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&amp;text=%D0%9E%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B%20%D1%84%D0%BE%D1%82%D0%BE%20%D1%81%20%D0%BC%D0%B5%D1%81%D1%82%D0%B0%20%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%D0%BD%D0%B5%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B8%20%D0%BB%D0%B5%D1%81%D0%BE%D0%B2%D0%BE%D0%B7%D0%B0%20%D0%B2%20%D0%9A%D0%B0%D1%80%D0%B5%D0%BB%D0%B8%D0%B8&amp;url=https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-title pk-font-primary">Telegram</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div><div id="DakzJq0MWvIkYfSvBOkq" data-type="2" class="blockOfO1b2l3"></div></section></div></div><div class="entry-content-wrap"> <div class="entry-content"> <p>В Карелии 17 февраля произошло серьёзное ДТП с участием внедорожника и лесовоза, в котором пострадал один человек.</p><div class='code-block code-block-12 ai-viewport-3' style='margin: 8px 0; clear: both;'>  <div id="yandex_rtb_255"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-18",
renderTo: "yandex_rtb_255",
async: true,
pageNumber: 32            });
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class='code-block code-block-10 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>  <div id="yandex_rtb_37"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-17",
renderTo: "yandex_rtb_37",
async: true,
pageNumber: 5            });
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div><p>Согласно имеющейся информации, авария произошла днём в Прионежском районе на 437 километре трассы &#8220;Кола&#8221;. По сведениям ГИБДД, водитель внедорожника Great Wall, 65-летний мужчина родом из Петрозаводска, заснул за рулём. Он выехал на встречную полосу, где в это время ехал лесовоз MAN вместе с прицепом. В результате столкновения легковой автомобиль был отброшен в сторону.</p>
<p>В итоге виновник аварии получил травмы различной степени тяжести и был госпитализирован в больницу. На трассе был ДТП был зафиксирован розлив топлива. По факту инцидента проводится проверка сотрудниками Госавтоинспекции.</p>
<div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper lb-loaded lb-style-ok lb-popup-position-top lb-popup-style-light"><span class="likebtn-button lb-dislike lb-ef-wobble" style="background-color: #ff000075;"><span class="lb-a" data-lb_index="0"><span class="likebtn-label lb-dislike-label" style="padding: 10px;"><a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254148822" onclick="yaCounter45028306.reachGoal(&#039;click_to_yn&#039;); return true;" rel="nofollow" target="_blank" data-wpel-link="external">Яндекс Новости</a></span></span><span class="lb-count" data-count="0"></span></span></span><span class="likebtn-wrapper" data-identifier="post_131575" data-site_id="5c6018516fd08bab7b629a1a" data-theme="ok" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/" data-item_title="Опубликованы фото с места столкновения внедорожника и лесовоза в Карелии" data-item_image="https://discover24.ru/wp-content/uploads/2020/02/1111111112.jpg" data-item_date="2020-02-18T10:55:27+03:00" data-engine="WordPress" data-plugin_v="2.6.24" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span><span class="likebtn-wrapper lb-loaded lb-style-ok lb-popup-position-top lb-popup-style-light"><span class="likebtn-button lb-dislike lb-ef-wobble" style="background-color: #0000ff73;"><span class="lb-a" data-lb_index="0"><span class="likebtn-label lb-dislike-label" style="padding: 10px;"><a href="https://pulse.mail.ru/source/?source_id=8138028100855778507" rel="nofollow" target="_blank" data-wpel-link="external">Пульс Мэйл</a></span></span><span class="lb-count" data-count="0"></span></span></span></div><div class="clear"></div><script src="//discover24.ru/wp-content/cache/wpfc-minified/egejoxmb/ddjlq.js"></script>
<style>.galleria{max-width:750px;height:450px;background:#e4e3e3;}
.galleria-image > iframe{width:320px!important;text-align:center;margin:auto;display:block;}</style></div><div class="post-comments post-comments-button" id="comments-hide">
<div id="respond" class="comment-respond">
<h5 id="reply-title" class="title-block title-comment-reply">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/opublikovany-foto-s-mesta-stolknoveniya-vnedorozhnika-i-lesovoza-v-karelii/#respond" style="display:none;" data-wpel-link="internal">Отменить ответ</a></small></h5><form action="https://discover24.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='131575' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form></div></section>
<div class="post-comments-show" id="comments"> <button>View Comments (0)</button></div></div></div></article></div><div class="infint"> <a href="https://discover24.ru/2020/02/posol-rossii-nazval-prichiny-uhudsheniya-otnosheniy-s-polshey/" rel="prev" data-wpel-link="internal">Предыдущая статья из категории</a></div><section class="post-archive archive-related">
<div class="archive-wrap"> <div style="width: 75px;float: left;">Футбол:</div><div class="marquee"><span> <a href="https://discover24.ru/football/porto-2x2-man-united-2x2-18-02-2020-1524478/" data-wpel-link="internal">Porto (2&#215;2) &#8211; Man United (2&#215;2)</a> | <a href="https://discover24.ru/football/benfica-team-marseille-team-18-02-2020-1524508/" data-wpel-link="internal">Benfica team &#8211; Marseille team</a> | <a href="https://discover24.ru/football/marseille-team-galatasaray-team-18-02-2020-1524472/" data-wpel-link="internal">Marseille team &#8211; Galatasaray team</a> | <a href="https://discover24.ru/football/hamburg-amateur-schalke-amateur-18-02-2020-1524481/" data-wpel-link="internal">Hamburg (Amateur) &#8211; Schalke (Amateur)</a> | <a href="https://discover24.ru/football/real-amateur-villarreal-amateur-18-02-2020-1524496/" data-wpel-link="internal">Real (Amateur) &#8211; Villarreal (Amateur)</a> | <a href="https://discover24.ru/football/barcelona-amateur-real-betis-amateur-18-02-2020-1524469/" data-wpel-link="internal">Barcelona (Amateur) &#8211; Real Betis (Amateur)</a> | <a href="https://discover24.ru/football/ural-amateur-spartak-amateur-18-02-2020-1524484/" data-wpel-link="internal">Ural (Amateur) &#8211; Spartak (Amateur)</a> | </span></div><h5 class="title-block">
Вам может понравиться			</h5>
<div class="archive-main"> <article class="layout-list post-121727 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse"> <div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/02/v-sankt-peterburge-muzhchina-iznasiloval-zhenu-na-glazah-u-eyo-detey/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2020/02/screenshot_26-380x200.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" /></div><div class="cs-overlay-content"></div></div></div><div class="post-inner entry-inner"> <div class="entry-data"> <header class="entry-header"> <h2 class="entry-title">В Санкт-Петербурге мужчина изнасиловал жену на глазах у её детей</h2> </header> <div class="entry-excerpt"> В Санкт-Петербурге задержан 42-летний мужчина, обвиняемый в изнасиловании женщины на глазах у&hellip; Яндекс НовостиПульс Мэйл</div><ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/anna_/" title="View all posts by Анна" data-wpel-link="internal">Анна</a></span></li><li class="meta-date">03.02.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul></div></div></div></article>
<article class="layout-list post-127859 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/02/doch-romana-abramovicha-prodemonstrirovala-neidealnye-byodra-v-kupalnike/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2020/02/qcx-380x200.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" /></div><div class="cs-overlay-content"></div></div></div><div class="post-inner entry-inner"> <div class="entry-data"> <header class="entry-header"> <h2 class="entry-title">Дочь Романа Абрамовича показала неидеальную фигуру на яхте</h2> </header> <div class="entry-excerpt"> Дочь Романа Абрамовича Софья поделилась с подписчиками в Instagram новой фотографией в&hellip; Яндекс НовостиПульс Мэйл</div><ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/anna_/" title="View all posts by Анна" data-wpel-link="internal">Анна</a></span></li><li class="meta-date">13.02.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul></div></div></div></article>
<article class="layout-list post-120616 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/02/yuliya-proskuryakova-udivila-podpischikov-svoey-figuroy-v-kupalnike/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2020/02/mycollages-2020-02-01t085212.699-380x200.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" /></div><div class="cs-overlay-content"></div></div></div><div class="post-inner entry-inner"> <div class="entry-data"> <header class="entry-header"> <h2 class="entry-title">Юлия Проскурякова удивила подписчиков своей фигурой в купальнике</h2> </header> <div class="entry-excerpt"> Певица Юлия Проскурякова огорчила некоторых своих поклонников новой публикацией в Instagram. Как&hellip; Яндекс НовостиПульс Мэйл</div><ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/anna_/" title="View all posts by Анна" data-wpel-link="internal">Анна</a></span></li><li class="meta-date">01.02.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul></div></div></div></article></div></div><div style="width: 145px;float: left;">Погода в России:</div><div class="marquee"><span> <a href="https://discover24.ru/weather/sankt-peterburg-pogoda-18-fevralya/" data-wpel-link="internal">Санкт-Петербург, 18 февраля &#8211; небольшой дождь, до 6 °C</a> | <a href="https://discover24.ru/weather/gorod-mytischi-pogoda-18-fevralya/" data-wpel-link="internal">город Мытищи, 18 февраля &#8211; пасмурно, до 5 °C</a> | <a href="https://discover24.ru/weather/petropavlovsk-kamchatskiy-pogoda-18-fevralya/" data-wpel-link="internal">Петропавловск-Камчатский, 18 февраля &#8211; облачно с прояснениями, до -8 °C</a> | <a href="https://discover24.ru/weather/yuzhno-sahalinsk-pogoda-18-fevralya/" data-wpel-link="internal">Южно-Сахалинск, 18 февраля &#8211; пасмурно, до -10 °C</a> | <a href="https://discover24.ru/weather/korolev-pogoda-18-fevralya/" data-wpel-link="internal">Королев, 18 февраля &#8211; небольшая облачность, до 6 °C</a> | <a href="https://discover24.ru/weather/podolsk-pogoda-18-fevralya/" data-wpel-link="internal">Подольск, 18 февраля &#8211; пасмурно, до 4 °C</a> | <a href="https://discover24.ru/weather/armavir-pogoda-18-fevralya/" data-wpel-link="internal">Армавир, 18 февраля &#8211; ясно, до 8 °C</a> | </span></div></section>
</main></div><aside id="secondary" class="widget-area sidebar-area">
<div class="sidebar sidebar-1"> <div class="widget text-2 widget_text"><h5 class="title-block title-widget">Погода</h5> <div class="textwidget"> <div style="pointer-events: none;"> <div class="nuipogoda-html-informer"><div style="font-size: 22px; margin-bottom: 10px;"><span data-nuipogoda="city"></span></div><div><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/themes/spotlight-child/img/thermometer.png" style="margin-left: 15px;"><span data-nuipogoda="temp"></span> <span class="pog-oda" data-nuipogoda="event">загрузка...</span></div><a title="НУ И ПОГОДА" href="https://nuipogoda.ru" data-wpel-link="external"></a></div><script>(function(a,f,g){var e=a.createElement(f);e.async=1;e.src=g; a=a.getElementsByTagName(f)[0];a.parentNode.insertBefore(e,a)})(document,'script','//nuipogoda.ru/informer/nuipogoda.js');</script></div></div></div><div class="widget russian_currency-2 widget_russian_currency"><h5 class="title-block title-widget">Курс валют</h5><div class="russian-currency"> <table id="currency" cellspacing="0" cellpadding="0" border="0"> <tbody> <div class="kurs"> <div class="znak-dol">$</div><div class="number" style="color:#262626;">63.31</div></div><div> <div class="znak-e">&euro;</div><div class="number" style="color:#262626;">68.62</div></div></tbody>
</table></div></div><div class="widget_text widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div class="pulse-widget" data-sid="partners_widget_discover24ru_1" style="height: 340px"></div><script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script></div></div><div class="widget_text widget custom_html-11 widget_custom_html"><div class="textwidget custom-html-widget"><div data-la-block="f91782cd-adfe-499f-8c0c-d165cd2fe773"></div></div></div><div class="widget execphp-2 widget_execphp"><h5 class="title-block title-widget">Может заинтересовать</h5> <div class="execphpwidget"> <div id="yandex_rtb_196"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-5",
renderTo: "yandex_rtb_196",
async: true,
pageNumber: 61            });
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div><div class="sidebar sidebar-2"></div></aside>
<div class="pulse-widget" data-sid="partners_widget_discover24"></div><script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script></div></div></div><div class="section-footer-posts"> <div class="cs-container"> <div class="cs-footer-posts-wrap"> <div class="cs-footer-posts cs-featured-posts cs-featured-type-4"> <article class="layout-featured-grid post-131627 post type-post status-publish format-standard has-post-thumbnail category-interesnoe"> <div class="post-wrap"> <div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/02/nadezhnaya-zaschita-dlya-arok/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/02/433211111-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/02/433211111-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/02/433211111-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/02/433211111-560x300.jpg 560w" sizes="(max-width: 260px) 100vw, 260px"/></div><div class="cs-overlay-content"> <div class="meta-category"><ul class="post-categories"> <li><a href="https://discover24.ru/interesnoe/" rel="category tag" data-wpel-link="internal">Интересные статьи</a></li></ul></div></div></div></div><div class="post-inner entry-inner entry-data"> <header class="entry-header"> <h2 class="entry-title">Надежная защита для арок</h2> </header> <div class="entry-excerpt"> Практически все автомобилисты и владельцы иномарок заботятся о своих «четырехколесных&hellip;</div><ul class="post-meta"><li class="meta-date">18.02.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 2 минуты</li></ul></div></div></div></article>
<article class="layout-featured-grid post-131619 post type-post status-publish format-standard has-post-thumbnail category-interesnoe">
<div class="post-wrap"> <div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/02/himchistka-kovra-plyusy-i-minusy/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/02/332322-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/02/332322-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/02/332322-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/02/332322-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2020/02/332322-560x300.jpg 560w, https://discover24.ru/wp-content/uploads/2020/02/332322-1160x620.jpg 1160w, https://discover24.ru/wp-content/uploads/2020/02/332322-1920x1024.jpg 1920w" sizes="(max-width: 260px) 100vw, 260px"/></div><div class="cs-overlay-content"> <div class="meta-category"><ul class="post-categories"> <li><a href="https://discover24.ru/interesnoe/" rel="category tag" data-wpel-link="internal">Интересные статьи</a></li></ul></div></div></div></div><div class="post-inner entry-inner entry-data"> <header class="entry-header"> <h2 class="entry-title">Химчистка ковра: плюсы и минусы</h2> </header> <div class="entry-excerpt"> Сейчас на пике популярность вновь ковровые изделия. Красочные паласы и компактные&hellip;</div><ul class="post-meta"><li class="meta-date">18.02.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 2 минуты</li></ul></div></div></div></article>
<article class="layout-featured-grid post-131613 post type-post status-publish format-standard has-post-thumbnail category-interesnoe">
<div class="post-wrap"> <div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/02/avtomobilnye-deflektory-dekorativnye-aksessuary-ili-vazhnye-elementy/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/02/21212-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/02/21212-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/02/21212-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/02/21212-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2020/02/21212-560x300.jpg 560w" sizes="(max-width: 260px) 100vw, 260px"/></div><div class="cs-overlay-content"> <div class="meta-category"><ul class="post-categories"> <li><a href="https://discover24.ru/interesnoe/" rel="category tag" data-wpel-link="internal">Интересные статьи</a></li></ul></div></div></div></div><div class="post-inner entry-inner entry-data"> <header class="entry-header"> <h2 class="entry-title">Автомобильные дефлекторы – декоративные аксессуары или важные элементы</h2> </header> <div class="entry-excerpt"> Очень часто среди автовладельцев используется такой термин, как «дефлектор».&hellip;</div><ul class="post-meta"><li class="meta-date">18.02.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 2 минуты</li></ul></div></div></div></article>
<article class="layout-featured-grid post-131607 post type-post status-publish format-standard has-post-thumbnail category-interesnoe">
<div class="post-wrap"> <div class="post-outer"> <a class="post-link" href="https://discover24.ru/2020/02/magazin-takticheskoy-odezhdy-kak-vybrat-luchshiy/" data-wpel-link="internal"></a> <div class="post-inner entry-thumbnail"> <div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark"> <div class="cs-overlay-background"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/02/3211232-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/02/3211232-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/02/3211232-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/02/3211232-560x300.jpg 560w" sizes="(max-width: 260px) 100vw, 260px"/></div><div class="cs-overlay-content"> <div class="meta-category"><ul class="post-categories"> <li><a href="https://discover24.ru/interesnoe/" rel="category tag" data-wpel-link="internal">Интересные статьи</a></li></ul></div></div></div></div><div class="post-inner entry-inner entry-data"> <header class="entry-header"> <h2 class="entry-title">Магазин тактической одежды: как выбрать лучший</h2> </header> <div class="entry-excerpt"> Тактическая одежда постепенно привлекает к себе все больше и больше внимания со&hellip;</div><ul class="post-meta"><li class="meta-date">18.02.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 2 минуты</li></ul></div></div></div></article></div></div></div></div><footer id="colophon" class="site-footer">
<div class="site-info"> <div class="footer-content"> <h5 class="site-title footer-title">Рассказываем о главном</h5> <div class="pk-social-links-wrap pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"> <div class="pk-social-links-items"> <div class="pk-social-links-item pk-social-links-facebook" data-id="facebook"> <a href="https://facebook.com/discover24.ru" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">1K</span> </a></div><div class="pk-social-links-item pk-social-links-vk" data-id="vk"> <a href="https://vk.com/discover24" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external"> <i class="pk-social-links-icon pk-icon pk-icon-vk"></i> <span class="pk-social-links-count pk-font-secondary">178</span> </a></div></div></div><nav class="navbar-footer"><ul id="menu-podval" class="navbar-nav"><li id="menu-item-54548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="https://discover24.ru/polzovatelskoe-soglashenie/" data-wpel-link="internal">Пользовательское соглашение</a></li>
<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="https://discover24.ru/soglasie-s-rassylkoj/" data-wpel-link="internal">Согласие с рассылкой</a></li>
<li id="menu-item-53707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53707"><a href="https://discover24.ru/redakciya/" data-wpel-link="internal">О нас</a></li>
</ul></nav>
<div class="footer-copyright"> © 2015-2020, <a href="/" target="_blank" data-wpel-link="internal">discover24.ru</a></div></div></div></footer></div></div><script>var likebtn_wl=1; (function(d, e, s){a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.src=s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if(typeof(LikeBtn)!="undefined"){ LikeBtn.init(); }</script>
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-13-12714715' data-insertion='before' data-selector='.likebtn_container' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBZYW5kZXguUlRCIFItQS0yNDYxMDQtMTkgLS0+CjxkaXYgaWQ9InlhbmRleF9ydGJfUi1BLTI0NjEwNC0xOSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICAgIChmdW5jdGlvbih3LCBkLCBuLCBzLCB0KSB7CiAgICAgICAgd1tuXSA9IHdbbl0gfHwgW107CiAgICAgICAgd1tuXS5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgICAgICBZYS5Db250ZXh0LkFkdk1hbmFnZXIucmVuZGVyKHsKICAgICAgICAgICAgICAgIGJsb2NrSWQ6ICJSLUEtMjQ2MTA0LTE5IiwKICAgICAgICAgICAgICAgIHJlbmRlclRvOiAieWFuZGV4X3J0Yl9SLUEtMjQ2MTA0LTE5IiwKICAgICAgICAgICAgICAgIGFzeW5jOiB0cnVlCiAgICAgICAgICAgIH0pOwogICAgICAgIH0pOwogICAgICAgIHQgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCJzY3JpcHQiKVswXTsKICAgICAgICBzID0gZC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTsKICAgICAgICBzLnR5cGUgPSAidGV4dC9qYXZhc2NyaXB0IjsKICAgICAgICBzLnNyYyA9ICIvL2FuLnlhbmRleC5ydS9zeXN0ZW0vY29udGV4dC5qcyI7CiAgICAgICAgcy5hc3luYyA9IHRydWU7CiAgICAgICAgdC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzLCB0KTsKICAgIH0pKHRoaXMsIHRoaXMuZG9jdW1lbnQsICJ5YW5kZXhDb250ZXh0QXN5bmNDYWxsYmFja3MiKTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='13'></div><div class='ai-viewports ai-viewport-1 ai-insert-14-36875290' data-insertion='after' data-selector='.cs-footer-posts-wrap' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBkYXRhLWxhLWJsb2NrPSIzNTMyMTExNy1hNDEwLTQxMTctYTgxZi1mY2Q3MzAwNjM0MjAiPjwvZGl2PjwvZGl2Pgo='data-block='14'></div><script>var pseudo_links=document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++){ pseudo_links[i].addEventListener("click", function(e){   window.open(e.target.getAttribute("data-uri")); });}</script><script>document.oncopy=function (){var bodyElement=document.body;var selection=getSelection();var link_url=document.URL;var page_link="<br>Источник: %link%";page_link=page_link.replace("%link%", " " + link_url + " ");var copy_text=selection + page_link;var divElement=document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML=copy_text;selection.selectAllChildren(divElement);window.setTimeout(function(){bodyElement.removeChild(divElement);},0);}</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div><div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Закрыть"></button>
<button class="pswp__button pswp__button--share" title="Поделиться"></button>
<button class="pswp__button pswp__button--fs" title="Развернуть во весь экран"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Назад"></button>
<button class="pswp__button pswp__button--arrow--right" title="Далее"></button>
<div class="pswp__caption"> <div class="pswp__caption__center"></div></div></div></div></div><a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay"></div><div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;
position:absolute;display:none;}
.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto;}
.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center;}
.searchwp-live-search-no-min-chars:after{content:"Continue typing";display:block;text-align:center;padding:2em 2em 0;}</style>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/k25te6bt/ddjlp.js' type="text/javascript"></script>
<script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/discover24.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/t32kagk/ddjlp.js' type="text/javascript"></script>
<script>var pvcArgsFrontend={"mode":"ajax","requestURL":"https:\/\/discover24.ru\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"131575","nonce":"55814d1df3"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/qsgj8gh7/ddjlp.js' type="text/javascript"></script>
<script>var powerkitJG={"rtl":""};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/q6u83o5t/aarxl.js' type="text/javascript"></script>
<script>var opt_in={"ajax_url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/k9z8woxo/ddjlp.js'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js'></script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/lb1zw4uo/aarxl.js' type="text/javascript"></script>
<script>var powerkit_pinit_localize={"image_selectors":"","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.pk-block-posts","only_hover":"true"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/qieg62i0/ddjlp.js' type="text/javascript"></script>
<script>var powerkit_sg_flickity={"page_info_sep":" of "};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/ei6aedhc/ddjlp.js' type="text/javascript"></script>
<script>var searchwp_live_search_params=[];
searchwp_live_search_params={"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","origin_id":131575,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/lxwm6sd4/ddjlp.js' type="text/javascript"></script>
<script>"use strict";
(function($){
$(window).load(function(){
var powerkitSLinksIds=[];
var powerkitSLinksRestBox=$('.pk-social-links-mode-rest');
$(powerkitSLinksRestBox).each(function(index, wrap){
if(! $(wrap).hasClass('pk-social-links-counts-disabled')){
$(wrap).find('.pk-social-links-item').each(function(){
if($(this).attr('data-id').length > 0){
powerkitSLinksIds.push($(this).attr('data-id'));
}});
}});
var powerkitSLinksData={};
if(powerkitSLinksIds.length > 0){
powerkitSLinksData={ 'ids':powerkitSLinksIds.join() };}
if(! Object.entries(powerkitSLinksData).length){
return;
}
$.ajax({
type: 'GET',
url: 'https://discover24.ru/wp-json/social-counts/v1/get-counts',
data: powerkitSLinksData,
beforeSend: function(){
powerkitSLinksRestBox.addClass('pk-social-links-loading');
},
success: function(response){
if(! $.isEmptyObject(response)&&! response.hasOwnProperty('code')){
$.each(response, function(index, data){
var powerkitSLinksItem=powerkitSLinksRestBox.find('.pk-social-links-item[data-id="' + index + '"]');
if(data.hasOwnProperty('class')){
powerkitSLinksItem.addClass(data.class);
}
if(data.hasOwnProperty('result')&&data.result!==null&&data.result.hasOwnProperty('count')){
if(data.result.count){
powerkitSLinksItem.removeClass('pk-social-links-no-count').addClass('pk-social-links-item-count');
powerkitSLinksItem.find('.pk-social-links-count').html(data.result.count);
}}else{
powerkitSLinksItem.addClass('pk-social-links-no-count');
}});
}
powerkitSLinksRestBox.removeClass('pk-social-links-loading');
},
error: function(){
powerkitSLinksRestBox.removeClass('pk-social-links-loading');
}});
});
})(jQuery);</script>
<script>"use strict";
(function($){
$(window).load(function(){
$('.pk-share-buttons-mode-rest').each(function(){
var powerkitButtonsIds=[],
powerkitButtonsBox=$(this);
if(! powerkitButtonsBox.hasClass('pk-share-buttons-has-counts')&&! powerkitButtonsBox.hasClass('pk-share-buttons-has-total-counts')){
return;
}
powerkitButtonsBox.find('.pk-share-buttons-item').each(function(){
if($(this).attr('data-id').length > 0){
powerkitButtonsIds.push($(this).attr('data-id'));
}});
var powerkitButtonsData={};
if(powerkitButtonsIds.length > 0){
powerkitButtonsData={
'ids':powerkitButtonsIds.join(),
'post_id':powerkitButtonsBox.attr('data-post-id'),
'url':powerkitButtonsBox.attr('data-share-url'),
};}
$.ajax({
type: 'GET',
url: 'https://discover24.ru/wp-json/social-share/v1/get-shares',
data: powerkitButtonsData,
beforeSend: function(){
powerkitButtonsBox.addClass('pk-share-buttons-loading');
},
success: function(response){
if(! $.isEmptyObject(response)&&! response.hasOwnProperty('code')){
$.each(response, function(index, data){
if(index!=='total_count'){
var powerkitButtonsItem=powerkitButtonsBox.find('.pk-share-buttons-item[data-id="' + index + '"]');
if(data.hasOwnProperty('count')&&data.count){
powerkitButtonsItem.removeClass('pk-share-buttons-no-count').addClass('pk-share-buttons-item-count');
powerkitButtonsItem.find('.pk-share-buttons-count').html(data.count);
}else{
powerkitButtonsItem.addClass('pk-share-buttons-no-count');
}}
});
if(powerkitButtonsBox.hasClass('pk-share-buttons-has-total-counts')&&response.hasOwnProperty('total_count')){
var powerkitButtonsTotalBox=powerkitButtonsBox.find('.pk-share-buttons-total');
if(response.total_count){
powerkitButtonsTotalBox.find('.pk-share-buttons-count').html(response.total_count);
powerkitButtonsTotalBox.show().removeClass('pk-share-buttons-total-no-count');
}}
}
powerkitButtonsBox.removeClass('pk-share-buttons-loading');
},
error: function(){
powerkitButtonsBox.removeClass('pk-share-buttons-loading');
}});
});
});
})(jQuery);</script>
<script>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</script>
<script>window.RESOURCE_O1B2L3='qhdlssvk.pro';</script>
<script src="//qhdlssvk.pro/Xd7x/BnJX.js"></script>
<script async src="//oijkse.com/mn9l17912/ilvpm003y/oln/786/vqu768kypc01r"></script>
<script src="//qhdlssvk.pro/T5.js"></script>
<script src="//qhdlssvk.pro/Ebyd.js"></script>
<script>(function (d, w, c){ (w[c]=w[c]||[]).push(function(){ try { w.yaCounter45028306=new Ya.Metrika({ id:45028306, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });} catch(e){ }});var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){ n.parentNode.insertBefore(s, n); }; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if(w.opera=="[object Opera]"){ d.addEventListener("DOMContentLoaded", f, false); }else{ f(); }})(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/45028306" style="position:absolute; left:-9999px;" alt=""/></div></noscript> 
<script>new Image().src="//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script>
<script>var _tmr=window._tmr||(window._tmr=[]);
_tmr.push({id: "3084174", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id){
if(d.getElementById(id)) return;
var ts=d.createElement("script"); ts.type="text/javascript"; ts.async=true; ts.id=id;
ts.src="https://top-fwz1.mail.ru/js/code.js";
var f=function (){var s=d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if(w.opera=="[object Opera]"){ d.addEventListener("DOMContentLoaded", f, false); }else{ f(); }})(document, window, "topmailru-code");</script><noscript><div> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://top-fwz1.mail.ru/counter?id=3084174;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 3.2897207736969 seconds, on 18-02-20 10:55:53 --><!-- via php -->