<!doctype html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>В России разработают новый десантный корабль на воздушной подушке - discover24.ru</title>
<link rel="canonical" href="https://discover24.ru/2021/09/v-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В России разработают новый десантный корабль на воздушной подушке - discover24.ru" />
<meta property="og:description" content="В издании «Известия», сославшись на свои источники в Минобороны, отметили, что в РФ будет разработан новый десантный корабль на воздушной подушке, способный передвигаться по разным поверхностям. Собеседник информационного агентства отметил," />
<meta property="og:url" content="https://discover24.ru/2021/09/v-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke/" />
<meta property="og:site_name" content="discover24.ru" />
<meta property="article:section" content="В ФОКУСЕ" />
<meta property="article:published_time" content="2021-09-30T10:53:55+03:00" />
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2021/09/1-406.jpg" />
<meta property="og:image:secure_url" content="https://discover24.ru/wp-content/uploads/2021/09/1-406.jpg" />
<meta property="og:image:width" content="1301" />
<meta property="og:image:height" content="744" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="В издании «Известия», сославшись на свои источники в Минобороны, отметили, что в РФ будет разработан новый десантный корабль на воздушной подушке, способный передвигаться по разным поверхностям. Собеседник информационного агентства отметил," />
<meta name="twitter:title" content="В России разработают новый десантный корабль на воздушной подушке - discover24.ru" />
<meta name="twitter:image" content="https://discover24.ru/wp-content/uploads/2021/09/1-406.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="discover24.ru &raquo; Лента" href="https://discover24.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="discover24.ru &raquo; Лента комментариев" href="https://discover24.ru/comments/feed/" />
<link rel="preload" href="https://discover24.ru/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
<link rel='stylesheet' id='dmd_is-style-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/epywtytu/h9h87.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/795hdoma/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='lbwps-styles-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/jze5sonw/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/6vskgnlq/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/qkwgws38/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/1e4pbzo4/h9h86.css' type='text/css' media='screen' />
<link rel='stylesheet' id='powerkit-coming-soon-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/20kogbea/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/qvwa6x9v/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-сontributors-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/eaq20s4/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-facebook-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/dtqn9ojd/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/9kob2qx7/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/79qnaj4z/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/qab1sn10/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/8mi80w9v/h9h86.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/fqd6joc9/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-pinterest-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/6mu1widd/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/2msjiido/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/e4up86lc/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-slider-gallery-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/koh82vjd/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/d4ggng3p/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/1mx6zkhi/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/ego2nuv6/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/88l0kg88/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/f5wjjpif/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-pro-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/7nvh6hk4/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='csco-styles-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/jlrb06fm/h9h85.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/dsgz3dzl/h9h84.css' type='text/css' media='all' />
<link rel='stylesheet' id='csco_child_css-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/bvmacn2/h9h84.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/discover24.ru\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/1qechoai/h9h7t.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/6xlg2q9h/h9h7t.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/dmd_infinite_scroll.js'></script>
<link rel='https://api.w.org/' href='https://discover24.ru/wp-json/' />
<link rel='shortlink' href='https://discover24.ru/?p=275713' />
<link rel="alternate" type="application/json+oembed" href="https://discover24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiscover24.ru%2F2021%2F09%2Fv-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://discover24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiscover24.ru%2F2021%2F09%2Fv-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke%2F&#038;format=xml" />
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><style>.dmd_next_page a{
display: inline-block!important;
border: initial!important;
border-style: solid!important;}.dmd_prev_page a{
display: inline-block!important;
border: initial!important;
border-style: solid!important;}</style>
<style type="text/css">
#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
#wp-admin-bar-pvc-post-views .pvc-line-graph {
display: inline-block;
width: 1px;
margin-right: 1px;
background-color: #ccc;
vertical-align: baseline;
}
#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
</style>		<style type="text/css" id="wp-custom-css">
/* Ссылки в цитатах */
blockquote > p > a {
background-color: #dddddd;
color: #17305d!important;
}
/* Другие новости внизу новости)*/
.wp-embed-heading a {
color: #32373c;
background-color: aliceblue;
padding: 5px;
line-height: 30px;
}
p.wp-embed-heading {
margin: 0 0 15px 15px;
font-weight: 800;
font-size: 21px;
line-height: 1.1;
}
.wp-embed-featured-image {
margin-bottom: 15px;
max-height: 212px!important;
}
/*Кнопки ЯН и ГН*/
.multi-button {
--border-size: 0.125rem;
--duration: 250ms;
--ease: cubic-bezier(0.215, 0.61, 0.355, 1);
--font-family: monospace;
--color-primary: white;
--color-secondary: black;
--color-tertiary: dodgerblue;
--shadow: rgba(0, 0, 0, 0.1);
--space: 1rem;
max-width: 550px;
display: flex;
margin: auto;
}
@media (max-width: 600px) {
.multi-button {
display: block!important;
}
}
.multi-button button {
flex-grow: 3;
cursor: pointer;
position: relative;
padding:
calc(var(--space) / 1.125)
var(--space);
border: var(--border-size) solid black;
color: var(--color-secondary);
background-color: var(--color-primary);
font-size: 1.5rem;
font-family: var(--font-family);
text-transform: lowercase;
text-shadow: var(--shadow) 2px 2px;
transition: flex-grow var(--duration) var(--ease);
}
.multi-button button:hover,
.multi-button button:focus {
flex-grow: 2;
color: white;
width: 111%;
margin: -10px;
outline: none;
text-shadow: none;
background-color: var(--color-secondary);
}
.multi-button-ean {
color: red;font-size:25px;text-transform: capitalize;
}
.multi-button-gn {
color: blue;font-size:25px;text-transform: capitalize;
}
/*В сайдбаре, курс валют*/
.execphp-4 {
min-height: 160px;
}
/*В сайдбаре лучшее за неделю*/
.sidebar-1 > .widget > .likebtn-mlw > .likebtn-mlw-item > .likebtn-mlw-button {
display: block!important; margin: auto; width: 150px;
}
.likebtn-mlw-item > a > img {
margin: auto;
display: block;
}
.entry-content > p > a:not([data-wpel-link="internal"]) {
background-color: black;
color: white;
border-bottom-style: ridge;
border-top-style: double;
padding: 3px;
}
.entry-content > p > a:not([data-wpel-link="internal"]):hover {
color: black;
background-color: white;
}
.mgheader {
display: none;
}
@media screen and (max-width: 720px) {
div[id^='M472786ScriptRootC818534'] {
display:none;
}
.blockOfO1b2l3 {
display:none;
}
}
a.rollover {
background: url(/corona/nohover_map.jpg); /* Путь к файлу с исходным рисунком  */
display: block; /*  Рисунок как блочный элемент */
width: 300px; /* Ширина рисунка */
height: 166px; /*  Высота рисунка */
}
a.rollover:hover {
width: 300px; /* Ширина рисунка */
height: 166px; /*  Высота рисунка */
background: url(/corona/hovermap.jpg); /* Путь к файлу с заменяемым рисунком  */
}
.osmplus {
background-color: red; padding: 2px; border-radius: 6px; color: white;
}		</style>
<style id="kirki-inline-styles">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</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- <script>
(function(i,s,o,g,r,a,m){
i["esSdk"] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, a=s.createElement(o), m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g;
m.parentNode.insertBefore(a,m)}
) (window, document, "script", "https://esputnik.com/scripts/v1/public/scripts?apiKey=eyJhbGciOiJSUzI1NiJ9.eyJzdWIiOiI0NTI0ZWZhYTJkYzI2MGRmYTM4YTE1NDBlMWFhYWQ1M2QzYjQzZDFmMzMxZWZhOTQwM2FiNDk3MzljODA0MzAwNjRlZGIxM2M0NWExYTQzMzJhMDg3MGQ5ZDU2YThlNTE1MGIxYjMwNTRmMjIzM2ZiZTY3MjM5YzU3MjU3Yjk0MGE2YzlhYjI4MjQzMTNmMGRmMDczYmEyN2I3ODk0MzE2MDE4ZmUwOTM5OTE5NjE1OWJmIn0.Y9GOgjYTi9i6KrqteJaSnHDy3HcZiqTY6dakZTBPYONR15gAYmOau62ecJjIWy5ywIdXz0Ova_EPblNfrd8EjQ&domain=D1AC7ECF-BFC8-4DCD-A50B-1803C0CB8D05", "es");
es("pushOn");
</script> -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-137893087-1', 'auto');
ga('send', 'pageview');
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://6jfvnf69jx.ru/script.js"></script>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-275713 single-format-standard wp-embed-responsive cs-page-layout-right header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-last block-align-enabled">
<div class="site-overlay"></div>
<div class="offcanvas">
<div class="offcanvas-header">
<nav class="navbar navbar-offcanvas">
<a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal">
<img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png"  alt="discover24.ru" >					</a>
<button type="button" class="toggle-offcanvas button-round">
<i class="cs-icon cs-icon-x"></i>
</button>
</nav>
</div>
<aside class="offcanvas-sidebar">
<div class="offcanvas-inner">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">НАУКИ</a>
<ul class="sub-menu">
<li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27275"><a href="https://discover24.ru/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li>
<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="https://discover24.ru/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5332"><a href="https://discover24.ru/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li>
<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://discover24.ru/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li>
<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://discover24.ru/history/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5344"><a href="https://discover24.ru/med/" data-wpel-link="internal">МЕДИЦИНА</a></li>
<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48672"><a href="https://discover24.ru/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5334"><a href="https://discover24.ru/him/" data-wpel-link="internal">ХИМИЯ</a></li>
<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://discover24.ru/physics/" data-wpel-link="internal">ФИЗИКА</a></li>
</ul>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5400"><a href="#">ТЕХНОЛОГИИ</a>
<ul class="sub-menu">
<li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://discover24.ru/it/" data-wpel-link="internal">IT</a></li>
<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48481"><a href="https://discover24.ru/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li>
<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48482"><a href="https://discover24.ru/games/" data-wpel-link="internal">ИГРЫ</a></li>
<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54525"><a href="https://discover24.ru/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48576"><a href="https://discover24.ru/auto/" data-wpel-link="internal">АВТО</a></li>
</ul>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5336"><a href="https://discover24.ru/space/" data-wpel-link="internal">КОСМОС</a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5337"><a href="https://discover24.ru/world/" data-wpel-link="internal">ПРИРОДА</a>
<ul class="sub-menu">
<li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5348"><a href="https://discover24.ru/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li>
<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5349"><a href="https://discover24.ru/world/parks/" data-wpel-link="internal">ПАРКИ</a></li>
<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="https://discover24.ru/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li>
</ul>
</li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25966"><a href="https://discover24.ru/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ</a>
<ul class="sub-menu">
<li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95846"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li>
<li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95847"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li>
<li id="menu-item-103203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103203"><a href="https://discover24.ru/football/" data-wpel-link="internal">Футбольные матчи</a></li>
<li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80286"><a href="//discover24.ru/biography/" data-wpel-link="external">Биографии</a></li>
</ul>
</li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5339"><a href="https://discover24.ru/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ</a>
<ul class="sub-menu">
<li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://discover24.ru/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li>
<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://discover24.ru/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://discover24.ru/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5346"><a href="https://discover24.ru/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li>
</ul>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5345"><a href="https://discover24.ru/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48673"><a href="https://discover24.ru/articles/" data-wpel-link="internal">СТАТЬИ</a>
<ul class="sub-menu">
<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://discover24.ru/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li>
<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58372"><a href="https://discover24.ru/autorticles/" data-wpel-link="internal">Полезные статьи</a></li>
</ul>
</li>
</ul></div></div>
<div class="widget search-3 widget_search"><h5 class="title-block title-widget">Поиск</h5>
<form role="search" method="get" class="search-form" action="https://discover24.ru/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Что ищем?" required>
<button type="submit" class="search-submit">Поиск</button>
</div>
</form>
</div><div class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">Сетевое издание discover24.ru зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство Роскомнадзора о регистрации СМИ: <strong>ЭЛ № ФС 77 - 73793</strong>.
<br/><br/>
Правила использования материалов:
<br/><br/>
Материалы, опубликованные на сайте https://discover24.ru, могут быть воспроизведены (процитированы) в СМИ.
<br/><br/>
При любом цитировании материалов активная ссылка на сайт https://discover24.ru обязательна.</div></div>			</div>
</aside>
</div>
<div id="page" class="site">
<div class="site-inner">
<header id="masthead" class="site-header">
<div class="navbar navbar-topbar">
<div class="navbar-wrap ">
<a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal">
<img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png"  alt="discover24.ru" >			</a>
</div>
</div>
<nav class="navbar navbar-primary navbar-bottombar">
<div class="navbar-wrap ">
<div class="navbar-container">
<div class="navbar-content">
<button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show">
<i class="cs-icon cs-icon-menu"></i>
</button>
<a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal">
<img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png"  alt="discover24.ru" >			</a>
<ul id="menu-main-menu" class="navbar-nav  cs-navbar-nav-submenu-dark"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">НАУКИ</a>
<ul class="sub-menu">
<li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27275"><a href="https://discover24.ru/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li>
<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="https://discover24.ru/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5332"><a href="https://discover24.ru/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li>
<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://discover24.ru/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li>
<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://discover24.ru/history/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5344"><a href="https://discover24.ru/med/" data-wpel-link="internal">МЕДИЦИНА</a></li>
<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48672"><a href="https://discover24.ru/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5334"><a href="https://discover24.ru/him/" data-wpel-link="internal">ХИМИЯ</a></li>
<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://discover24.ru/physics/" data-wpel-link="internal">ФИЗИКА</a></li>
</ul>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5400"><a href="#">ТЕХНОЛОГИИ</a>
<ul class="sub-menu">
<li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://discover24.ru/it/" data-wpel-link="internal">IT</a></li>
<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48481"><a href="https://discover24.ru/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li>
<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48482"><a href="https://discover24.ru/games/" data-wpel-link="internal">ИГРЫ</a></li>
<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54525"><a href="https://discover24.ru/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48576"><a href="https://discover24.ru/auto/" data-wpel-link="internal">АВТО</a></li>
</ul>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5336"><a href="https://discover24.ru/space/" data-wpel-link="internal">КОСМОС</a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5337"><a href="https://discover24.ru/world/" data-wpel-link="internal">ПРИРОДА</a>
<ul class="sub-menu">
<li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5348"><a href="https://discover24.ru/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li>
<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5349"><a href="https://discover24.ru/world/parks/" data-wpel-link="internal">ПАРКИ</a></li>
<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="https://discover24.ru/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li>
</ul>
</li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25966"><a href="https://discover24.ru/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ</a>
<ul class="sub-menu">
<li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95846"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li>
<li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95847"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li>
<li id="menu-item-103203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103203"><a href="https://discover24.ru/football/" data-wpel-link="internal">Футбольные матчи</a></li>
<li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80286"><a href="//discover24.ru/biography/" data-wpel-link="external">Биографии</a></li>
</ul>
</li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5339"><a href="https://discover24.ru/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ</a>
<ul class="sub-menu">
<li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://discover24.ru/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li>
<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://discover24.ru/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://discover24.ru/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5346"><a href="https://discover24.ru/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li>
</ul>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5345"><a href="https://discover24.ru/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48673"><a href="https://discover24.ru/articles/" data-wpel-link="internal">СТАТЬИ</a>
<ul class="sub-menu">
<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://discover24.ru/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li>
<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58372"><a href="https://discover24.ru/autorticles/" data-wpel-link="internal">Полезные статьи</a></li>
</ul>
</li>
</ul>			<div class="navbar-dropdown-follow">
<span class="navbar-dropdown-btn-follow">Подпишись</span>
<div class="navbar-dropdown-container  cs-bg-dark">
<div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-3 pk-social-links-align-default pk-social-links-scheme-bold-rounded pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/discover24.ru" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-count pk-font-secondary">1K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-telegram  pk-social-links-no-count" data-id="telegram">
<a href="https://t.me/joinchat/AAAAAEVzwTL_GSOkJpJ_zg" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-telegram"></i>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-vk " data-id="vk">
<a href="https://vk.com/club112806549" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-vk"></i>
<span class="pk-social-links-count pk-font-secondary">254</span>
</a>
</div>
</div>
</div>
</div>
</div>
<button type="button" class="navbar-toggle-search toggle-search">
<i class="cs-icon cs-icon-search"></i>
</button>
</div><!-- .navbar-content -->
</div><!-- .navbar-container -->
</div><!-- .navbar-wrap -->
<div class="site-search" id="search">
<div class="cs-container">
<div class="search-form-wrap">
<form role="search" method="get" class="search-form" action="https://discover24.ru/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Что ищем?" required>
<button type="submit" class="search-submit">Поиск</button>
</div>
</form>
<span class="search-close"></span>
</div>
</div>
</div>
</nav><!-- .navbar -->
<div class="marquee"><span>
<a href="https://discover24.ru/valute/kurs-belorusskiy-rubl-k-rublyu-na-30-sentyabrya/" data-wpel-link="internal">Курс белорусского рубля (BYN) на 30 сентября</a> | 
<a href="https://discover24.ru/valute/kurs-polskiy-zlotyy-k-rublyu-na-30-sentyabrya/" data-wpel-link="internal">Курс польского злотого (PLN) на 30 сентября</a> | 
<a href="https://discover24.ru/valute/kurs-singapurskiy-dollar-k-rublyu-na-30-sentyabrya/" data-wpel-link="internal">Курс сингапурского доллара (SGD) на 30 сентября</a> | 
<a href="https://discover24.ru/valute/kurs-bolgarskiy-lev-k-rublyu-na-30-sentyabrya/" data-wpel-link="internal">Курс болгарского лева (BGN) на 30 сентября</a> | 
<a href="https://discover24.ru/valute/kurs-shveycarskiy-frank-k-rublyu-na-30-sentyabrya/" data-wpel-link="internal">Курс швейцарского франка (CHF) на 30 сентября</a> | 
<a href="https://discover24.ru/valute/kurs-yaponskaya-iena-k-rublyu-na-30-sentyabrya/" data-wpel-link="internal">Курс японской иены (JPY) на 30 сентября</a> | 
<a href="https://discover24.ru/valute/kurs-uzbekskiy-sum-k-rublyu-na-30-sentyabrya/" data-wpel-link="internal">Курс узбекского сума (UZS) на 30 сентября</a> | 
</span></div>
</header><!-- #masthead -->
<section class="cs-custom-content cs-custom-content-header-after"><script src="//cdnjs.cloudflare.com/ajax/libs/Chart.js/2.9.3/Chart.bundle.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.9.3/Chart.min.css" type="text/css" media="all">
<script type="text/javascript" src="https://api-maps.yandex.ru/2.1/?lang=ru_RU"></script></section>
<div class="site-content sidebar-enabled sidebar-right post-sidebar-enabled">
<section class="entry-header entry-single-header entry-header-standard entry-header-thumbnail">
<div class="cs-container">
<div class="entry-inline-meta">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div>			</div>
<h1 class="entry-title">В России разработают новый десантный корабль на воздушной подушке</h1>
<div class="entry-meta-details">
</div>
</div>
</section>
<div class="cs-container">
<div id="content" class="main-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div id="587">
<article id="post-275713" class="entry post-275713 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-media">
<figure >
<a href="https://discover24.ru/wp-content/uploads/2021/09/1-406.jpg" data-lbwps-width="1301" data-lbwps-height="744" data-wpel-link="internal">
<img width="800" height="430" src="https://discover24.ru/wp-content/uploads/2021/09/1-406-800x430.jpg" class="pk-lazyload-disabled wp-post-image" alt="" srcset="https://discover24.ru/wp-content/uploads/2021/09/1-406-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2021/09/1-406-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2021/09/1-406-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2021/09/1-406-560x300.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" />					</a>
</figure>
</div>
<div class="entry-container">
<div class="entry-sidebar-wrap">
<div class="entry-sidebar">
<section class="post-section post-sidebar-date">
<time class="entry-date published" datetime="2021-09-30T13:53:55+03:00"><span style="float: left;margin-right: 5px;" class="reader-text published-text">Дата:</span> 30 сентября 2021</time>							<div class="entry-sidebar-details-read">
<div class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</div>				</div>
</section>
<section class="post-section post-sidebar-author">
<h5 class="title-block">
Автор	</h5>
<div class="author-link">
<a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author"><span itemprop="name">Вадим Ботнарюк</span></a>
</div>
</section>
<section class="post-section post-sidebar-shares">
<div class="post-sidebar-inner">
<h5 class="title-block">
Оцени статью				</h5>
<div class="wpulike wpulike-badge-thumb buttons-like wpulike-is-pro" ><div class="wp_ulike_general_class wpulike_up_vote wp_ulike_is_not_liked"><button type="button"
aria-label="Понравилось"
data-ulike-id="275713"
data-ulike-factor="up"
data-ulike-nonce="b7ff7373f3"
data-ulike-type="post"
data-ulike-template="wp-ulike-badge-thumb"
data-ulike-display-likers=""
data-ulike-disable-pophover=""
class="wp_ulike_btn wp_ulike_btn_up  wp_post_up_btn_275713 wp_ulike_put_image"></button><span class="count-box">0</span>		</div><div class="wp_ulike_general_class wpulike_down_vote wp_ulike_is_not_liked"><button type="button"
aria-label="Не понравилось"
data-ulike-id="275713"
data-ulike-factor="down"
data-ulike-nonce="b7ff7373f3"
data-ulike-type="post"
data-ulike-template="wp-ulike-badge-thumb"
data-ulike-display-likers=""
data-ulike-disable-pophover=""
class="wp_ulike_btn wp_ulike_btn_down  wp_post_down_btn_275713 wp_ulike_put_image"></button><span class="count-box">0</span>		</div></div>
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="275713" data-share-url="https://discover24.ru/2021/09/v-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-caption cs-font-secondary">
Статьей поделились:			<span class="pk-share-buttons-count"> 0 </span>
пользоват.		</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://discover24.ru/2021/09/v-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-title pk-font-primary">Facebook</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://discover24.ru/2021/09/v-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-title pk-font-primary">WhatsApp</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-ok pk-share-buttons-no-count" data-id="ok">
<a href="https://connect.ok.ru/offer?url=https://discover24.ru/2021/09/v-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-ok"></i>
<span class="pk-share-buttons-title pk-font-primary">Odnoklassniki</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte">
<a href="https://vk.com/share.php?url=https://discover24.ru/2021/09/v-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i>
<span class="pk-share-buttons-title pk-font-primary">VK</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&amp;text=%D0%92%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B4%D0%B5%D1%81%D0%B0%D0%BD%D1%82%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%BB%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%B4%D1%83%D1%88%D0%BA%D0%B5&amp;url=https://discover24.ru/2021/09/v-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-title pk-font-primary">Telegram</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
<div id="M472786ScriptRootC818534">
</div>
<script src="https://jsc.lentainform.com/l/d/l.discover24.ru.818534.js" async></script>
</section>
</div>
</div>
<div class="entry-content-wrap">
<div class="entry-content">
<p>В издании «Известия», сославшись на свои источники в Минобороны, отметили, что в РФ будет разработан новый десантный корабль на воздушной подушке, способный передвигаться по разным поверхностям.</p><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<div id="feloy-izosiruyalasofepevi">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'feloy-izosiruyalasofepevi',block:'100116', site_id:'19927'}
);})(window, 'mtzBlocks');
</script>
</div></div>
<p>Собеседник информационного агентства отметил, что специалисты создадут целую линейку подобных судов, грузоподъемность которых не будет превышать 70 тонн. В результате они смогут транспортировать боевые машины, оперативно-тактические системы и противокорабельные высокоточные установки для размещения на побережье.</p>
<p>Согласно словам военных экспертов, такие виды кораблей нужны для доставки военнослужащих в места, которые защищены различной инженерной оградой. С помощью них можно осуществить неожиданную высадку десантников на побережье. Кроме того, во время движения суда на воздушной подушке поднимают облако из брызг, уменьшающее их видимость для вражеских РЛС.</p>
<!-- AI CONTENT END 3 -->
<div class="clear"></div>
<div class="allniz" id="allniz">
<div class="alternat"><div data-la-block="dd261b5a-d659-4d93-bea2-280a060a54cc"></div><div id="M472786ScriptRootC818689"></div></div>
<script src="https://jsc.lentainform.com/l/d/l.discover24.ru.818689.js" async></script>
</div>
</div>
</div>
</article>
</div>
<div class="infint">
<a href="https://discover24.ru/2021/09/ssha-pochuvstvovali-ostruyu-neobhodimost-v-soyuznikah-iz-za-rossii/" rel="prev" data-wpel-link="internal">Предыдущая статья из категории</a>					</div>
<section class="post-archive archive-related">
<div class="archive-wrap">
<div class="marquee"></div>
<div class="oblniz" id="from">
<div data-la-block="3122742c-489b-4af6-9545-ac726789fb80"></div>
<script async src="//zaeavr.com/uoa17l/912vlimp00y3h8q768vqu768kypva57.php"></script>
</div>
<h5 class="title-block">
Вам может понравиться			</h5>
<div class="archive-main">
<article class="layout-list post-275664 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2021/09/na-rossiysko-pakistanskih-ucheniyah-spetsnaza-vpervye-primenili-robotov-dlya-razminirovaniya/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2021/09/1-401-380x200.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" />					</div>
<div class="cs-overlay-content">
</div>
</div>
</div>
<div class="post-inner entry-inner">
<div class="entry-data">
<header class="entry-header">
<h2 class="entry-title">На российско-пакистанских учениях спецназа впервые применили роботов для разминирования</h2>				</header>
<div class="entry-excerpt">
В рамках совместных пакистано-российских маневров «Дружба-2021», прошедших в Краснодарском крае, был впервые использован боевой робот «Уран-6», который помог в разминировании территории. Отмечается, что бойцы пакистанских отрядов спецназа смогли изучить использование
</div>
<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/zorthrus/" title="View all posts by Алексей Ролин" data-wpel-link="internal">Алексей Ролин</a></span></li><li class="meta-date">30.09.2021</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>
</div>
</div>
</div><!-- .post-outer -->
</article><!-- #post-275664 -->
<article class="layout-list post-275338 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2021/09/rossiyskiy-pantsir-s-na-baze-hmeymim-sbil-zapuschennyy-boevikami-bespilotnik/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2021/09/1-381-380x200.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" />					</div>
<div class="cs-overlay-content">
</div>
</div>
</div>
<div class="post-inner entry-inner">
<div class="entry-data">
<header class="entry-header">
<h2 class="entry-title">Российский «Панцирь-С» на базе Хмеймим сбил запущенный боевиками беспилотник</h2>				</header>
<div class="entry-excerpt">
Вадим Кулить, замглавы ЦПВС России, отметил, что ЗРПК «Панцирь-С», размещенный на базе Хмеймим в Сирии, смог сбить БПЛА, который был запущен террористами в Идлибе. Согласно предоставленной журналистам информации, системы наблюдения
</div>
<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/zorthrus/" title="View all posts by Алексей Ролин" data-wpel-link="internal">Алексей Ролин</a></span></li><li class="meta-date">28.09.2021</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>
</div>
</div>
</div><!-- .post-outer -->
</article><!-- #post-275338 -->
<article class="layout-list post-275372 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse category-exclusive">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2021/09/defence24-kanadskie-hornety-vpervye-perehvatili-rossiyskie-su-24/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2021/09/photo_2021-09-28_11-10-08-380x200.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" />					</div>
<div class="cs-overlay-content">
</div>
</div>
</div>
<div class="post-inner entry-inner">
<div class="entry-data">
<header class="entry-header">
<h2 class="entry-title">Defence24: Канадские «Хорнеты» впервые перехватили российские Су-24</h2>				</header>
<div class="entry-excerpt">
Первый перехват российских истребителей-бомбардировщиков Су-24 был осуществлен двумя CF-18 Королевских ВВС Канады (RCAF) над Черным морем, недалеко от воздушного пространства Румынии. Это произошло через две недели после того, как канадцы
</div>
<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/irridian/" title="View all posts by Иван Алексеев" data-wpel-link="internal">Иван Алексеев</a></span></li><li class="meta-date">28.09.2021</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 2 минуты</li></ul>
</div>
</div>
</div><!-- .post-outer -->
</article><!-- #post-275372 -->
</div>
</div>
<div style="width: 145px;float: left;">Погода в России:</div>
<div class="marquee"><span>
<a href="https://discover24.ru/weather/sankt-peterburg-pogoda-30-sentyabrya/" data-wpel-link="internal">Санкт-Петербург: погода, 30 сентября &#8211; облачно с прояснениями, до 10 °C</a> | 
<a href="https://discover24.ru/weather/gorod-mytischi-pogoda-30-sentyabrya/" data-wpel-link="internal">город Мытищи: погода, 30 сентября &#8211; пасмурно, до 10 °C</a> | 
<a href="https://discover24.ru/weather/petropavlovsk-kamchatskiy-pogoda-30-sentyabrya/" data-wpel-link="internal">Петропавловск-Камчатский: погода, 30 сентября &#8211; небольшой дождь, до 9 °C</a> | 
<a href="https://discover24.ru/weather/yuzhno-sahalinsk-pogoda-30-sentyabrya/" data-wpel-link="internal">Южно-Сахалинск: погода, 30 сентября &#8211; небольшой дождь, до 14 °C</a> | 
<a href="https://discover24.ru/weather/korolev-pogoda-30-sentyabrya/" data-wpel-link="internal">Королев: погода, 30 сентября &#8211; ясно, до 12 °C</a> | 
<a href="https://discover24.ru/weather/podolsk-pogoda-30-sentyabrya/" data-wpel-link="internal">Подольск: погода, 30 сентября &#8211; облачно с прояснениями, до 10 °C</a> | 
<a href="https://discover24.ru/weather/armavir-pogoda-30-sentyabrya/" data-wpel-link="internal">Армавир: погода, 30 сентября &#8211; переменная облачность, до 12 °C</a> | 
</span></div>
</section>
</main>
</div><!-- .content-area -->
<aside id="secondary" class="widget-area sidebar-area">
<div class="sidebar sidebar-1">
<div class="widget text-2 widget_text"><h5 class="title-block title-widget">Погода</h5>			<div class="textwidget"><!--noindex-->
<div style="pointer-events: none;">
<div class="nuipogoda-html-informer"><div style="font-size: 22px; margin-bottom: 10px;"><span data-nuipogoda="city"></span></div><div><img onload="Wpfcll.r(this,true);" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wpfc-original-src="https://discover24.ru/wp-content/themes/spotlight-child/img/thermometer.png" style="margin-left: 15px;"><span data-nuipogoda="temp"></span> <span class="pog-oda" data-nuipogoda="event">загрузка...</span></div>
<a title="НУ И ПОГОДА" href="https://nuipogoda.ru" data-wpel-link="external"></a></div><script>(function(a,f,g){var e=a.createElement(f);e.async=1;e.src=g; a=a.getElementsByTagName(f)[0];a.parentNode.insertBefore(e,a)})(document,'script','//nuipogoda.ru/informer/nuipogoda.js');</script>
</div>
<!--/noindex--></div>
</div><div class="widget execphp-4 on-php-code"><h5 class="title-block title-widget">Курс валют</h5>			<div class="execphpwidget"><div style="display: flex;"><p style="font-size: 25px;padding-left: 3px;margin-top: -6px; margin-right: 15px;color: green;">$</p><p>72.76</p></div><div style="display: flex;"><p style="font-size: 25px; margin-top: -6px; margin-right: 10px;color: #a99d14;">€</p><p>84.88</p></div></div>
</div><div class="widget_text widget custom_html-12 widget_custom_html"><div class="textwidget custom-html-widget"><div><!-- Composite Start --><div id="M472786ScriptRootC981231"></div>
<script src="https://jsc.lentainform.com/l/d/l.discover24.ru.981231.js" async></script><!-- Composite End --></div></div></div><div class="widget execphp-2 on-php-code"><h5 class="title-block title-widget">МОЖЕТ ЗАИНТЕРЕСОВАТЬ</h5>			<div class="execphpwidget"><!-- Yandex.RTB R-A-246104-5 -->
<div id="yandex_rtb_196"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-246104-5",
renderTo: "yandex_rtb_196",
async: true,
pageNumber: 65            });
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</div>					</div>
<div class="sidebar sidebar-2"></div>
</aside><!-- .widget-area -->
<div style="max-width: 1200px;"><div id="M472786ScriptRootC925419">
</div></div>
<script src="https://jsc.lentainform.com/l/d/l.discover24.ru.925419.js" async></script>
<div style="max-width: 1200px;padding-top:10px;"><div data-la-block="f97270fb-7ff6-43d5-a70e-fccf244497bf"></div></div>

</div><!-- .main-content -->
</div><!-- .cs-container -->
</div><!-- .site-content -->
<div class="section-footer-posts">
<div class="cs-container">
<div class="cs-footer-posts-wrap">
<div class="cs-footer-posts cs-featured-posts cs-featured-type-4">
<article class="layout-featured-grid post-275710 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2021/09/ssha-pochuvstvovali-ostruyu-neobhodimost-v-soyuznikah-iz-za-rossii/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img onload="Wpfcll.r(this,true);" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2021/09/1-405-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2021/09/1-405-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2021/09/1-405-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2021/09/1-405-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2021/09/1-405-560x300.jpg 560w, https://discover24.ru/wp-content/uploads/2021/09/1-405-1160x620.jpg 1160w" sizes="(max-width: 260px) 100vw, 260px" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">США почувствовали острую необходимость в союзниках из-за России</h2>				</header>
<div class="entry-excerpt">
В американским информагентстве War on the Rocks отметили, что из-за РФ в Соединенных&hellip;				</div>
<ul class="post-meta"><li class="meta-date">30.09.2021</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-275710 -->
<article class="layout-featured-grid post-275699 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2021/09/putin-tovarooborot-mezhdu-rf-i-kazahstanom-mozhet-sostavit-rekordnye-20-mlrd-v-etom-godu/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img onload="Wpfcll.r(this,true);" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2021/09/1-404-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2021/09/1-404-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2021/09/1-404-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2021/09/1-404-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2021/09/1-404-560x300.jpg 560w, https://discover24.ru/wp-content/uploads/2021/09/1-404-1160x620.jpg 1160w, https://discover24.ru/wp-content/uploads/2021/09/1-404-1920x1024.jpg 1920w" sizes="(max-width: 260px) 100vw, 260px" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">Путин: товарооборот между РФ и Казахстаном может составить рекордные $20 млрд в этом году</h2>				</header>
<div class="entry-excerpt">
Владимир Путин, российский лидер, рассказал о взаимовыгодных торговых отношений между&hellip;				</div>
<ul class="post-meta"><li class="meta-date">30.09.2021</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-275699 -->
<article class="layout-featured-grid post-275701 post type-post status-publish format-standard has-post-thumbnail category-mir">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2021/09/docheri-papanova-posle-uvolneniya-iz-teatra-menshikova-predlozhili-stat-uborschitsey/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img onload="Wpfcll.r(this,true);" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2021/09/elena-papanova-shkola-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2021/09/elena-papanova-shkola-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2021/09/elena-papanova-shkola-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2021/09/elena-papanova-shkola-560x300.jpg 560w" sizes="(max-width: 260px) 100vw, 260px" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://discover24.ru/mir/" rel="category tag" data-wpel-link="internal">МИР ЛЮДЕЙ</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">Дочери Папанова после увольнения из театра Меньшикова предложили стать уборщицей</h2>				</header>
<div class="entry-excerpt">
Дочь народного артиста СССР Анатолия Папанова Елена заявила об издевательствах в театре&hellip;				</div>
<ul class="post-meta"><li class="meta-date">30.09.2021</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-275701 -->
<article class="layout-featured-grid post-275691 post type-post status-publish format-standard has-post-thumbnail category-mir">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2021/09/google-dobavit-kombinirovannyy-poisk-po-izobrazheniyam-i-tekstu/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img onload="Wpfcll.r(this,true);" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2021/09/4b7e60f-google-building-self-check-website-for-coronavirus-march-14-2020-1-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2021/09/4b7e60f-google-building-self-check-website-for-coronavirus-march-14-2020-1-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2021/09/4b7e60f-google-building-self-check-website-for-coronavirus-march-14-2020-1-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2021/09/4b7e60f-google-building-self-check-website-for-coronavirus-march-14-2020-1-560x300.jpg 560w" sizes="(max-width: 260px) 100vw, 260px" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://discover24.ru/mir/" rel="category tag" data-wpel-link="internal">МИР ЛЮДЕЙ</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">Google добавит комбинированный поиск по изображениям и тексту</h2>				</header>
<div class="entry-excerpt">
Компания Google обновила визуальный поиск, добавив новые функции, которые основаны на&hellip;				</div>
<ul class="post-meta"><li class="meta-date">30.09.2021</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-275691 -->
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer ">
<div class="site-info">
<div class="footer-content">
<h5 class="site-title footer-title">Рассказываем о главном</h5>
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/discover24.ru" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-count pk-font-secondary">1K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-telegram  pk-social-links-no-count" data-id="telegram">
<a href="https://t.me/joinchat/AAAAAEVzwTL_GSOkJpJ_zg" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-telegram"></i>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-vk " data-id="vk">
<a href="https://vk.com/club112806549" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-vk"></i>
<span class="pk-social-links-count pk-font-secondary">254</span>
</a>
</div>
</div>
</div>
<nav class="navbar-footer"><ul id="menu-podval" class="navbar-nav"><li id="menu-item-54548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="https://discover24.ru/polzovatelskoe-soglashenie/" data-wpel-link="internal">Пользовательское соглашение</a></li>
<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="https://discover24.ru/soglasie-s-rassylkoj/" data-wpel-link="internal">Согласие с рассылкой</a></li>
<li id="menu-item-53707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53707"><a href="https://discover24.ru/redakciya/" data-wpel-link="internal">О нас</a></li>
</ul></nav>
<div class="footer-copyright">
© 2015-2020, <a href="/" target="_blank" data-wpel-link="internal">discover24.ru</a>, 
<span class="osmplus">18+</span>						</div>
</div>
</div><!-- .site-info -->
</footer>
</div><!-- .site-inner -->
</div><!-- .site -->
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-13-72128910' data-insertion='before' data-selector='.likebtn_container' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBZYW5kZXguUlRCIFItQS0yNDYxMDQtMTkgLS0+CjxkaXYgaWQ9InlhbmRleF9ydGJfUi1BLTI0NjEwNC0xOSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICAgIChmdW5jdGlvbih3LCBkLCBuLCBzLCB0KSB7CiAgICAgICAgd1tuXSA9IHdbbl0gfHwgW107CiAgICAgICAgd1tuXS5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgICAgICBZYS5Db250ZXh0LkFkdk1hbmFnZXIucmVuZGVyKHsKICAgICAgICAgICAgICAgIGJsb2NrSWQ6ICJSLUEtMjQ2MTA0LTE5IiwKICAgICAgICAgICAgICAgIHJlbmRlclRvOiAieWFuZGV4X3J0Yl9SLUEtMjQ2MTA0LTE5IiwKICAgICAgICAgICAgICAgIGFzeW5jOiB0cnVlCiAgICAgICAgICAgIH0pOwogICAgICAgIH0pOwogICAgICAgIHQgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCJzY3JpcHQiKVswXTsKICAgICAgICBzID0gZC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTsKICAgICAgICBzLnR5cGUgPSAidGV4dC9qYXZhc2NyaXB0IjsKICAgICAgICBzLnNyYyA9ICIvL2FuLnlhbmRleC5ydS9zeXN0ZW0vY29udGV4dC5qcyI7CiAgICAgICAgcy5hc3luYyA9IHRydWU7CiAgICAgICAgdC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzLCB0KTsKICAgIH0pKHRoaXMsIHRoaXMuZG9jdW1lbnQsICJ5YW5kZXhDb250ZXh0QXN5bmNDYWxsYmFja3MiKTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='13'></div>
<script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://discover24.ru/2021/09/v-rossii-razrabotayut-novyy-desantnyy-korabl-na-vozdushnoy-podushke";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Закрыть"></button>
<button class="pswp__button pswp__button--share" title="Поделиться"></button>
<button class="pswp__button pswp__button--fs" title="Вкл/выкл на весь экран"></button>
<button class="pswp__button pswp__button--zoom" title="Увеличить / уменьшить"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip">
</div> 
</div>
<button class="pswp__button pswp__button--arrow--left" title="Назад (стрелка влево)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Далее (стрелка вправо)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>			<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
</div>
<div id="fb-root"></div>
<script>( function( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) return;
js = d.createElement( s ); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
fjs.parentNode.insertBefore( js, fjs );
}( document, 'script', 'facebook-jssdk' ) );</script>
<style type="text/css">
.searchwp-live-search-results {
opacity: 0;
transition: opacity .25s ease-in-out;
-moz-transition: opacity .25s ease-in-out;
-webkit-transition: opacity .25s ease-in-out;
height: 0;
overflow: hidden;
z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
position: absolute;
display: none;
}
.searchwp-live-search-results-showing {
display: block;
opacity: 1;
height: auto;
overflow: auto;
}
.searchwp-live-search-no-results {
padding: 3em 2em 0;
text-align: center;
}
.searchwp-live-search-no-min-chars:after {
content: "Continue typing";
display: block;
text-align: center;
padding: 2em 2em 0;
}
</style>
<script>
var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/discover24.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/1qksxes3/h9h7t.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lbwpsOptions = {"label_facebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","label_twitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","label_pinterest":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Pinterest","label_download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","label_copyurl":"\u041a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c URL","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"0","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"0","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/qkyds25d/h9h89.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/discover24.ru\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"275713","nonce":"248db244c3"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/eru8b5sz/h9h89.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/9lyva6hy/h9h89.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/dvbjjx21/h9h89.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkitJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/2p7p32f5/h9h89.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/k9z8woxo/h9h89.js'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/8ihoxi62/h9h89.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_pinit_localize = {"image_selectors":"","exclude_selectors":".pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.pk-block-posts","only_hover":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/6wqk3d8h/h9h89.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/d2mk3y79/h9h88.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/had874m/h9h88.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/djmhmdt2/h9h88.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/8minbo34/h9h88.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/g3vugl80/h9h88.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/k1mr0mj8/h9h88.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UlikeProCommonConfig = {"AjaxUrl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","TabSide":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/mantvx38/h9h88.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/bz3xy44/h9h87.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/dsbuhi6h/h9h87.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/ll0mysni/h9h87.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","origin_id":275713,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/jngb6rjv/h9h87.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/drc0u4zb/h9h87.js'></script>
<script type="text/javascript">
"use strict";
(function($) {
$( window ).on( 'load', function() {
// Get all links.
var powerkitSLinksIds = [];
var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );
// Generate links Ids.
$( powerkitSLinksRestBox ).each( function( index, wrap ) {
if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {
$( wrap ).find( '.pk-social-links-item' ).each( function() {
if ( $( this ).attr( 'data-id' ).length > 0 ) {
powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
}
});
}
});
// Generate links data.
var powerkitSLinksData = {};
if( powerkitSLinksIds.length > 0 ) {
powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
}
// Check data.
if ( ! Object.entries( powerkitSLinksData ).length ) {
return;
}
// Get results by REST API.
$.ajax({
type: 'GET',
url: 'https://discover24.ru/wp-json/social-counts/v1/get-counts',
data: powerkitSLinksData,
beforeSend: function(){
// Add Loading Class.
powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
},
success: function( response ) {
if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {
// SLinks loop.
$.each( response, function( index, data ) {
// Find Bsa Item.
var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');
// Set Class.
if ( data.hasOwnProperty( 'class' ) ) {
powerkitSLinksItem.addClass( data.class );
}
// Set Count.
if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {
if ( data.result.count ) {
// Class Item.
powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );
// Count item.
powerkitSLinksItem.find( '.pk-social-links-count' ).not( '.pk-tippy' ).html( data.result.count );
}
} else {
powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
}
});
}
// Remove Loading Class.
powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
},
error: function() {
// Remove Loading Class.
powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
}
});
});
})(jQuery);
</script>
<script type="text/javascript">
"use strict";
(function($) {
$( window ).on( 'load', function() {
// Each All Share boxes.
$( '.pk-share-buttons-mode-rest' ).each( function() {
var powerkitButtonsIds = [],
powerkitButtonsBox = $( this );
// Check Counts.
if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
return;
}
powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
if ( $( this ).attr( 'data-id' ).length > 0 ) {
powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
}
});
// Generate accounts data.
var powerkitButtonsData = {};
if( powerkitButtonsIds.length > 0 ) {
powerkitButtonsData = {
'ids'     : powerkitButtonsIds.join(),
'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
};
}
// Get results by REST API.
$.ajax({
type: 'GET',
url: 'https://discover24.ru/wp-json/social-share/v1/get-shares',
data: powerkitButtonsData,
beforeSend: function(){
// Add Loading Class.
powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
},
success: function( response ) {
if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {
// Accounts loop.
$.each( response, function( index, data ) {
if ( index !== 'total_count' ) {
// Find Bsa Item.
var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');
// Set Count.
if ( data.hasOwnProperty( 'count' ) && data.count  ) {
powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );
} else {
powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
}
}
});
if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );
if ( response.total_count ) {
powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
}
}
}
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
},
error: function() {
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
}
});
});
});
})(jQuery);
</script>
<script>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</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(45028306, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/45028306" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084174", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = "https://top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084174;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<script async src="//gzqiki.com/0197l1/192vlip0m3y0q8h876vuq/867kyp1mj27w.php"></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.8535621166229 seconds, on 30-09-21 13:54:44 --><!-- via php -->