<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
	<meta name="yandex-verification" content="50a197326e092919" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://discover24.ru/xmlrpc.php" />
    <title>Украина вооружит «бригаду будущего» старыми танками и БТР 08.12.2018</title>
        <meta property="og:image" content="https://discover24.ru/wp-content/uploads/2018/12/fe5df232cafa4c4e0f1a0294418e56601410025197-300x200.jpg" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />

        <meta name="rpffb09170c9bf47efb0ad8567cb2ecd6c" content="d9476954056399d4c96f45078d344545" />
    <meta property="og:title" content="Украина вооружит «бригаду будущего» старыми танками и БТР" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Николай Палас, полковник ВСУ, в ходе беседы с журналистами отметил, что в прошлом месяце военно-морскими силами страны была сформирована «бригада будущего» из морпехов. Согласно словам военного, соотв" />
    <meta property="og:url" content="https://discover24.ru/2018/12/ukraina-vooruzhit-brigadu-buduschego-starymi-tankami-i-btr/"/>
    <meta property="og:site_name" content="discover24" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://discover24.ru/wp-content/themes/multinews-theme/css/print.css" media="print" />
    		<link rel="shortcut icon" href="https://discover24.ru/wp-content/uploads/2017/06/favicon.png" />
			<link rel="apple-touch-icon" href="https://discover24.ru/wp-content/themes/multinews-theme/apple-touch-icon-precomposed.png" />
	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[393,470] -->
<meta name="description"  content="Николай Палас, полковник ВСУ, в ходе беседы с журналистами отметил, что в прошлом месяце военно-морскими силами страны была сформирована «бригада будущего» из морпехов. Согласно словам военного, соответствующая часть уже получила «новейшие» образцы техники и вооружения. К примеру, ее оснастили танками Т-80, собранными" />

<link rel="canonical" href="https://discover24.ru/2018/12/ukraina-vooruzhit-brigadu-buduschego-starymi-tankami-i-btr/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента" href="https://discover24.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента комментариев" href="https://discover24.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента комментариев к &laquo;Украина вооружит «бригаду будущего» старыми танками и БТР&raquo;" href="https://discover24.ru/2018/12/ukraina-vooruzhit-brigadu-buduschego-starymi-tankami-i-btr/feed/" />
<link rel='stylesheet' id='dmd_is-style-css'  href='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/dmd_infinite_scroll.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmd-animation_css-style-css'  href='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://discover24.ru/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eww-css'  href='https://discover24.ru/wp-content/plugins/easy-weather-widget/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='https://discover24.ru/wp-content/plugins/russian-currency/russian-currency.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://discover24.ru/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://discover24.ru/wp-content/themes/multinews-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://discover24.ru/wp-content/themes/multinews-theme/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://discover24.ru/wp-content/themes/multinews-theme/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://discover24.ru/wp-content/themes/multinews-theme/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://discover24.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C700%7CPT+Serif%3A400&#038;subset=cyrillic-ext%2Ccyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://discover24.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmd_is_data = {"current":{"replaced_setup":{"load_type":"infinite_scroll","is_only_few_pages":"1","is_few_page_count":4,"previous_page_button":false,"previous_load_type":"button","lazy_load":"1","lazy_load_anim":"pulse","prev_lazy_load_anim":"","hide_lazy_load_anim":""},"products_selector":".site-content","product_selector":".post","pagination_selector":".post-nav-links","next_page_selector":".post-nav-next a","prev_page_selector":".post-nav-prev a","pages_selector":"","wc_result_count":null,"other_selectors":"","mobile_other":false,"scroll_top":false,"scroll_top_threshold":-50,"infinite_scroll_threshold":200},"selectors":{"selector0":{"replaced_setup":{"load_type":"infinite_scroll","is_only_few_pages":"1","is_few_page_count":4,"previous_page_button":false,"previous_load_type":"button","lazy_load":"1","lazy_load_anim":"pulse","prev_lazy_load_anim":"","hide_lazy_load_anim":""},"products_selector":".site-content","product_selector":".post","pagination_selector":".post-nav-links","next_page_selector":".post-nav-next a","prev_page_selector":".post-nav-prev a","pages_selector":"","wc_result_count":null,"other_selectors":"","mobile_other":false,"scroll_top":false,"scroll_top_threshold":-50,"infinite_scroll_threshold":200},"selector1":{"replaced_setup":{"load_type":"infinite_scroll","is_only_few_pages":false,"is_few_page_count":1,"previous_page_button":false,"previous_load_type":"before","lazy_load":false,"lazy_load_anim":"","prev_lazy_load_anim":"","hide_lazy_load_anim":""},"products_selector":".site-main","product_selector":".post","pagination_selector":".navigation.pagination","next_page_selector":".navigation.pagination a.next","prev_page_selector":".navigation.pagination a.prev","pages_selector":".navigation.pagination a.page-numbers","wc_result_count":null,"other_selectors":"","mobile_other":false,"scroll_top":false,"scroll_top_threshold":-50,"infinite_scroll_threshold":200},"selector2":{"replaced_setup":{"load_type":"infinite_scroll","is_only_few_pages":false,"is_few_page_count":1,"previous_page_button":false,"previous_load_type":"before","lazy_load":false,"lazy_load_anim":"","prev_lazy_load_anim":"","hide_lazy_load_anim":""},"products_selector":".site-main","product_selector":".post","pagination_selector":".navigation.pagination","next_page_selector":".navigation.pagination a.next","prev_page_selector":".navigation.pagination a.prev","pages_selector":".navigation.pagination a.page-numbers","wc_result_count":null,"other_selectors":"","mobile_other":false,"scroll_top":false,"scroll_top_threshold":-50,"infinite_scroll_threshold":200}},"selectors_names":["selector0","selector1","selector2"],"load_image":"https:\/\/discover24.ru\/wp-content\/plugins\/dmd-infinite-scroll\/assets\/load.gif","js_before_load":"","js_after_load":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/dmd_infinite_scroll.js'></script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<link rel='shortlink' href='https://discover24.ru/?p=78347' />
<style>.pseudo-link { color: #008acf; cursor: pointer; text-decoration: underline;}.pseudo-link:hover { text-decoration: none;}</style>	<!--[if lt IE 9]>
	<script src="https://discover24.ru/wp-content/themes/multinews-theme/framework/helpers/js/html5.js"></script>
	<script src="https://discover24.ru/wp-content/themes/multinews-theme/framework/helpers/js/IE9.js"></script>
	<![endif]-->

<script type='text/javascript'>
function addLink() {
    if (
window.getSelection().containsNode(
document.getElementsByClassName('entry-content')[0], true)) {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var oldselection = selection
    var pagelink = "<br /><br /> Источник: Украина вооружит «бригаду будущего» старыми танками и БТР <a href='https://discover24.ru/2018/12/ukraina-vooruzhit-brigadu-buduschego-starymi-tankami-i-btr/'>https://discover24.ru/2018/12/ukraina-vooruzhit-brigadu-buduschego-starymi-tankami-i-btr/</a>"; //Change this if you like
    var copy_text = selection + pagelink;
    var new_div = document.createElement('div');
    new_div.style.left='-99999px';
    new_div.style.position='absolute';

    body_element.appendChild(new_div );
    new_div.innerHTML = copy_text ;
    selection.selectAllChildren(new_div );
    window.setTimeout(function() {
        body_element.removeChild(new_div );
    },0);
}
}
document.oncopy = addLink;
</script>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://discover24.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.dmd_next_page a{
			display: inline-block!important;
			border: initial!important;
			border-style: solid!important;}.dmd_prev_page a{
			display: inline-block!important;
			border: initial!important;
			border-style: solid!important;}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/0a790dc65490eb068219958b94f01baa_0.js" async></script>
</head>
        <body class="post-template-default single single-post postid-78347 single-format-standard cookies-not-set both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-2.5.7.1 mom-body wpb-js-composer js-comp-ver-5.1.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

            Здесь рождаются новости.
<div class="top-bar-right">
     <i class="menu-message">Выберите свое главное меню из меню wp</i> </div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" width="250" height="51" alt="discover24"/> 
                 
        <a href="https://discover24.ru" itemprop="url" title="discover24">
                		<img itemprop="logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" alt="discover24"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" alt="discover24" />
        				        </a>
         

        <meta itemprop="name" content="discover24">
    </div>
                
<div class="nomobile">
</div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-fade center-navigation" data-sticky_logo="https://discover24.ru/wp-content/uploads/2017/06/loogo3.png" data-sticky_logo_width="100" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="https://discover24.ru" class="sticky_logo"><img src="https://discover24.ru/wp-content/uploads/2017/06/loogo3.png" alt="discover24" width="100" height="21"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">НАУКИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/archeology/">АРХЕОЛОГИЯ</a></li>
	<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/astro/">АСТРОНОМИЯ</a></li>
	<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/biology/">БИОЛОГИЯ</a></li>
	<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/geographi/">ГЕОГРАФИЯ</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/history/">ИСТОРИЯ</a></li>
	<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/med/">МЕДИЦИНА</a></li>
	<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/psychology/">ПСИХОЛОГИЯ</a></li>
	<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/him/">ХИМИЯ</a></li>
	<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/physics/">ФИЗИКА</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">ТЕХНОЛОГИИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/it/">IT</a></li>
	<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/gadgets/">ГАДЖЕТЫ</a></li>
	<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/games/">ИГРЫ</a></li>
	<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/tech/">ТЕХНОЛОГИИ</a></li>
	<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/auto/">АВТО</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://discover24.ru/category/space/">КОСМОС<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/world/">ПРИРОДА<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/ocean/">ОКЕАН</a></li>
	<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/world/parks/">ПАРКИ</a></li>
	<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/nauka/animals/">ЖИВОТНЫЕ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/health/">ЗДОРОВЬЕ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://discover24.ru/category/v-fokuse/">В ФОКУСЕ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/mir/">МИР ЛЮДЕЙ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/mir/issc/">ИСКУССТВО</a></li>
	<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/ohrana-prirodi/">ОХРАНА ПРИРОДЫ</a></li>
	<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/travels/">ПУТЕШЕСТВИЯ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/podval-istorii/">ИСТОРИЯ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/articles/">СТАТЬИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/interesnoe/">Интересные статьи</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/autorticles/">Полезные статьи</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">НАУКИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/archeology/">АРХЕОЛОГИЯ</a></li>
	<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/astro/">АСТРОНОМИЯ</a></li>
	<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/biology/">БИОЛОГИЯ</a></li>
	<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/geographi/">ГЕОГРАФИЯ</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/history/">ИСТОРИЯ</a></li>
	<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/med/">МЕДИЦИНА</a></li>
	<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/psychology/">ПСИХОЛОГИЯ</a></li>
	<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/him/">ХИМИЯ</a></li>
	<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/physics/">ФИЗИКА</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">ТЕХНОЛОГИИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/it/">IT</a></li>
	<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/gadgets/">ГАДЖЕТЫ</a></li>
	<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/games/">ИГРЫ</a></li>
	<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/tech/">ТЕХНОЛОГИИ</a></li>
	<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/auto/">АВТО</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://discover24.ru/category/space/">КОСМОС<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/world/">ПРИРОДА<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/ocean/">ОКЕАН</a></li>
	<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/world/parks/">ПАРКИ</a></li>
	<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/nauka/animals/">ЖИВОТНЫЕ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/health/">ЗДОРОВЬЕ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://discover24.ru/category/v-fokuse/">В ФОКУСЕ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/mir/">МИР ЛЮДЕЙ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/mir/issc/">ИСКУССТВО</a></li>
	<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/ohrana-prirodi/">ОХРАНА ПРИРОДЫ</a></li>
	<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/travels/">ПУТЕШЕСТВИЯ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/podval-istorii/">ИСТОРИЯ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/articles/">СТАТЬИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/interesnoe/">Интересные статьи</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/autorticles/">Полезные статьи</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://discover24.ru/wp-content/uploads/2018/12/fe5df232cafa4c4e0f1a0294418e56601410025197-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://discover24.ru/2018/12/ukraina-vooruzhit-brigadu-buduschego-starymi-tankami-i-btr/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png">
      <meta itemprop="width" content="250">
      <meta itemprop="height" content="51">
    </div>
        <meta itemprop="name" content="discover24">
  </div>
  <meta itemprop="datePublished" content="2018-12-08T13:51:10+00:00"/>
  <meta itemprop="dateModified" content="2018-12-08T13:51:40+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://discover24.ru/" rel="v:url" property="v:title" class="home">Главная</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://discover24.ru/category/v-fokuse/" title="В ФОКУСЕ" rel="v:url" property="v:title">В ФОКУСЕ</a></div><div class="nomobile928">

</div>
                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-78347" class="post-78347 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse" data-id="78347">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Украина вооружит «бригаду будущего» старыми танками и БТР</h1>
                                                                                <div class="nodestkop">
	<div style="display: block;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DiscoverMobH1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7526335356841621"
     data-ad-slot="5110785096"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="entry-post-meta">
	    <div class="author-link">
    <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author">Опубликовал: <span itemprop="name">Вадим Ботнарюк</span></a>
    </div>
            <div>Дата: <time content="2018-12-08T13:51:10+00:00" class="entry-date updated" datetime="2018-12-08T13:51:10+00:00">Декабрь 08, 2018</time></div>
            <div class="entry-cat">категория: <a href="https://discover24.ru/category/v-fokuse/" rel="category tag">В ФОКУСЕ</a></div>
                </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data">
	<a style="float:left;margin-bottom:10px;border-style:outset;border-color:antiquewhite;border-radius:5px;" class="highslide" href="https://discover24.ru/wp-content/uploads/2018/12/fe5df232cafa4c4e0f1a0294418e56601410025197.jpg" rel="highslide" data-rel="lightbox-0"><img style="float:left;max-height: 140px;object-fit: cover;width: 100%;" src="https://discover24.ru/wp-content/uploads/2018/12/fe5df232cafa4c4e0f1a0294418e56601410025197.jpg"></a>
											                                            <div style="margin-top: 20px;margin-left: 5px;display: block;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- d24 в новости -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-7526335356841621"
     data-ad-slot="6452608391"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                                                                    </div>
                                        					        										<div class="mobfoto"></div>
                                        <p>Николай Палас, полковник ВСУ, в ходе беседы с журналистами отметил, что в прошлом месяце военно-морскими силами страны была сформирована «бригада будущего» из морпехов.</p>
<p>Согласно словам военного, соответствующая часть уже получила «новейшие» образцы техники и вооружения. К примеру, ее оснастили танками Т-80, собранными еще в эпоху СССР, и БТР-7, представляющими собой доработанные варианты советских БТР-70. Боевое соединение также оснастят бронированными автомобилями «Варта», улучшенными автоматами и «Стугной-П», разработанными в Украине.</p>
<p>В конце беседы Палас добавил, что сформированная бригада начнет олицетворять собой «высочайшие стандарты», за которыми стараются следовать все боевые части ВСУ.</p>
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
<iframe width="560" height="315" src="https://www.youtube.com/embed/J13smv270dc" frameborder="0" allowfullscreen></iframe>								                                <div class="nomobile" style="margin-top: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- D-24, в конце новости -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7526335356841621"
     data-ad-slot="2152281352"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="nodestkop">
<div class="RSEA" style="margin-left: -15px;">
<!-- Yandex.RTB R-A-246104-6 -->
<div id="yandex_rtb_R-A-246104-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-246104-6",
                renderTo: "yandex_rtb_R-A-246104-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div>
								

                                <div class="mom-share-post-free">
								<div style="margin-left: 15px;"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp,skype,telegram" data-counter=""></div></div>
								</div>

								<a href="https://news.yandex.ru/index.html?from=rubric&favid=254148822" onclick="yaCounter45028306.reachGoal('click_to_yn'); return true;" target="_blank" class="a-btn-3">
<span class="a-btn-3-text">Не упусти уникальный шанс</span>
<span class="a-btn-3-slide-text">Будь в курсе действительно важных новостей!</span>
<span class="a-btn-3-icon-right"><img src="//yastatic.net/iconostasis/_/dEjeypUnfdlXWnxRgdF2tcbhZes.ico"></span>
</a>
								
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://discover24.ru/2018/12/fsb-nazvala-krymskiy-most-tselyu-provokatsiy-ukrainy/" rel="prev"><span>Назад:</span> ФСБ назвала Крымский мост целью провокаций Украины</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                								<p class="newsinnews">Новости по теме:</p>
<ol class="bullet">
	    <li><a 
    href="https://discover24.ru/2018/12/fsb-nazvala-krymskiy-most-tselyu-provokatsiy-ukrainy/">ФСБ назвала Крымский мост целью провокаций Украины</a></li> 	    <li><a 
    href="https://discover24.ru/2018/12/vypuskniki-obokrali-rodnuyu-shkolu-v-astrahani/">Выпускники обокрали родную школу в Астрахани</a></li> 	    <li><a 
    href="https://discover24.ru/2018/12/v-arhangelskoy-oblasti-mat-izbivala-syna-kochergoy/">В Архангельской области мать избивала сына кочергой</a></li> </ol>
                               <!-- Yandex.RTB R-A-246104-9 -->
<div id="yandex_rtb_R-A-246104-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-246104-9",
                renderTo: "yandex_rtb_R-A-246104-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                               					        <div class="nomobile">
<div class="related_posts">
<h3 class="zaginrelnews">Эти новости могут вас заинтересовать</h3>
<div class="relatednewsniz"><div class="krnewssiuj">
<a href="https://discover24.ru/2018/07/tri-samolyota-tihookeanskogo-flota-proletyat-nad-nevoy-v-den-vmf/" rel="bookmark" title="Три самолёта Тихоокеанского флота пролетят над Невой в День ВМФ"><h4 class="zagkajdrelnews">Три самолёта Тихоокеанского флота пролетят над Невой в День ВМФ</h4>
<a href="https://discover24.ru/2018/07/tri-samolyota-tihookeanskogo-flota-proletyat-nad-nevoy-v-den-vmf/" rel="bookmark" title="Три самолёта Тихоокеанского флота пролетят над Невой в День ВМФ"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img width="150" height="150" src="https://discover24.ru/wp-content/uploads/2018/07/i-1-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://discover24.ru/wp-content/uploads/2018/07/i-1-1-150x150.jpg 150w, https://discover24.ru/wp-content/uploads/2018/07/i-1-1-160x160.jpg 160w, https://discover24.ru/wp-content/uploads/2018/07/i-1-1-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" /></div><br><div class="krsoder"><p>В параде, организованном в честь Дня ВМФ, будут задействованы сразу три противолодочных самолета Тихоокеанского флота. Мероприятие состоится 29 июля. Отмечается, основные празднования пройдут на территории Санкт-Петербурга и Кронштадта. В пресс-службе &#8230;</p>
<div class="buttonread">Читать далее...</div></a></div></div></div>
<div class="krnewssiuj">
<a href="https://discover24.ru/2018/01/v-velikobritaniyu-perebrosheny-tri-strategicheskih-bombardirovshhika-vvs-ssha/" rel="bookmark" title="В Великобританию переброшены три стратегических бомбардировщика ВВС США"><h4 class="zagkajdrelnews">В Великобританию переброшены три стратегических бомбардировщика ВВС США</h4>
<a href="https://discover24.ru/2018/01/v-velikobritaniyu-perebrosheny-tri-strategicheskih-bombardirovshhika-vvs-ssha/" rel="bookmark" title="В Великобританию переброшены три стратегических бомбардировщика ВВС США"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img width="150" height="150" src="https://discover24.ru/wp-content/uploads/2018/01/160616-F-UH052-971-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></div><br><div class="krsoder"><p>Британские средства массовой информации сообщают, что в Великобританию были переброшены три тяжелых бомбардировщика B-52H США, которые могут нести атомные боеголовки. Два из них были передислоцированы на базу Фэрфэорд, а оставшийся &#8230;</p>
<div class="buttonread">Читать далее...</div></a></div></div></div>
<div class="krnewssiuj">
<a href="https://discover24.ru/2018/11/pentagon-nazval-primernuyu-stoimost-sozdaniya-kosmicheskih-sil-ssha/" rel="bookmark" title="Пентагон назвал примерную стоимость создания Космических сил США"><h4 class="zagkajdrelnews">Пентагон назвал примерную стоимость создания Космических сил США</h4>
<a href="https://discover24.ru/2018/11/pentagon-nazval-primernuyu-stoimost-sozdaniya-kosmicheskih-sil-ssha/" rel="bookmark" title="Пентагон назвал примерную стоимость создания Космических сил США"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img width="150" height="150" src="https://discover24.ru/wp-content/uploads/2018/11/1511234437-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://discover24.ru/wp-content/uploads/2018/11/1511234437-150x150.jpg 150w, https://discover24.ru/wp-content/uploads/2018/11/1511234437-160x160.jpg 160w, https://discover24.ru/wp-content/uploads/2018/11/1511234437-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" /></div><br><div class="krsoder"><p>В издании Hill, сославшись на Патрика Шэнахана, замглавы Минобороны США, сообщили, что на формирование в Соединенных Штатах собственных космических сил уйдет примерно 5-10 миллиардов долларов. В начале этой осени редакция &#8230;</p>
<div class="buttonread">Читать далее...</div></a></div></div></div>
<div class="krnewssiuj">
<a href="https://discover24.ru/2018/04/v-kazani-vo-vremya-pogoni-za-narushitelem-na-bmw-pogib-sotrudnik-gibdd/" rel="bookmark" title="В Казани во время погони за нарушителем на BMW погиб сотрудник ГИБДД"><h4 class="zagkajdrelnews">В Казани во время погони за нарушителем на BMW погиб сотрудник ГИБДД</h4>
<a href="https://discover24.ru/2018/04/v-kazani-vo-vremya-pogoni-za-narushitelem-na-bmw-pogib-sotrudnik-gibdd/" rel="bookmark" title="В Казани во время погони за нарушителем на BMW погиб сотрудник ГИБДД"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img width="150" height="150" src="https://discover24.ru/wp-content/uploads/2018/04/3287-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://discover24.ru/wp-content/uploads/2018/04/3287-150x150.jpg 150w, https://discover24.ru/wp-content/uploads/2018/04/3287-160x160.jpg 160w, https://discover24.ru/wp-content/uploads/2018/04/3287-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" /></div><br><div class="krsoder"><p>В Казани после погони за нарушителем на BMW в результате дорожно-транспортного происшествия погиб работник ГИБДД. По словам представителей МВД по Республике Татарстан, в ночь на пятницу на улице Восстания сотрудники &#8230;</p>
<div class="buttonread">Читать далее...</div></a></div></div></div>
</div></div></div>
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget %2$s" style="background-image: url(https://discover24.ru/wp-content/uploads/2018/02/weather.png);background-position:center;background-size: cover;"><div class="widget-title"><h4>Погода</h4></div>			<div class="textwidget"><!--noindex-->
<div style="pointer-events: none;">
<div class="nuipogoda-html-informer"><div style="font-size: x-large; margin-bottom: 10px;"><span data-nuipogoda="city"></span></div><div style="color: darkgreen; font-size: larger;">Сейчас: <span data-nuipogoda="temp"></span> <span style="font-size: 9px;" data-nuipogoda="event">загрузка...</span></div><div style="font-style: italic; font-size: 13px;" data-nuipogoda="day1">Завтра: <span data-nuipogoda="temp"></span> <span style="font-size: 9px;" data-nuipogoda="event">загрузка...</span></div>
<a title="НУ И ПОГОДА" href="https://nuipogoda.ru"></a></div><script>(function(a,f,g){var e=a.createElement(f);e.async=1;e.src=g; a=a.getElementsByTagName(f)[0];a.parentNode.insertBefore(e,a)})(document,'script','//nuipogoda.ru/informer/nuipogoda.js');</script>
</div>
<!--/noindex--></div>
		</div><div class="widget widget_russian_currency" id="russian_currency-2"><div class="widget-title"><h4>Курс валют</h4></div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#549643;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">66.92</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#549643;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">76.08</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div><!-- fixed widget --><div class="widget widget_text" id="text-12">			<div class="textwidget"><div style="display: block; text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- дискавер в центре -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7526335356841621"
     data-ad-slot="5116713123"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--> 
<div class="widget posts_list">
<div class="widget-title"><h2>
Популярные новости</h2></div>
<ul class="post-list">
<li class="post">
<h4>
<a class="entry-title" href="https://discover24.ru/2018/12/ukraina-vooruzhit-brigadu-buduschego-starymi-tankami-i-btr/">Украина вооружит «бригаду будущего» старыми танками и БТР</a>
</h4>
<span class="post-format-icon"></span>
<div class="entry-meta">
<time class="entry-date updated">Дата: 08.12.2018</time>
</div>
</li>
<li class="post">
<h4>
<a class="entry-title" href="https://discover24.ru/2018/12/fsb-nazvala-krymskiy-most-tselyu-provokatsiy-ukrainy/">ФСБ назвала Крымский мост целью провокаций Украины</a>
</h4>
<span class="post-format-icon"></span>
<div class="entry-meta">
<time class="entry-date updated">Дата: 08.12.2018</time>
</div>
</li>
<li class="post">
<h4>
<a class="entry-title" href="https://discover24.ru/2018/12/vypuskniki-obokrali-rodnuyu-shkolu-v-astrahani/">Выпускники обокрали родную школу в Астрахани</a>
</h4>
<span class="post-format-icon"></span>
<div class="entry-meta">
<time class="entry-date updated">Дата: 08.12.2018</time>
</div>
</li>
</ul>
</div>   

<div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="widget-title"><h4>Новости партнёров</h4></div><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-246104-13 -->
<div id="yandex_rtb_R-A-246104-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-246104-13",
                renderTo: "yandex_rtb_R-A-246104-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="widget-title"><h4>Популярное на сайте</h4></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7526335356841621"
     data-ad-slot="4065972444"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- fixed widget --><div class="widget widget_text" id="text-9"><div class="widget-title"><h4>Новости партнёров</h4></div>			<div class="textwidget"><div class="RSEA" style="margin-left: -15px;">
<!-- Yandex.RTB R-A-246104-5 -->
<div id="yandex_rtb_R-A-246104-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-246104-5",
                renderTo: "yandex_rtb_R-A-246104-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_half">
            <div class="widget widget_text" id="text-5"><div class="widget-title"><h4>О сайте</h4></div>			<div class="textwidget">Сетевое издание discover24.ru зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство Роскомнадзора о регистрации СМИ: 
ЭЛ № ФС 77 - 73793.
<br><br>
<p style="text-decoration: underline;">Правила использования материалов:</p>
<br>
Материалы, опубликованные на сайте http://discover24.ru, могут быть воспроизведены (процитированы) в СМИ.
<br><br>
При любом цитировании материалов активная ссылка на сайт http://discover24.ru обязательна.</div>
		</div>                    </div>

                    <div class="footer-widget one_fourth">
            <div class="widget posts_images" id="momizat-posts-images-3"><div class="widget-title"><h4>Новости в картинках</h4></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																				<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Неизвестное морское чудовище обнаружено в Новой Зеландии. Шокирующие кадры попали в Сеть">
				<figure class="post-thumbnail"><a href="https://discover24.ru/2017/01/neizvestnoe-morskoe-chudovishhe-obnaruzheno-v-novoj-zelandii-shokiruyushhie-kadry-popali-v-set/" rel="bookmark">
					<img src="https://discover24.ru/wp-content/uploads/2017/01/876de88ffc336e8f02a6e3c05ff1b365_1-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/01/876de88ffc336e8f02a6e3c05ff1b365_1.jpg" alt="Неизвестное морское чудовище обнаружено в Новой Зеландии. Шокирующие кадры попали в Сеть" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Стали доступны характеристики Xiaomi Mi Mix 2">
				<figure class="post-thumbnail"><a href="https://discover24.ru/2017/04/stali-dostupny-xarakteristiki-xiaomi-mi-mix-2/" rel="bookmark">
					<img src="https://discover24.ru/wp-content/uploads/2017/04/hq720-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/04/hq720.jpg" alt="Стали доступны характеристики Xiaomi Mi Mix 2" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Новая версия Planescape: Torment выйдет на РС и мобильных устройствах">
				<figure class="post-thumbnail"><a href="https://discover24.ru/2017/03/novaya-versiya-planescape-torment-vyjdet-na-rs-i-mobilnyx-ustrojstvax/" rel="bookmark">
					<img src="https://discover24.ru/wp-content/uploads/2017/06/defaultimg-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/06/defaultimg.jpg" alt="Новая версия Planescape: Torment выйдет на РС и мобильных устройствах" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Hyundai представит в Париже спортивный концепткар Hyundai RN30">
				<figure class="post-thumbnail"><a href="https://discover24.ru/2016/09/hyundai-predstavit-v-parizhe-sportivnyj-konceptkar-hyundai-rn30/" rel="bookmark">
					<img src="https://discover24.ru/wp-content/uploads/2016/09/tiet-lo-xe-moi-hyundai-rn30-sap-trinh-lang-the-gioi_3-81x55.jpeg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/09/tiet-lo-xe-moi-hyundai-rn30-sap-trinh-lang-the-gioi_3.jpeg" alt="Hyundai представит в Париже спортивный концепткар Hyundai RN30" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Российские ученые виртуально тестируют препараты от рака">
				<figure class="post-thumbnail"><a href="https://discover24.ru/2017/02/rossijskie-uchenye-virtualno-testiruyut-preparaty-ot-raka/" rel="bookmark">
					<img src="https://discover24.ru/wp-content/uploads/2017/02/uchyonye-o-boge-7-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/02/uchyonye-o-boge-7.jpg" alt="Российские ученые виртуально тестируют препараты от рака" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Американский журналист назвал истребитель F-35 «национальной катастрофой»">
				<figure class="post-thumbnail"><a href="https://discover24.ru/2017/04/amerikanskij-zhurnalist-nazval-istrebitel-f-35-nacionalnoj-katastrofoj/" rel="bookmark">
					<img src="https://discover24.ru/wp-content/uploads/2017/04/5-2-e1491401017410-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/04/5-2-e1491401017410.jpg" alt="Американский журналист назвал истребитель F-35 «национальной катастрофой»" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Apple готовит презентацию нового iPad Pro">
				<figure class="post-thumbnail"><a href="https://discover24.ru/2017/05/apple-gotovit-prezentaciyu-novogo-ipad-pro/" rel="bookmark">
					<img src="https://discover24.ru/wp-content/uploads/2017/06/defaultimg-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/06/defaultimg.jpg" alt="Apple готовит презентацию нового iPad Pro" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Корабль &#171;Федерация&#187; оснастят тремя сенсорными экранами управления">
				<figure class="post-thumbnail"><a href="https://discover24.ru/2017/03/korabl-federaciya-osnastyat-tremya-sensornymi-ekranami-upravleniya/" rel="bookmark">
					<img src="https://discover24.ru/wp-content/uploads/2017/06/defaultimg-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/06/defaultimg.jpg" alt="Корабль &#171;Федерация&#187; оснастят тремя сенсорными экранами управления" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div>                    </div>

                    <div class="footer-widget one_fourth last">
            <div class="widget Like-box" id="like-box-2"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/discover24.ru/&amp;width=335&amp;height=160&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:160px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
        
                
    </div>
</footer>                        <div class="footer-menu clearfix">
                <div class="inner">
	                                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
<div class="menu-podval-container"><ul id="menu-podval" class="footer-bottom-menu"><li id="menu-item-54548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="https://discover24.ru/polzovatelskoe-soglashenie/">Пользовательское соглашение</a></li>
<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="https://discover24.ru/soglasie-s-rassylkoj/">Согласие с рассылкой</a></li>
<li id="menu-item-53707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53707"><a href="https://discover24.ru/redakciya/">О нас</a></li>
</ul></div>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://discover24.ru">
                                                            <img src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" width="250" height="51" alt="discover24">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">Copyright © 2017

<strong>Настоящий ресурс может содержать материалы <img style="width: 20px;" src="https://discover24.ru/wp-content/uploads/2018/01/18-150x150.png" /></strong></div>
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type="text/javascript">jQuery(function($) { $(document).on("click", ".pseudo-link", function(){ window.open($(this).data("uri")); });});</script><script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#RSEA","topspace":"28","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/discover24.ru\/?spu_action=spu_load&lang=","pid":"78347","is_front_page":"","is_category":"","site_url":"https:\/\/discover24.ru","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/popups/public/assets/js/min/public-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","nonce":"2dd7197be5","success":"Check your email to complete subscription","error":"\u0412\u044b \u0443\u0436\u0435 \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b\u0438\u0441\u044c","error2":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 Email","nomore":"\u0411\u043e\u043b\u044c\u0448\u0435 \u043d\u0435\u0442 \u0441\u0442\u0430\u0442\u0435\u0439","homeUrl":"https:\/\/discover24.ru","viewAll":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b","noResults":"\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043f\u043e \u0432\u0430\u0448\u0438\u043c \u043a\u0440\u0438\u0442\u0435\u0440\u0438\u044f\u043c \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u043d\u0438 \u043e\u0434\u043d\u043e\u0433\u043e \u043f\u043e\u0441\u0442\u0430","postid":"78347"};
/* ]]> */
</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/themes/multinews-theme/js/main.js'></script>
<script type='text/javascript' src='https://discover24.ru/wp-content/themes/multinews-theme/js/plugins.min.js'></script>
<script type='text/javascript' src='https://discover24.ru/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "secondary-sidebar", "margin_top" : 10, "margin_bottom" : 20, "stop_id" : "like-box-2", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-12'] };
q2w3_sidebar_options[1] = { "sidebar" : "main-sidebar", "margin_top" : 10, "margin_bottom" : 20, "stop_id" : "like-box-2", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-9'] };
</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://discover24.ru/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Мы используем куки для наилучшего представления сайта. Продолжая использовать сайт, вы подтверждаете, что вас это устраивает. В конце визита вы сможете удалить сохраненные куки. </br></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://discover24.ru/polzovatelskoe-soglashenie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Политика конфиденциальности</a>
				</div>
				
			</div>	<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter45028306 = new Ya.Metrika({ id:45028306, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/45028306" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->								<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
    </body>
</html>