<!doctype html>
<html  prefix="og: http://ogp.me/ns#" lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Тата Бондарчук раскрыла своего нового возлюбленного - discover24.ru</title>
<link rel="canonical" href="https://discover24.ru/2020/07/tata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Тата Бондарчук раскрыла своего нового возлюбленного - discover24.ru" />
<meta property="og:description" content="Тата Бондарчук, которая в конце прошлого года развелась с Сергеем Бондарчуком, опубликовала&hellip;" />
<meta property="og:url" content="https://discover24.ru/2020/07/tata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo/" />
<meta property="og:site_name" content="discover24.ru" />
<meta property="article:section" content="В ФОКУСЕ" />
<meta property="article:published_time" content="2020-07-20T07:15:28+03:00" />
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2020/07/01-1.jpg" />
<meta property="og:image:secure_url" content="https://discover24.ru/wp-content/uploads/2020/07/01-1.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Тата Бондарчук, которая в конце прошлого года развелась с Сергеем Бондарчуком, опубликовала&hellip;" />
<meta name="twitter:title" content="Тата Бондарчук раскрыла своего нового возлюбленного - discover24.ru" />
<meta name="twitter:image" content="https://discover24.ru/wp-content/uploads/2020/07/01-1.jpg" />
<!-- Open Graph Meta Data by LikeBtn.com plugin-->
<meta property="og:site_name" content="discover24.ru" />
<meta property="og:locale" content="ru_ru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Тата Бондарчук раскрыла своего нового возлюбленного" />
<meta property="og:url" content="https://discover24.ru/2020/07/tata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo/" />
<meta property="og:description" content="Тата Бондарчук, которая в конце прошлого года развелась с Сергеем Бондарчуком, опубликовала&hellip;" />
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2020/07/01-1.jpg" />
<!-- /Open Graph Meta Data -->
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="discover24.ru &raquo; Лента" href="https://discover24.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="discover24.ru &raquo; Лента комментариев" href="https://discover24.ru/comments/feed/" />
<link rel="preload" href="https://discover24.ru/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
<link rel='stylesheet' id='dmd_is-style-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/epywtytu/8intd.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/795hdoma/8intd.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/ldvi3og7/8intd.css' type='text/css' media='all' />
<link rel='stylesheet' id='lbwps-lib-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/q61l3kv1/8intd.css' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/dq7uqc77/8intd.css' type='text/css' media='all' />
<link rel='stylesheet' id='likebtn_style-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/6m7s0k34/8intd.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/6vskgnlq/8intd.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/qkwgws38/8intd.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-author-box-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/97und09c/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/1e4pbzo4/8intc.css' type='text/css' media='screen' />
<link rel='stylesheet' id='powerkit-coming-soon-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/20kogbea/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/qvwa6x9v/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-сontributors-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/eaq20s4/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-facebook-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/dtqn9ojd/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/9kob2qx7/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/79qnaj4z/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/qab1sn10/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/8mi80w9v/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/fqd6joc9/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-pinterest-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/6mu1widd/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/2msjiido/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/e4up86lc/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-slider-gallery-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/koh82vjd/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/d4ggng3p/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/1mx6zkhi/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/ego2nuv6/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/m1cb0x3e/8intc.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/88l0kg88/8innh.css' type='text/css' media='all' />
<link rel='stylesheet' id='csco-styles-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/jlrb06fm/8innh.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/dsgz3dzl/8innh.css' type='text/css' media='all' />
<link rel='stylesheet' id='csco_child_css-css'  href='//discover24.ru/wp-content/cache/wpfc-minified/bvmacn2/8innh.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/discover24.ru\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/1qechoai/8intg.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/6xlg2q9h/8intg.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/dmd_infinite_scroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/7ah41m4l/8intg.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/96l6waha/8intg.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/frpovh9h/8intg.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"0","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"0","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/8ljk0j1f/8intg.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likebtn_eh_data = {"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","security":"bfba201341"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/fps1jk39/8intg.js'></script>
<link rel='https://api.w.org/' href='https://discover24.ru/wp-json/' />
<link rel='shortlink' href='https://discover24.ru/?p=171823' />
<link rel="alternate" type="application/json+oembed" href="https://discover24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiscover24.ru%2F2020%2F07%2Ftata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://discover24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiscover24.ru%2F2020%2F07%2Ftata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo%2F&#038;format=xml" />
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><style>.dmd_next_page a{
display: inline-block!important;
border: initial!important;
border-style: solid!important;}.dmd_prev_page a{
display: inline-block!important;
border: initial!important;
border-style: solid!important;}</style>		<style type="text/css" id="wp-custom-css">
.entry-content > p > a:not([data-wpel-link="internal"]) {
background-color: black;
color: white;
border-bottom-style: ridge;
border-top-style: double;
padding: 3px;
}
.entry-content > p > a:not([data-wpel-link="internal"]):hover {
color: black;
background-color: white;
}
.mgheader {
display: none;
}
@media screen and (max-width: 720px) {
div[id^='M472786ScriptRootC818534'] {
display:none;
}
.blockOfO1b2l3 {
display:none;
}
}
a.rollover {
background: url(/corona/nohover_map.jpg); /* Путь к файлу с исходным рисунком  */
display: block; /*  Рисунок как блочный элемент */
width: 300px; /* Ширина рисунка */
height: 166px; /*  Высота рисунка */
}
a.rollover:hover {
width: 300px; /* Ширина рисунка */
height: 166px; /*  Высота рисунка */
background: url(/corona/hovermap.jpg); /* Путь к файлу с заменяемым рисунком  */
}
.osmplus {
background-color: red; padding: 2px; border-radius: 6px; color: white;
}		</style>
<style id="kirki-inline-styles">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</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>
(function(i,s,o,g,r,a,m){
i["esSdk"] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, a=s.createElement(o), m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g;
m.parentNode.insertBefore(a,m)}
) (window, document, "script", "https://esputnik.com/scripts/v1/public/scripts?apiKey=eyJhbGciOiJSUzI1NiJ9.eyJzdWIiOiI0NTI0ZWZhYTJkYzI2MGRmYTM4YTE1NDBlMWFhYWQ1M2QzYjQzZDFmMzMxZWZhOTQwM2FiNDk3MzljODA0MzAwNjRlZGIxM2M0NWExYTQzMzJhMDg3MGQ5ZDU2YThlNTE1MGIxYjMwNTRmMjIzM2ZiZTY3MjM5YzU3MjU3Yjk0MGE2YzlhYjI4MjQzMTNmMGRmMDczYmEyN2I3ODk0MzE2MDE4ZmUwOTM5OTE5NjE1OWJmIn0.Y9GOgjYTi9i6KrqteJaSnHDy3HcZiqTY6dakZTBPYONR15gAYmOau62ecJjIWy5ywIdXz0Ova_EPblNfrd8EjQ&domain=D1AC7ECF-BFC8-4DCD-A50B-1803C0CB8D05", "es");
es("pushOn");
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-137893087-1', 'auto');
ga('send', 'pageview');
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-171823 single-format-standard wp-embed-responsive cookies-not-set cs-page-layout-right header-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-last block-align-enabled">
<div class="site-overlay"></div>
<div class="offcanvas">
<div class="offcanvas-header">
<nav class="navbar navbar-offcanvas">
<a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal">
<img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png"  alt="discover24.ru" >					</a>
<button type="button" class="toggle-offcanvas button-round">
<i class="cs-icon cs-icon-x"></i>
</button>
</nav>
</div>
<aside class="offcanvas-sidebar">
<div class="offcanvas-inner">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">НАУКИ</a>
<ul class="sub-menu">
<li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27275"><a href="https://discover24.ru/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li>
<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="https://discover24.ru/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5332"><a href="https://discover24.ru/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li>
<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://discover24.ru/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li>
<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://discover24.ru/history/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5344"><a href="https://discover24.ru/med/" data-wpel-link="internal">МЕДИЦИНА</a></li>
<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48672"><a href="https://discover24.ru/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5334"><a href="https://discover24.ru/him/" data-wpel-link="internal">ХИМИЯ</a></li>
<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://discover24.ru/physics/" data-wpel-link="internal">ФИЗИКА</a></li>
</ul>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5400"><a href="#">ТЕХНОЛОГИИ</a>
<ul class="sub-menu">
<li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://discover24.ru/it/" data-wpel-link="internal">IT</a></li>
<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48481"><a href="https://discover24.ru/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li>
<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48482"><a href="https://discover24.ru/games/" data-wpel-link="internal">ИГРЫ</a></li>
<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54525"><a href="https://discover24.ru/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48576"><a href="https://discover24.ru/auto/" data-wpel-link="internal">АВТО</a></li>
</ul>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5336"><a href="https://discover24.ru/space/" data-wpel-link="internal">КОСМОС</a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5337"><a href="https://discover24.ru/world/" data-wpel-link="internal">ПРИРОДА</a>
<ul class="sub-menu">
<li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5348"><a href="https://discover24.ru/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li>
<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5349"><a href="https://discover24.ru/world/parks/" data-wpel-link="internal">ПАРКИ</a></li>
<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="https://discover24.ru/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li>
</ul>
</li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25966"><a href="https://discover24.ru/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ</a>
<ul class="sub-menu">
<li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95846"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li>
<li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95847"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li>
<li id="menu-item-103203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103203"><a href="https://discover24.ru/football/" data-wpel-link="internal">Футбольные матчи</a></li>
<li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80286"><a href="//discover24.ru/biography/" data-wpel-link="external">Биографии</a></li>
</ul>
</li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5339"><a href="https://discover24.ru/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ</a>
<ul class="sub-menu">
<li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://discover24.ru/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li>
<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://discover24.ru/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://discover24.ru/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5346"><a href="https://discover24.ru/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li>
</ul>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5345"><a href="https://discover24.ru/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48673"><a href="https://discover24.ru/articles/" data-wpel-link="internal">СТАТЬИ</a>
<ul class="sub-menu">
<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://discover24.ru/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li>
<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58372"><a href="https://discover24.ru/autorticles/" data-wpel-link="internal">Полезные статьи</a></li>
</ul>
</li>
</ul></div></div>
<div class="widget search-3 widget_search"><h5 class="title-block title-widget">Поиск</h5>
<form role="search" method="get" class="search-form" action="https://discover24.ru/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Что ищем?" required>
<button type="submit" class="search-submit">Поиск</button>
</div>
</form>
</div><div class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">Сетевое издание discover24.ru зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство Роскомнадзора о регистрации СМИ: <strong>ЭЛ № ФС 77 - 73793</strong>.
<br/><br/>
Правила использования материалов:
<br/><br/>
Материалы, опубликованные на сайте https://discover24.ru, могут быть воспроизведены (процитированы) в СМИ.
<br/><br/>
При любом цитировании материалов активная ссылка на сайт https://discover24.ru обязательна.</div></div>			</div>
</aside>
</div>
<div id="page" class="site">
<div class="site-inner">
<section class="cs-custom-content cs-custom-content-header-before"><script src="//cdnjs.cloudflare.com/ajax/libs/Chart.js/2.9.3/Chart.bundle.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.9.3/Chart.min.css" type="text/css" media="all">
<script type="text/javascript" src="https://api-maps.yandex.ru/2.1/?lang=ru_RU"></script></section>
<header id="masthead" class="site-header">
<div class="navbar navbar-topbar">
<div class="navbar-wrap ">
<a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal">
<img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png"  alt="discover24.ru" >			</a>
</div>
</div>
<nav class="navbar navbar-primary navbar-bottombar">
<div class="navbar-wrap ">
<div class="navbar-container">
<div class="navbar-content">
<button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show">
<i class="cs-icon cs-icon-menu"></i>
</button>
<a class="navbar-brand" href="https://discover24.ru/" rel="home" data-wpel-link="internal">
<img src="https://discover24.ru/wp-content/uploads/2020/01/loogo2-1.png"  alt="discover24.ru" >			</a>
<ul id="menu-main-menu" class="navbar-nav  cs-navbar-nav-submenu-dark"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-614"><a href="#">НАУКИ</a>
<ul class="sub-menu">
<li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27275"><a href="https://discover24.ru/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li>
<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="https://discover24.ru/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5332"><a href="https://discover24.ru/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li>
<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://discover24.ru/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li>
<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://discover24.ru/history/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5344"><a href="https://discover24.ru/med/" data-wpel-link="internal">МЕДИЦИНА</a></li>
<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48672"><a href="https://discover24.ru/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5334"><a href="https://discover24.ru/him/" data-wpel-link="internal">ХИМИЯ</a></li>
<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://discover24.ru/physics/" data-wpel-link="internal">ФИЗИКА</a></li>
</ul>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5400"><a href="#">ТЕХНОЛОГИИ</a>
<ul class="sub-menu">
<li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://discover24.ru/it/" data-wpel-link="internal">IT</a></li>
<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48481"><a href="https://discover24.ru/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li>
<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48482"><a href="https://discover24.ru/games/" data-wpel-link="internal">ИГРЫ</a></li>
<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54525"><a href="https://discover24.ru/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48576"><a href="https://discover24.ru/auto/" data-wpel-link="internal">АВТО</a></li>
</ul>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5336"><a href="https://discover24.ru/space/" data-wpel-link="internal">КОСМОС</a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5337"><a href="https://discover24.ru/world/" data-wpel-link="internal">ПРИРОДА</a>
<ul class="sub-menu">
<li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5348"><a href="https://discover24.ru/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li>
<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5349"><a href="https://discover24.ru/world/parks/" data-wpel-link="internal">ПАРКИ</a></li>
<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="https://discover24.ru/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li>
</ul>
</li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25966"><a href="https://discover24.ru/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ</a>
<ul class="sub-menu">
<li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95846"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li>
<li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95847"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li>
<li id="menu-item-103203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103203"><a href="https://discover24.ru/football/" data-wpel-link="internal">Футбольные матчи</a></li>
<li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80286"><a href="//discover24.ru/biography/" data-wpel-link="external">Биографии</a></li>
</ul>
</li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5339"><a href="https://discover24.ru/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ</a>
<ul class="sub-menu">
<li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://discover24.ru/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li>
<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://discover24.ru/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823"><a href="https://discover24.ru/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5346"><a href="https://discover24.ru/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li>
</ul>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5345"><a href="https://discover24.ru/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48673"><a href="https://discover24.ru/articles/" data-wpel-link="internal">СТАТЬИ</a>
<ul class="sub-menu">
<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://discover24.ru/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li>
<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58372"><a href="https://discover24.ru/autorticles/" data-wpel-link="internal">Полезные статьи</a></li>
</ul>
</li>
</ul>			<div class="navbar-dropdown-follow">
<span class="navbar-dropdown-btn-follow">Подпишись</span>
<div class="navbar-dropdown-container  cs-bg-dark">
<div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-3 pk-social-links-scheme-bold-rounded pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/discover24.ru" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-count pk-font-secondary">1K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-telegram  pk-social-links-no-count" data-id="telegram">
<a href="https://t.me/joinchat/AAAAAEVzwTL_GSOkJpJ_zg" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-telegram"></i>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-vk " data-id="vk">
<a href="https://vk.com/club112806549" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-vk"></i>
<span class="pk-social-links-count pk-font-secondary">186</span>
</a>
</div>
</div>
</div>
</div>
</div>
<button type="button" class="navbar-toggle-search toggle-search">
<i class="cs-icon cs-icon-search"></i>
</button>
</div><!-- .navbar-content -->
</div><!-- .navbar-container -->
</div><!-- .navbar-wrap -->
<div class="site-search" id="search">
<div class="cs-container">
<div class="search-form-wrap">
<form role="search" method="get" class="search-form" action="https://discover24.ru/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Что ищем?" required>
<button type="submit" class="search-submit">Поиск</button>
</div>
</form>
<span class="search-close"></span>
</div>
</div>
</div>
</nav><!-- .navbar -->
<div class="marquee"><span>
<a href="https://discover24.ru/valute/kurs-gonkongskiy-dollar-k-rublyu-na-20-iyulya/" data-wpel-link="internal">Курс гонконгского доллара на 20 июля</a> | 
<a href="https://discover24.ru/valute/kurs-kazahstanskiy-tenge-k-rublyu-na-20-iyulya/" data-wpel-link="internal">Курс казахстанского тенге на 20 июля</a> | 
<a href="https://discover24.ru/valute/kurs-cheshskaya-krona-k-rublyu-na-20-iyulya/" data-wpel-link="internal">Курс чешской кроны на 20 июля</a> | 
<a href="https://discover24.ru/valute/kurs-ukrainskaya-grivna-k-rublyu-na-20-iyulya/" data-wpel-link="internal">Курс украинской гривны на 20 июля</a> | 
<a href="https://discover24.ru/valute/kurs-indiyskaya-rupiya-k-rublyu-na-20-iyulya/" data-wpel-link="internal">Курс индийской рупии на 20 июля</a> | 
<a href="https://discover24.ru/valute/kurs-uzbekskiy-sum-k-rublyu-na-20-iyulya/" data-wpel-link="internal">Курс узбекского сума на 20 июля</a> | 
<a href="https://discover24.ru/valute/kurs-yaponskaya-iena-k-rublyu-na-20-iyulya/" data-wpel-link="internal">Курс японской иены на 20 июля</a> | 
</span></div>
</header><!-- #masthead -->
<div class="site-content sidebar-enabled sidebar-right post-sidebar-enabled">
<section class="entry-header entry-single-header entry-header-standard entry-header-thumbnail">
<div class="cs-container">
<div class="entry-inline-meta">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div>			</div>
<h1 class="entry-title">Тата Бондарчук раскрыла своего нового возлюбленного</h1>
<div class="entry-meta-details">
</div>
</div>
</section>
<div class="cs-container">
<div id="content" class="main-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div id="587">
<article id="post-171823" class="entry post-171823 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-media">
<figure >
<a href="https://discover24.ru/wp-content/uploads/2020/07/01-1.jpg" data-width="660" data-height="440" data-wpel-link="internal">
<img width="660" height="430" src="https://discover24.ru/wp-content/uploads/2020/07/01-1-660x430.jpg" class="pk-lazyload-disabled wp-post-image" alt="" />					</a>
</figure>
</div>
<div class="entry-container">
<div class="entry-sidebar-wrap">
<div class="entry-sidebar">
<section class="post-section post-sidebar-date">
<time class="entry-date published" datetime="2020-07-20T10:15:28+03:00"><span style="float: left;margin-right: 5px;" class="reader-text published-text">Дата:</span> 20 июля 2020</time>							<div class="entry-sidebar-details-read">
<div class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</div>				</div>
</section>
<section class="post-section post-sidebar-author">
<h5 class="title-block">
Автор	</h5>
<div class="author-link">
<a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author"><span itemprop="name">Вадим Ботнарюк</span></a>
</div>
</section>
<section class="post-section post-sidebar-shares">
<div class="post-sidebar-inner">
<h5 class="title-block">
Поделись статьей				</h5>
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="171823" data-share-url="https://discover24.ru/2020/07/tata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-caption cs-font-secondary">
Статьей поделились:			<span class="pk-share-buttons-count"> 0 </span>
пользоват.		</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://discover24.ru/2020/07/tata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-title pk-font-primary">Facebook</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://discover24.ru/2020/07/tata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-title pk-font-primary">WhatsApp</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-ok pk-share-buttons-no-count" data-id="ok">
<a href="https://connect.ok.ru/offer?url=https://discover24.ru/2020/07/tata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-ok"></i>
<span class="pk-share-buttons-title pk-font-primary">Odnoklassniki</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte">
<a href="https://vk.com/share.php?url=https://discover24.ru/2020/07/tata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i>
<span class="pk-share-buttons-title pk-font-primary">VK</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&amp;text=%D0%A2%D0%B0%D1%82%D0%B0%20%D0%91%D0%BE%D0%BD%D0%B4%D0%B0%D1%80%D1%87%D1%83%D0%BA%20%D1%80%D0%B0%D1%81%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BB%D1%8E%D0%B1%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE&amp;url=https://discover24.ru/2020/07/tata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-title pk-font-primary">Telegram</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
<div id="M472786ScriptRootC818534">
</div>
<script src="https://jsc.lentainform.com/l/d/l.discover24.ru.818534.js" async></script>
</section>
</div>
</div>
<div class="entry-content-wrap">
<div class="entry-content">
<p>Тата Бондарчук, которая в конце прошлого года развелась с Сергеем Бондарчуком, опубликовала фото со своим новым возлюбленным &#8211; продюсером Филиппом Фроловым.</p><div class='code-block code-block-12 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- Yandex.RTB R-A-246104-18 -->
<div id="yandex_rtb_249"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-246104-18",
renderTo: "yandex_rtb_249",
async: true,
pageNumber: 22            });
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<div class='code-block code-block-10 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- Yandex.RTB R-A-246104-17 -->
<div id="yandex_rtb_46"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-246104-17",
renderTo: "yandex_rtb_46",
async: true,
pageNumber: 13            });
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>В публикации она поздравила его с днём рождения, который состоялся на минувших выходных &#8211; Филиппу исполнилось 29 лет. Подробностями своего нового романа Тата не поделилась, и как долго они состоят в отношения, на данный момент неизвестно. Впрочем, подписчики выразили надежду, что в скором времени Тата расскажет о деталях своего нового романа.</p>
<p>В комментариях поклонники порадовались за Тату и заявили, что им радостно видеть её вместе с кем-то. Фролова они назвали счастливчиком. Они также сообщили, что из них вышла прекрасная пара, и отметили, что у Таты от счастья светят глаза.</p>
<div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper lb-loaded lb-style-ok lb-popup-position-top lb-popup-style-light"><span class="likebtn-button lb-dislike lb-ef-wobble" style="background-color: #ff000075;"><span class="lb-a" data-lb_index="0"><span class="likebtn-label lb-dislike-label" style="padding: 10px;"><a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254148822" onclick="yaCounter45028306.reachGoal(&#039;click_to_yn&#039;); return true;" rel="nofollow" target="_blank" data-wpel-link="external">Яндекс Новости</a></span></span><span class="lb-count" data-count="0"></span></span></span><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="post_171823"  data-site_id="5c6018516fd08bab7b629a1a"  data-theme="ok"  data-lang="ru"  data-ef_voting="wobble"  data-show_dislike_label="true"  data-lazy_load="true"  data-counter_type="percent"  data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp"  data-white_label="true"  data-rich_snippet="true"  data-i18n_like="Интересно"  data-i18n_dislike="Неинтересно"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://discover24.ru/2020/07/tata-bondarchuk-raskryla-svoego-novogo-vozlyublennogo/"  data-item_title="Тата Бондарчук раскрыла своего нового возлюбленного"  data-item_image="https://discover24.ru/wp-content/uploads/2020/07/01-1.jpg"  data-item_date="2020-07-20T10:15:28+03:00"  data-engine="WordPress"  data-plugin_v="2.6.25"  data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --><span class="likebtn-wrapper lb-loaded lb-style-ok lb-popup-position-top lb-popup-style-light"><span class="likebtn-button lb-dislike lb-ef-wobble" style="background-color: #0000ff73;"><span class="lb-a" data-lb_index="0"><span class="likebtn-label lb-dislike-label" style="padding: 10px;"><a href="https://pulse.mail.ru/source/?source_id=8138028100855778507" rel="nofollow" target="_blank" data-wpel-link="external">Пульс Мэйл</a></span></span><span class="lb-count" data-count="0"></span></span></span>
<a class="pk-button pk-button-sm pk-button-primary pk-font-primary" href="tg://resolve?domain=discover24_ru" target="_blank" data-wpel-link="internal" style=" background-color: #259cd1; "> Мы в Telegram<br> </a></div><div class="clear"></div>
<a href="https://discover24.ru/wp-content/uploads/2020/07/ewww.jpg" data-width="1366" data-height="768" data-wpel-link="internal">			
<img src="https://discover24.ru/wp-content/uploads/2020/07/ewww.jpg" class="pk-lazyload-disabled wp-post-image" />
</a>
<div class="insta-exp">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CC1JeoSHBQ9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CC1JeoSHBQ9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-wpel-link="external"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CC1JeoSHBQ9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" data-wpel-link="external">С Днём Рождения, мой </a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a href="https://www.instagram.com/tatamamik/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" data-wpel-link="external"> Tata Bondarchuk (Mamiashvili)</a> (@tatamamik) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-19T16:30:50+00:00">19 Июл 2020 в 9:30 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>			</div>
<div class="allniz" id="allniz">
<script>
var ad2 = Math.floor((Math.random() * 5) + 1);
if (ad2==1) {
var code='<div class="alternat"><div data-la-block="dd261b5a-d659-4d93-bea2-280a060a54cc"><\/div><div id="M472786ScriptRootC818689"><\/div><\/div>';
}
if (ad2==2) {
var code='<div class="smi2"><div id="unit_95013"><\/div><div id="M472786ScriptRootC818689"><\/div><\/div>';
}
if (ad2==3) {
var code='<div class="alternat"><div data-la-block="dd261b5a-d659-4d93-bea2-280a060a54cc"><\/div><div id="M472786ScriptRootC818689"><\/div><\/div>';
}
if (ad2==4) {
var code='<div class="alternat"><div data-la-block="dd261b5a-d659-4d93-bea2-280a060a54cc"><\/div><div id="M472786ScriptRootC818689"><\/div><\/div>';
}
if (ad2==5) {
var code='<div class="smi2"><div id="unit_95013"><\/div><div id="unit_95014"><\/div><\/div>';
}
document.getElementById('allniz').innerHTML = code;
</script>
</div>
<script src="https://jsc.lentainform.com/l/d/l.discover24.ru.818689.js" async></script>
<script src="//smi2.ru/data/js/95013.js" async></script>
<script src="//news.mirtesen.ru/data/js/95014.js" async></script>
</div>
</div>
</div>
</article>
</div>
<div class="infint">
<a href="https://discover24.ru/2020/07/rossiyskiy-boets-petr-yan-na-mesyats-otstranen-ot-poedinkov-ufc/" rel="prev" data-wpel-link="internal">Предыдущая статья из категории</a>					</div>
<section class="post-archive archive-related">
<div class="archive-wrap">
<div style="width: 75px;float: left;">Футбол:</div>
<div class="marquee"><span>
<a href="https://discover24.ru/football/flamengo-palmeiras-30-03-2020-1589942/" data-wpel-link="internal">Палмейрас+ &#8211; Фламенго+</a> | 
<a href="https://discover24.ru/football/sao-paolo-flamengo-30-03-2020-1589960/" data-wpel-link="internal">Сан-Паулу+ &#8211; Фламенго+</a> | 
<a href="https://discover24.ru/football/gremio-flamengo-30-03-2020-1589954/" data-wpel-link="internal">Гремио+ &#8211; Фламенго+</a> | 
<a href="https://discover24.ru/football/sao-paolo-palmeiras-30-03-2020-1589951/" data-wpel-link="internal">Сан-Паулу+ &#8211; Палмейрас+</a> | 
<a href="https://discover24.ru/football/france-amateur-russia-amateur-30-03-2020-1589948/" data-wpel-link="internal">Франция (люб) &#8211; Россия (люб)</a> | 
<a href="https://discover24.ru/football/dynamo-amateur-cska-amateur-30-03-2020-1589957/" data-wpel-link="internal">Динамо (люб) &#8211; ЦСКА (люб)</a> | 
<a href="https://discover24.ru/football/ural-amateur-lokomotiv-amateur-30-03-2020-1589945/" data-wpel-link="internal">Урал (люб) &#8211; Локомотив (люб)</a> | 
</span></div>
<div class="oblniz" id="from">
<div data-la-block="3122742c-489b-4af6-9545-ac726789fb80"></div>
<script async src="//tgaqxo.com/quh1l7129/lvipm003y8hq678/qvu678kyp8h.php"></script>
</div>
<h5 class="title-block">
Вам может понравиться			</h5>
<div class="archive-main">
<article class="layout-list post-171377 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2020/07/v-sankt-peterburge-do-15-sentyabrya-prodlili-vyplaty-medikam-i-sotsrabotnikam/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2020/05/doplaty-medikam-koronavirus-380x200.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" />					</div>
<div class="cs-overlay-content">
</div>
</div>
</div>
<div class="post-inner entry-inner">
<div class="entry-data">
<header class="entry-header">
<h2 class="entry-title">В Санкт-Петербурге до 15 сентября продлили выплаты медикам и соцработникам</h2>				</header>
<div class="entry-excerpt">
В Санкт-Петербурге указом губернатора Александра Беглова были продлены выплаты врачам и соцработникам,&hellip;
Яндекс НовостиПульс Мэйл
Мы в Telegram 				</div>
<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/anna_/" title="View all posts by Анна" data-wpel-link="internal">Анна</a></span></li><li class="meta-date">17.07.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>
</div>
</div>
</div><!-- .post-outer -->
</article><!-- #post-171377 -->
<article class="layout-list post-171806 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2020/07/v-livii-proshli-ispytaniya-staryh-sovetskih-raket-termit/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2020/07/1-192-380x200.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" />					</div>
<div class="cs-overlay-content">
</div>
</div>
</div>
<div class="post-inner entry-inner">
<div class="entry-data">
<header class="entry-header">
<h2 class="entry-title">В Ливии прошли испытания старых советских ракет «Термит»</h2>				</header>
<div class="entry-excerpt">
Военными ЛНА в Ливии были проведены испытания противокорабельных ракет П-15 «Термит», созданных&hellip;
Яндекс НовостиПульс Мэйл
Мы в Telegram 				</div>
<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/zorthrus/" title="View all posts by Алексей Ролин" data-wpel-link="internal">Алексей Ролин</a></span></li><li class="meta-date">20.07.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>
</div>
</div>
</div><!-- .post-outer -->
</article><!-- #post-171806 -->
<article class="layout-list post-171485 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2020/07/rossiyane-stali-rezhe-nosit-maski-i-perchatki-v-obschestvennyh-mestah/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="380" height="200" src="https://discover24.ru/wp-content/uploads/2020/04/koronavirus-v-magazine-380x200.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image" alt="" />					</div>
<div class="cs-overlay-content">
</div>
</div>
</div>
<div class="post-inner entry-inner">
<div class="entry-data">
<header class="entry-header">
<h2 class="entry-title">Россияне стали реже носить маски и перчатки в общественных местах</h2>				</header>
<div class="entry-excerpt">
В ходе исследования, проведённым Wanta Group, выяснилось, что жители России всё чаще&hellip;
Яндекс НовостиПульс Мэйл
Мы в Telegram 				</div>
<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://discover24.ru/author/anna_/" title="View all posts by Анна" data-wpel-link="internal">Анна</a></span></li><li class="meta-date">18.07.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>
</div>
</div>
</div><!-- .post-outer -->
</article><!-- #post-171485 -->
</div>
</div>
<div style="width: 145px;float: left;">Погода в России:</div>
<div class="marquee"><span>
<a href="https://discover24.ru/weather/sankt-peterburg-pogoda-20-iyulya/" data-wpel-link="internal">Санкт-Петербург: погода, 20 июля &#8211; пасмурно, до 25 °C</a> | 
<a href="https://discover24.ru/weather/gorod-mytischi-pogoda-20-iyulya/" data-wpel-link="internal">город Мытищи: погода, 20 июля &#8211; небольшой дождь, до 18 °C</a> | 
<a href="https://discover24.ru/weather/petropavlovsk-kamchatskiy-pogoda-20-iyulya/" data-wpel-link="internal">Петропавловск-Камчатский: погода, 20 июля &#8211; пасмурно, до 12 °C</a> | 
<a href="https://discover24.ru/weather/yuzhno-sahalinsk-pogoda-20-iyulya/" data-wpel-link="internal">Южно-Сахалинск: погода, 20 июля &#8211; пасмурно, до 23 °C</a> | 
<a href="https://discover24.ru/weather/korolev-pogoda-20-iyulya/" data-wpel-link="internal">Королев: погода, 20 июля &#8211; облачно с прояснениями, до 26 °C</a> | 
<a href="https://discover24.ru/weather/podolsk-pogoda-20-iyulya/" data-wpel-link="internal">Подольск: погода, 20 июля &#8211; небольшой дождь, до 20 °C</a> | 
<a href="https://discover24.ru/weather/armavir-pogoda-20-iyulya/" data-wpel-link="internal">Армавир: погода, 20 июля &#8211; ясно, до 31 °C</a> | 
</span></div>
</section>
</main>
</div><!-- .content-area -->
<aside id="secondary" class="widget-area sidebar-area">
<div class="sidebar sidebar-1">
<div class="widget text-2 widget_text"><h5 class="title-block title-widget">Погода</h5>			<div class="textwidget"><!--noindex-->
<div style="pointer-events: none;">
<div class="nuipogoda-html-informer"><div style="font-size: 22px; margin-bottom: 10px;"><span data-nuipogoda="city"></span></div><div><img onload="Wpfcll.r(this,true);" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wpfc-original-src="https://discover24.ru/wp-content/themes/spotlight-child/img/thermometer.png" style="margin-left: 15px;"><span data-nuipogoda="temp"></span> <span class="pog-oda" data-nuipogoda="event">загрузка...</span></div>
<a title="НУ И ПОГОДА" href="https://nuipogoda.ru" data-wpel-link="external"></a></div><script>(function(a,f,g){var e=a.createElement(f);e.async=1;e.src=g; a=a.getElementsByTagName(f)[0];a.parentNode.insertBefore(e,a)})(document,'script','//nuipogoda.ru/informer/nuipogoda.js');</script>
</div>
<!--/noindex--></div>
</div><div class="widget russian_currency-2 widget_russian_currency"><h5 class="title-block title-widget">Курс валют</h5><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<div class="kurs">
<div class="znak-dol">$</div>
<div class="number" style="color:#262626;">71.71</div>
</div>
<div>
<div class="znak-e" >&euro;</div>
<div class="number" style="color:#262626;">81.68</div>
</div>
</tbody>
</table> </div></div><div class="widget_text widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div class="pulse-widget" data-sid="partners_widget_discover24ru_1" style="height: 340px"> </div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script></div></div><div class="widget_text widget custom_html-11 widget_custom_html"><div class="textwidget custom-html-widget"><div data-la-block="f91782cd-adfe-499f-8c0c-d165cd2fe773"></div></div></div><div class="widget execphp-2 widget_execphp"><h5 class="title-block title-widget">МОЖЕТ ЗАИНТЕРЕСОВАТЬ</h5>			<div class="execphpwidget"><!-- Yandex.RTB R-A-246104-5 -->
<div id="yandex_rtb_219"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-246104-5",
renderTo: "yandex_rtb_219",
async: true,
pageNumber: 69            });
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</div>					</div>
<div class="sidebar sidebar-2"></div>
</aside><!-- .widget-area -->
<div style="max-width: 1200px;"><div id="M472786ScriptRootC925419">
</div></div>
<script src="https://jsc.lentainform.com/l/d/l.discover24.ru.925419.js" async></script>
<div class="pulse-widget" data-sid="partners_widget_discover24"> </div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script>
<div style="max-width: 1200px;"><div data-la-block="f97270fb-7ff6-43d5-a70e-fccf244497bf"></div></div>

</div><!-- .main-content -->
</div><!-- .cs-container -->
</div><!-- .site-content -->
<div class="section-footer-posts">
<div class="cs-container">
<div class="cs-footer-posts-wrap">
<div class="cs-footer-posts cs-featured-posts cs-featured-type-4">
<article class="layout-featured-grid post-171838 post type-post status-publish format-standard has-post-thumbnail category-mir">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2020/07/proekt-moskvastoboy-sostavil-tematicheskie-velomarshruty/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img onload="Wpfcll.r(this,true);" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/07/1-7-260x140.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/07/1-7-260x140.jpeg 260w, https://discover24.ru/wp-content/uploads/2020/07/1-7-300x160.jpeg 300w, https://discover24.ru/wp-content/uploads/2020/07/1-7-800x430.jpeg 800w, https://discover24.ru/wp-content/uploads/2020/07/1-7-560x300.jpeg 560w, https://discover24.ru/wp-content/uploads/2020/07/1-7-1160x620.jpeg 1160w" sizes="(max-width: 260px) 100vw, 260px" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://discover24.ru/mir/" rel="category tag" data-wpel-link="internal">МИР ЛЮДЕЙ</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">Проект #Москвастобой составил тематические веломаршруты</h2>				</header>
<div class="entry-excerpt">
На сайте мэра столицы появилась информация о том, что проектом #Москвастобой были&hellip;				</div>
<ul class="post-meta"><li class="meta-date">20.07.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-171838 -->
<article class="layout-featured-grid post-171839 post type-post status-publish format-standard has-post-thumbnail category-mir">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2020/07/opytnyy-trener-rasskazal-o-bezvrednom-sposobe-izbavleniya-ot-lishnego-vesa/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img onload="Wpfcll.r(this,true);" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/07/tsm-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/07/tsm-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/07/tsm-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/07/tsm-560x300.jpg 560w" sizes="(max-width: 260px) 100vw, 260px" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://discover24.ru/mir/" rel="category tag" data-wpel-link="internal">МИР ЛЮДЕЙ</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">Опытный тренер рассказал о безвредном способе избавления от лишнего веса</h2>				</header>
<div class="entry-excerpt">
Тренер по бодибилдингу М. Малек назвал «сушку» тела наиболее эффективным способом&hellip;				</div>
<ul class="post-meta"><li class="meta-date">20.07.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-171839 -->
<article class="layout-featured-grid post-171829 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2020/07/rossiyskiy-boets-petr-yan-na-mesyats-otstranen-ot-poedinkov-ufc/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img onload="Wpfcll.r(this,true);" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/07/1-194-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/07/1-194-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/07/1-194-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/07/1-194-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2020/07/1-194-560x300.jpg 560w, https://discover24.ru/wp-content/uploads/2020/07/1-194-1160x620.jpg 1160w" sizes="(max-width: 260px) 100vw, 260px" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://discover24.ru/v-fokuse/" rel="category tag" data-wpel-link="internal">В ФОКУСЕ</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">Российский боец Петр Ян на месяц отстранен от поединков UFC</h2>				</header>
<div class="entry-excerpt">
Петра Яна, бойца UFC из РФ и обладателя чемпионского пояса в легчайшем&hellip;				</div>
<ul class="post-meta"><li class="meta-date">20.07.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-171829 -->
<article class="layout-featured-grid post-171830 post type-post status-publish format-standard has-post-thumbnail category-med">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://discover24.ru/2020/07/spetsialist-medik-povedal-o-vrede-i-polze-upotrebleniya-lavasha/" data-wpel-link="internal"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img onload="Wpfcll.r(this,true);" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="260" height="140" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2020/07/3-9-1024x792-1-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2020/07/3-9-1024x792-1-260x140.jpg 260w, https://discover24.ru/wp-content/uploads/2020/07/3-9-1024x792-1-300x160.jpg 300w, https://discover24.ru/wp-content/uploads/2020/07/3-9-1024x792-1-800x430.jpg 800w, https://discover24.ru/wp-content/uploads/2020/07/3-9-1024x792-1-560x300.jpg 560w" sizes="(max-width: 260px) 100vw, 260px" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://discover24.ru/med/" rel="category tag" data-wpel-link="internal">МЕДИЦИНА</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">Специалист-медик поведал о вреде и пользе употребления лаваша</h2>				</header>
<div class="entry-excerpt">
Сергей Малоземов, который ведет популярную программу «Живая еда», подробно рассказал о&hellip;				</div>
<ul class="post-meta"><li class="meta-date">20.07.2020</li><li class="meta-reading-time"><i class="cs-icon cs-icon-watch"></i>читать 1 минуту</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-171830 -->
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer ">
<div class="site-info">
<div class="footer-content">
<h5 class="site-title footer-title">Рассказываем о главном</h5>
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/discover24.ru" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-count pk-font-secondary">1K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-telegram  pk-social-links-no-count" data-id="telegram">
<a href="https://t.me/joinchat/AAAAAEVzwTL_GSOkJpJ_zg" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-telegram"></i>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-vk " data-id="vk">
<a href="https://vk.com/club112806549" class="pk-social-links-link" target="_blank" rel="nofollow" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-vk"></i>
<span class="pk-social-links-count pk-font-secondary">186</span>
</a>
</div>
</div>
</div>
<nav class="navbar-footer"><ul id="menu-podval" class="navbar-nav"><li id="menu-item-54548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="https://discover24.ru/polzovatelskoe-soglashenie/" data-wpel-link="internal">Пользовательское соглашение</a></li>
<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="https://discover24.ru/soglasie-s-rassylkoj/" data-wpel-link="internal">Согласие с рассылкой</a></li>
<li id="menu-item-53707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53707"><a href="https://discover24.ru/redakciya/" data-wpel-link="internal">О нас</a></li>
</ul></nav>
<div class="footer-copyright">
© 2015-2020, <a href="/" target="_blank" data-wpel-link="internal">discover24.ru</a>, 
<span class="osmplus">18+</span>						</div>
</div>
</div><!-- .site-info -->
</footer>
</div><!-- .site-inner -->
</div><!-- .site -->
<!-- LikeBtn.com BEGIN -->
<script type="text/javascript">var likebtn_wl = 1; (function(d, e, s) {a = d.createElement(e);m = d.getElementsByTagName(e)[0];a.async = 1;a.src = s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if (typeof(LikeBtn) != "undefined") { LikeBtn.init(); }</script>
<!-- LikeBtn.com END -->
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-13-68461804' data-insertion='before' data-selector='.likebtn_container' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBZYW5kZXguUlRCIFItQS0yNDYxMDQtMTkgLS0+CjxkaXYgaWQ9InlhbmRleF9ydGJfUi1BLTI0NjEwNC0xOSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICAgIChmdW5jdGlvbih3LCBkLCBuLCBzLCB0KSB7CiAgICAgICAgd1tuXSA9IHdbbl0gfHwgW107CiAgICAgICAgd1tuXS5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgICAgICBZYS5Db250ZXh0LkFkdk1hbmFnZXIucmVuZGVyKHsKICAgICAgICAgICAgICAgIGJsb2NrSWQ6ICJSLUEtMjQ2MTA0LTE5IiwKICAgICAgICAgICAgICAgIHJlbmRlclRvOiAieWFuZGV4X3J0Yl9SLUEtMjQ2MTA0LTE5IiwKICAgICAgICAgICAgICAgIGFzeW5jOiB0cnVlCiAgICAgICAgICAgIH0pOwogICAgICAgIH0pOwogICAgICAgIHQgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCJzY3JpcHQiKVswXTsKICAgICAgICBzID0gZC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTsKICAgICAgICBzLnR5cGUgPSAidGV4dC9qYXZhc2NyaXB0IjsKICAgICAgICBzLnNyYyA9ICIvL2FuLnlhbmRleC5ydS9zeXN0ZW0vY29udGV4dC5qcyI7CiAgICAgICAgcy5hc3luYyA9IHRydWU7CiAgICAgICAgdC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzLCB0KTsKICAgIH0pKHRoaXMsIHRoaXMuZG9jdW1lbnQsICJ5YW5kZXhDb250ZXh0QXN5bmNDYWxsYmFja3MiKTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='13'></div>
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip">
</div> 
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>			<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
</div>
<div id="fb-root"></div>
<script>( function( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) return;
js = d.createElement( s ); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
fjs.parentNode.insertBefore( js, fjs );
}( document, 'script', 'facebook-jssdk' ) );</script>
<style type="text/css">
.searchwp-live-search-results {
opacity: 0;
transition: opacity .25s ease-in-out;
-moz-transition: opacity .25s ease-in-out;
-webkit-transition: opacity .25s ease-in-out;
height: 0;
overflow: hidden;
z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
position: absolute;
display: none;
}
.searchwp-live-search-results-showing {
display: block;
opacity: 1;
height: auto;
overflow: auto;
}
.searchwp-live-search-no-results {
padding: 3em 2em 0;
text-align: center;
}
.searchwp-live-search-no-min-chars:after {
content: "Continue typing";
display: block;
text-align: center;
padding: 2em 2em 0;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/discover24.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/1qksxes3/8intf.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/discover24.ru\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"171823","nonce":"5798006e58"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/eru8b5sz/8intf.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/9lyva6hy/8intf.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/dvbjjx21/8intf.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkitJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/2p7p32f5/8intf.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/k9z8woxo/8intf.js'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/8ihoxi62/8intf.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_pinit_localize = {"image_selectors":"","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.pk-block-posts","only_hover":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/6wqk3d8h/8inte.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/d2mk3y79/8inte.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/had874m/8inte.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/djmhmdt2/8inte.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/8minbo34/8inte.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/g3vugl80/8inte.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/bz3xy44/8intd.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/dsbuhi6h/8intd.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/ll0mysni/8intd.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","origin_id":171823,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/epzjztd8/8intd.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/drc0u4zb/8intd.js'></script>
<script type="text/javascript">
"use strict";
(function($) {
$( window ).load( function() {
// Get all links.
var powerkitSLinksIds = [];
var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );
// Generate links Ids.
$( powerkitSLinksRestBox ).each( function( index, wrap ) {
if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {
$( wrap ).find( '.pk-social-links-item' ).each( function() {
if ( $( this ).attr( 'data-id' ).length > 0 ) {
powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
}
});
}
});
// Generate links data.
var powerkitSLinksData = {};
if( powerkitSLinksIds.length > 0 ) {
powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
}
// Check data.
if ( ! Object.entries( powerkitSLinksData ).length ) {
return;
}
// Get results by REST API.
$.ajax({
type: 'GET',
url: 'https://discover24.ru/wp-json/social-counts/v1/get-counts',
data: powerkitSLinksData,
beforeSend: function(){
// Add Loading Class.
powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
},
success: function( response ) {
if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {
// SLinks loop.
$.each( response, function( index, data ) {
// Find Bsa Item.
var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');
// Set Class.
if ( data.hasOwnProperty( 'class' ) ) {
powerkitSLinksItem.addClass( data.class );
}
// Set Count.
if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {
if ( data.result.count ) {
// Class Item.
powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );
// Count item.
powerkitSLinksItem.find( '.pk-social-links-count' ).html( data.result.count );
}
} else {
powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
}
});
}
// Remove Loading Class.
powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
},
error: function() {
// Remove Loading Class.
powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
}
});
});
})(jQuery);
</script>
<script type="text/javascript">
"use strict";
(function($) {
$( window ).load( function() {
// Each All Share boxes.
$( '.pk-share-buttons-mode-rest' ).each( function() {
var powerkitButtonsIds = [],
powerkitButtonsBox = $( this );
// Check Counts.
if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
return;
}
powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
if ( $( this ).attr( 'data-id' ).length > 0 ) {
powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
}
});
// Generate accounts data.
var powerkitButtonsData = {};
if( powerkitButtonsIds.length > 0 ) {
powerkitButtonsData = {
'ids'     : powerkitButtonsIds.join(),
'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
};
}
// Get results by REST API.
$.ajax({
type: 'GET',
url: 'https://discover24.ru/wp-json/social-share/v1/get-shares',
data: powerkitButtonsData,
beforeSend: function(){
// Add Loading Class.
powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
},
success: function( response ) {
if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {
// Accounts loop.
$.each( response, function( index, data ) {
if ( index !== 'total_count' ) {
// Find Bsa Item.
var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');
// Set Count.
if ( data.hasOwnProperty( 'count' ) && data.count  ) {
powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );
} else {
powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
}
}
});
if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );
if ( response.total_count ) {
powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
}
}
}
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
},
error: function() {
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
}
});
});
});
})(jQuery);
</script>
<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Уведомление о куки" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Мы используем куки для наилучшего представления сайта. Продолжая использовать сайт, вы подтверждаете, что вас это устраивает. В конце визита вы сможете удалить сохраненные куки. </br></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://discover24.ru/polzovatelskoe-soglashenie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" data-wpel-link="internal">Политика конфиденциальности</a></span></div>
</div>
<!-- / Cookie Notice plugin --><script>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</script>
<script>window.RESOURCE_O1B2L3 = 'qhdlssvk.pro';</script>
<script src="//qhdlssvk.pro/BO/oJy.js" ></script>
<script async src="//oijkse.com/mn9l17912/ilvpm003y/oln/786/vqu768kypc01r"></script>
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter45028306 = new Ya.Metrika({ id:45028306, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/45028306" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084174", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = "https://top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084174;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html><!-- WP Fastest Cache file was created in 1.8761332035065 seconds, on 20-07-20 10:15:42 --><!-- via php -->