<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#" lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8"/>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->
<meta name="yandex-verification" content="50a197326e092919"/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://discover24.ru/xmlrpc.php"/>
<title>Дочь Заворотнюк поделилась жизнерадостной фотографией в Instagram</title>
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-29t130639.559-300x169.jpg"/>
<meta property="og:image:width" content="300"/>
<meta property="og:image:height" content="300"/>
<meta name="rpffb09170c9bf47efb0ad8567cb2ecd6c" content="d9476954056399d4c96f45078d344545"/>
<meta property="og:title" content="Дочь Заворотнюк поделилась жизнерадостной фотографией в Instagram"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="За здоровьем актрисы Анастасии Заворотнюк уже несколько месяцев пристально следит чуть ли не вся страна, однако её семья всё еще упорно хранит молчание и не сообщает никакой информации. Догадываться о"/>
<meta property="og:url" content="https://discover24.ru/2019/10/doch-zavorotnyuk-podelilas-zhizneradostnoy-fotografiey-v-instagram/"/>
<meta property="og:site_name" content="discover24"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="//discover24.ru/wp-content/cache/wpfc-minified/lwmm82d5/1wnlt.css" media="print"/>
<link rel="shortcut icon" href="https://discover24.ru/wp-content/uploads/2017/06/favicon.png"/>
<link rel="apple-touch-icon" href="https://discover24.ru/wp-content/themes/multinews-theme/apple-touch-icon-precomposed.png"/>
<script type="text/javascript" src="https://api-maps.yandex.ru/2.1/?lang=ru_RU"></script>
<meta name="description" content="За здоровьем актрисы Анастасии Заворотнюк уже несколько месяцев пристально следит чуть ли не вся страна, однако её семья всё еще упорно хранит молчание и не сообщает никакой информации. Догадываться о том, как себя чувствует Заворотнюк, поклонникам приходится только по редким сообщениям и фотографиям её дочери Анны."/>
<link rel="canonical" href="https://discover24.ru/2019/10/doch-zavorotnyuk-podelilas-zhizneradostnoy-fotografiey-v-instagram/"/>
<meta property="og:site_name" content="discover24"/>
<meta property="og:locale" content="ru_ru"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Дочь Заворотнюк поделилась жизнерадостной фотографией в Instagram"/>
<meta property="og:url" content="https://discover24.ru/2019/10/doch-zavorotnyuk-podelilas-zhizneradostnoy-fotografiey-v-instagram/"/>
<meta property="og:description" content="За здоровьем актрисы Анастасии Заворотнюк уже несколько месяцев пристально следит чуть ли не вся страна, однако её семья всё еще упорно хранит молчание и не сообщает никакой информации. Догадываться о ..."/>
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-29t130639.559.jpg"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента" href="https://discover24.ru/feed/"/>
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента комментариев" href="https://discover24.ru/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента комментариев к &laquo;Дочь Заворотнюк поделилась жизнерадостной фотографией в Instagram&raquo;" href="https://discover24.ru/2019/10/doch-zavorotnyuk-podelilas-zhizneradostnoy-fotografiey-v-instagram/feed/"/>
<link rel="stylesheet" type="text/css" href="//discover24.ru/wp-content/cache/wpfc-minified/d7v9x9vh/1wnlt.css" media="all"/>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C700%7CPT+Serif%3A400&#038;subset=cyrillic-ext%2Ccyrillic' type='text/css' media='all'/>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/1qechoai/1wnfx.js'></script>
<script>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</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/dmd_infinite_scroll.js'></script>
<script>var ai_front={"wp_ai":"4.9.3+2.4.23","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/giv409h/1wnn5.js'></script>
<script>function ai_insert(a,f,h){var e=-1!=f.indexOf(":eq")?jQuery(f):document.querySelectorAll(f);Array.prototype.forEach.call(e,function(b,e){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=e+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+f+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function f(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function e(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");if(b){b=a.getAttribute("data-code");
var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),e(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),e(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,f(b,"ai-debug-bar")&&f(b,"ai-debug-script")&&(e(b,"ai-debug-script"),
h(b,"ai-debug-viewport-invisible")),e(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script>
<script>var cnArgs={"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/7ah41m4l/1wnfx.js'></script>
<script>var IwNRCargs={"rightclick":"Y","draganddrop":"Y"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/d6ooj505/1wnlu.js'></script>
<script>var likebtn_eh_data={"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","security":"0ca1c61dc9"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/fps1jk39/1wnlu.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/laxv7vzj/1wnlu.js'></script>
<link rel='shortlink' href='https://discover24.ru/?p=97903'/>
<style>.pseudo-link{color:#008acf;cursor:pointer;text-decoration:underline;}
.pseudo-link:hover{text-decoration:none;}</style>	<!--[if lt IE 9]>
<script src="//discover24.ru/wp-content/cache/wpfc-minified/7979e1s7/1wnlu.js"></script>
<script src="//discover24.ru/wp-content/cache/wpfc-minified/99099fa6/1wnlu.js"></script>
<![endif]-->
<script>function addLink(){
if(window.getSelection().containsNode(document.getElementsByClassName('entry-content')[0], true)){
var body_element=document.getElementsByTagName('body')[0];
var selection;
selection=window.getSelection();
var oldselection=selection
var pagelink="<br /><br /> Источник: Дочь Заворотнюк поделилась жизнерадостной фотографией в Instagram <a href='https://discover24.ru/2019/10/doch-zavorotnyuk-podelilas-zhizneradostnoy-fotografiey-v-instagram/'>https://discover24.ru/2019/10/doch-zavorotnyuk-podelilas-zhizneradostnoy-fotografiey-v-instagram/</a>"; //Change this if you like
var copy_text=selection + pagelink;
var new_div=document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';
body_element.appendChild(new_div);
new_div.innerHTML=copy_text ;
selection.selectAllChildren(new_div);
window.setTimeout(function(){
body_element.removeChild(new_div);
},0);
}}
document.oncopy=addLink;</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://discover24.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.dmd_next_page a{display:inline-block!important;border:initial!important;border-style:solid!important;}
.dmd_prev_page a{display:inline-block!important;border:initial!important;border-style:solid!important;}</style>
<style title="dynamic-css" class="options-output">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</style>	<style class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><style>.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-137893087-1', 'auto'); ga('send', 'pageview');</script>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-97903 single-format-standard cookies-not-set both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled hide_sidebars_in_mobiles post_views_with_ajax multinews-2.5.7.1 mom-body wpb-js-composer js-comp-ver-5.1.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="wrap_every_thing"> <div class="fixed_wrap fixed clearfix"> <div class="wrap clearfix"> <header class="header"> <div id="header-wrapper"> <div class="top-bar"> <div class="inner"> Здесь рождаются новости. <div class="top-bar-right"> <ul id="menu-top" class="top-menu"><li id="menu-item-80537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://discover24.ru/redakciya/" data-wpel-link="internal"><i class="momizat-icon-quill"></i>Редакция<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-80538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/exclusive/" data-wpel-link="internal"><i class="steady-icon-newspaper"></i>#Эксклюзив<span class="menu_bl" style="background:;"></span></a></li> </ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu"> <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div></div></div></div><div class="header-wrap"> <div class="inner"> <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" width="250" height="51" alt="discover24"/> <a href="https://discover24.ru" itemprop="url" title="discover24" data-wpel-link="internal"> <img itemprop="logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" alt="discover24"/> <img itemprop="logo" class="mom_retina_logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" alt="discover24"/> </a> <meta itemprop="name" content="discover24"></div><div class="nomobile"></div></div></div></div><nav id="navigation" class="navigation dd-effect-fade center-navigation" data-sticky_logo="https://discover24.ru/wp-content/uploads/2017/06/loogo3.png" data-sticky_logo_width="100" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner"> <a href="https://discover24.ru" class="sticky_logo" data-wpel-link="internal"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/06/loogo3.png" alt="discover24" width="100" height="21"></a> <ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">НАУКИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li> <li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li> <li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li> <li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li> <li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/history/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/med/" data-wpel-link="internal">МЕДИЦИНА</a></li> <li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li> <li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/him/" data-wpel-link="internal">ХИМИЯ</a></li> <li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/physics/" data-wpel-link="internal">ФИЗИКА</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">ТЕХНОЛОГИИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/it/" data-wpel-link="internal">IT</a></li> <li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li> <li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/games/" data-wpel-link="internal">ИГРЫ</a></li> <li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li> <li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/auto/" data-wpel-link="internal">АВТО</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://discover24.ru/category/space/" data-wpel-link="internal">КОСМОС<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/world/" data-wpel-link="internal">ПРИРОДА<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li> <li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/world/parks/" data-wpel-link="internal">ПАРКИ</a></li> <li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li> <li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li> <li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li> <li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/articles/" data-wpel-link="internal">СТАТЬИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li> <li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/autorticles/" data-wpel-link="internal">Полезные статьи</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="//discover24.ru/biography/" data-wpel-link="internal"><i class="momizat-icon-profile"></i>Биографии<span class="menu_bl" style="background:;"></span></a></li> </ul> <div class="mom_visibility_device device-menu-wrap"> <div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">НАУКИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li>
<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li>
<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li>
<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/history/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/med/" data-wpel-link="internal">МЕДИЦИНА</a></li>
<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/him/" data-wpel-link="internal">ХИМИЯ</a></li>
<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/physics/" data-wpel-link="internal">ФИЗИКА</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">ТЕХНОЛОГИИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/it/" data-wpel-link="internal">IT</a></li>
<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li>
<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/games/" data-wpel-link="internal">ИГРЫ</a></li>
<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/auto/" data-wpel-link="internal">АВТО</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://discover24.ru/category/space/" data-wpel-link="internal">КОСМОС<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/world/" data-wpel-link="internal">ПРИРОДА<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li>
<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/world/parks/" data-wpel-link="internal">ПАРКИ</a></li>
<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-95846" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="https://discover24.ru/valute/" data-wpel-link="internal">Курс валют</a></li>
<li id="menu-item-95847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://discover24.ru/weather/" data-wpel-link="internal">Погода</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li>
<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/articles/" data-wpel-link="internal">СТАТЬИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li>
<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/autorticles/" data-wpel-link="internal">Полезные статьи</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="//discover24.ru/biography/" data-wpel-link="internal"><i class="momizat-icon-profile"></i>Биографии<span class="menu_bl" style="background:;"></span></a></li>
</ul></div><div class="clear"></div></div></nav>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-29t130639.559-300x169.jpg"> <meta itemprop="width" content="300"> <meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://discover24.ru/2019/10/doch-zavorotnyuk-podelilas-zhizneradostnoy-fotografiey-v-instagram/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png"> <meta itemprop="width" content="250"> <meta itemprop="height" content="51"></div><meta itemprop="name" content="discover24"></div><meta itemprop="datePublished" content="2019-10-29T13:40:09+00:00"/>
<meta itemprop="dateModified" content="2019-10-29T13:40:09+00:00"/>
<div class="main-container"> <div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://discover24.ru/" rel="v:url" property="v:title" class="home" data-wpel-link="internal">Главная</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://discover24.ru/category/v-fokuse/" title="В ФОКУСЕ" rel="v:url" property="v:title" data-wpel-link="internal">В ФОКУСЕ</a></div><div class="nomobile928"></div></div><div class="main-left"> <div class="main-content" role="main"> <div class="site-content page-wrap"> <article id="post-97903" class="post-97903 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse" data-id="97903"> <header> <h1 itemprop="headline" class="entry-title">Дочь Заворотнюк поделилась жизнерадостной фотографией в Instagram</h1> <div class="entry-post-meta"> <div class="author-link"> <a itemprop="author" itemscope="" itemtype="https://schema.org/Person" rel="author" data-wpel-link="internal">Опубликовал: <span itemprop="name">Вадим Ботнарюк</span></a></div><div>Дата: <time content="2019-10-29T13:40:09+00:00" class="entry-date updated" datetime="2019-10-29T13:40:09+00:00">Октябрь 29, 2019</time></div></div><div class="top-share-icons"></div></header>
<div class="entry-content clearfix"> <div class="entry-content-data"> <a style="float:left;border-style:outset;border-color:antiquewhite;border-radius:5px;" href="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-29t130639.559.jpg" data-wpel-link="internal"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="reset-inf" style="float:left;max-height: 140px;object-fit: cover;width: 100%;" alt='За здоровьем актрисы Анастасии Заворотнюк уже несколько месяцев пристально следит чуть ли не вся страна, однако её семья всё еще упорно хранит молчани' title="Дочь Заворотнюк поделилась жизнерадостной фотографией в Instagram" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-29t130639.559.jpg"></a> <div class="ya-share2 soc-after-photo" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,tumblr,viber,whatsapp,skype,telegram" data-limit="4" data-counter data-size="s"></div><div style="clear: both"></div><div class="nomobile" style="margin-top: 5px;margin-left: 5px;display: block;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:200px;height:200px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="6452608391"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="nodestkop">
<div style="display: block;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="5110785096"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="mobfoto"></div><p>За здоровьем актрисы Анастасии Заворотнюк уже несколько месяцев пристально следит чуть ли не вся страна, однако её семья всё еще упорно хранит молчание и не сообщает никакой информации.</p>
<p>Догадываться о том, как себя чувствует Заворотнюк, поклонникам приходится только по редким сообщениям и фотографиям её дочери Анны. Как считают некоторые пользователи Сети, девушке было бы не до своего аккаунта в Instagram, если бы состояние здоровья её матери было бы совсем безнадёжным.</p>
<p>Недавно Анна и вовсе опубликовала жизнерадостный снимок. Искренне улыбающаяся девушка запечатлена в чёрной косухе и с распущенными волосами. Подпись к публикации отсутствует, поставлен лишь смайлик.</p>
<p>Согласно последней информации, сейчас Анастасия находится в реабилитационном центре в Москве. Известно, что от помощи друзей семья Заворотнюк отказалась.</p>
<div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_97903" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2019/10/doch-zavorotnyuk-podelilas-zhizneradostnoy-fotografiey-v-instagram/" data-item_title="Дочь Заворотнюк поделилась жизнерадостной фотографией в Instagram" data-item_image="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-29t130639.559.jpg" data-item_date="2019-10-29T13:40:09+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="clearfix"></div></div></article>
<div class="clear"></div><script src="//discover24.ru/wp-content/cache/wpfc-minified/egejoxmb/dd79g.js"></script>
<style>.galleria{max-width:750px;height:450px;background:#e4e3e3;}
.galleria-image > iframe{width:320px!important;text-align:center;margin:auto;display:block;}</style>
<div class="insta-exp"> <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B4H5t12ljZI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B4H5t12ljZI/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-wpel-link="external"> <div style="display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B4H5t12ljZI/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" data-wpel-link="external">Публикация от @anna_zavorotnyuk</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-27T13:33:20+00:00">27 Окт 2019 в 6:33 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><div class="nomobile" style="margin-top: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:580px;height:400px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="2152281352"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="nodestkop"> <div class="RSEA" style="margin-left: -15px;">  <div id="yandex_rtb_R-A-246104-6"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-6",
renderTo: "yandex_rtb_R-A-246104-6",
async: true
});
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><div><a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254148822" onclick="yaCounter45028306.reachGoal(&#039;click_to_yn&#039;); return true;" rel="nofollow" target="_blank" class="a-btn-3" data-wpel-link="external"> <span class="a-btn-3-text">Не упусти уникальный шанс</span> <span class="a-btn-3-slide-text">Будь в курсе действительно важных новостей!</span> <span class="a-btn-3-icon-right"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//yastatic.net/iconostasis/_/dEjeypUnfdlXWnxRgdF2tcbhZes.ico"></span> </a></div><div class="mom-share-post-free"> <div style="margin-left: 15px;"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp,skype,telegram" data-counter=""></div></div></div><script src="/share.js" charset="utf-8"></script>
<div class="post-nav-links"> <div class="post-nav-prev"> <a href="https://discover24.ru/2019/10/45-letnyaya-amaliya-mordvinova-poyavilas-pered-poklonnikami-bez-makiyazha/" rel="prev" data-wpel-link="internal"><span>Назад:</span> 45-летняя Амалия Мордвинова появилась перед поклонниками без макияжа</a></div><div class="post-nav-next"></div></div><p class="newsinnews">Новости по теме:</p>
<ol class="bullet">
<li><a href="https://discover24.ru/2019/10/45-letnyaya-amaliya-mordvinova-poyavilas-pered-poklonnikami-bez-makiyazha/" data-wpel-link="internal">45-летняя Амалия Мордвинова появилась перед поклонниками без макияжа</a></li> 	    <li><a href="https://discover24.ru/2019/10/v-moskve-na-obekte-svr-pogib-vosmiletniy-rebenok/" data-wpel-link="internal">В Москве на объекте СВР погиб восьмилетний ребенок</a></li> 	    <li><a href="https://discover24.ru/2019/10/bloger-ilya-varlamov-otvetil-vozmuschyonnomu-ego-kritikoy-gubernatoru-ryazani/" data-wpel-link="internal">Блогер Илья Варламов ответил возмущённому его критикой губернатору Рязани</a></li> </ol>
<p class="newsinnews">Новости партнёров:</p>
<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/9/0/12364.js"></div><div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/0/3/12390.js"></div><script>(window.smiq=window.smiq||[]).push({});</script>
<div id="yandex_rtb_R-A-246104-9-19"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-9",
renderTo: "yandex_rtb_R-A-246104-9-19",
async: true,
pageNumber: 19            });
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script>
<div class="nomobile"> <div class="related_posts"> <h3 class="zaginrelnews">Эти новости могут вас заинтересовать</h3> <div class="relatednewsniz"><div class="krnewssiuj"> <a href="https://discover24.ru/2018/02/teplohod-so-127-passazhirami-zastryal-vo-ldah-ohotskogo-morya/" rel="bookmark" title="Теплоход со 127 пассажирами застрял во льдах Охотского моря" data-wpel-link="internal"><h4 class="zagkajdrelnews">Теплоход со 127 пассажирами застрял во льдах Охотского моря</h4> <a href="https://discover24.ru/2018/02/teplohod-so-127-passazhirami-zastryal-vo-ldah-ohotskogo-morya/" rel="bookmark" title="Теплоход со 127 пассажирами застрял во льдах Охотского моря"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2018/02/8eb32b97-f9b8-4817-9673-4293c2b9e7e5_1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt=""/></div><br><div class="krsoder"><p>В Охотском море во льдах застрял теплоход под названием «Игорь Фархутдинов», курсирующий между Курильскими островами и Сахалином. Об этом сообщили морские спасатели из Южно-Сахалинска. По словам специалистов, корабль находится неподалеку &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_64052" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2018/02/teplohod-so-127-passazhirami-zastryal-vo-ldah-ohotskogo-morya/" data-item_title="Теплоход со 127 пассажирами застрял во льдах Охотского моря" data-item_image="https://discover24.ru/wp-content/uploads/2018/02/8eb32b97-f9b8-4817-9673-4293c2b9e7e5_1.jpg" data-item_date="2018-02-08T11:14:41+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div><div class="krnewssiuj"> <a href="https://discover24.ru/2019/07/natasha-koroleva-podderzhala-svetlanu-lobodu-vylozhiv-obnazhyonnoe-foto/" rel="bookmark" title="Наташа Королева поддержала Светлану Лободу, выложив обнажённое фото" data-wpel-link="internal"><h4 class="zagkajdrelnews">Наташа Королева поддержала Светлану Лободу, выложив обнажённое фото</h4> <a href="https://discover24.ru/2019/07/natasha-koroleva-podderzhala-svetlanu-lobodu-vylozhiv-obnazhyonnoe-foto/" rel="bookmark" title="Наташа Королева поддержала Светлану Лободу, выложив обнажённое фото"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/07/mycollages-2019-07-11t133812.259-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2019/07/mycollages-2019-07-11t133812.259-150x150.jpg 150w, https://discover24.ru/wp-content/uploads/2019/07/mycollages-2019-07-11t133812.259-160x160.jpg 160w, https://discover24.ru/wp-content/uploads/2019/07/mycollages-2019-07-11t133812.259-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px"/></div><br><div class="krsoder"><p>Светлана Лобода на днях опубликовала в Instagram фото, из-за которого в скором времени разгорелся нешуточный скандал. В кадре в одной из поз йоги находится стоящая на голове абсолютно голая девушка. &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_87959" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2019/07/natasha-koroleva-podderzhala-svetlanu-lobodu-vylozhiv-obnazhyonnoe-foto/" data-item_title="Наташа Королева поддержала Светлану Лободу, выложив обнажённое фото" data-item_image="https://discover24.ru/wp-content/uploads/2019/07/mycollages-2019-07-11t133812.259.jpg" data-item_date="2019-07-11T13:38:56+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div><div class='code-block code-block-2' style='margin-top: 11px; margin-bottom: 11px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="9120483720"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="krnewssiuj"> <a href="https://discover24.ru/2019/10/yuliya-vysotskaya-priznalas-chto-uzhe-nedelyu-golodaet/" rel="bookmark" title="Юлия Высоцкая призналась, что уже неделю голодает" data-wpel-link="internal"><h4 class="zagkajdrelnews">Юлия Высоцкая призналась, что уже неделю голодает</h4> <a href="https://discover24.ru/2019/10/yuliya-vysotskaya-priznalas-chto-uzhe-nedelyu-golodaet/" rel="bookmark" title="Юлия Высоцкая призналась, что уже неделю голодает"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2-28-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2-28-150x150.jpg 150w, https://discover24.ru/wp-content/uploads/2019/10/mycollages-2-28-160x160.jpg 160w, https://discover24.ru/wp-content/uploads/2019/10/mycollages-2-28-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px"/></div><br><div class="krsoder"><p>Юлия Высоцкая, супруга 82-летнего Андрея Кончаловского, недавно приняла участие в передаче &#171;Вечерний Ургант&#187;. Во время шоу Ургант предложил Высоцкой съесть кусочек торта, однако она категорически отказалась, аргументируя тем, что следит &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_97201" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2019/10/yuliya-vysotskaya-priznalas-chto-uzhe-nedelyu-golodaet/" data-item_title="Юлия Высоцкая призналась, что уже неделю голодает" data-item_image="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2-28.jpg" data-item_date="2019-10-19T11:36:01+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div><div class="krnewssiuj"> <a href="https://discover24.ru/2019/10/prodavschitsa-magazina-dlya-vzroslyh-rasskazala-o-neadekvatnom-povedenii-ubiytsy-shkolnitsy/" rel="bookmark" title="Продавщица магазина для взрослых рассказала о неадекватном поведении убийцы школьницы" data-wpel-link="internal"><h4 class="zagkajdrelnews">Продавщица магазина для взрослых рассказала о неадекватном поведении убийцы школьницы</h4> <a href="https://discover24.ru/2019/10/prodavschitsa-magazina-dlya-vzroslyh-rasskazala-o-neadekvatnom-povedenii-ubiytsy-shkolnitsy/" rel="bookmark" title="Продавщица магазина для взрослых рассказала о неадекватном поведении убийцы школьницы"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-11t121415.717-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-11t121415.717-150x150.jpg 150w, https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-11t121415.717-160x160.jpg 160w, https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-11t121415.717-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px"/></div><br><div class="krsoder"><p>Продавщица секс-шопа из Саратова рассказала, что убийца школьницы Михаил Туватин вместе с женой отличались неадекватным поведением. Женщина, представившаяся Мариной, рассказала, что Туватин неоднократно посещал магазин вместе с супругой. Они покупали &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_96618" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2019/10/prodavschitsa-magazina-dlya-vzroslyh-rasskazala-o-neadekvatnom-povedenii-ubiytsy-shkolnitsy/" data-item_title="Продавщица магазина для взрослых рассказала о неадекватном поведении убийцы школьницы" data-item_image="https://discover24.ru/wp-content/uploads/2019/10/mycollages-2019-10-11t121415.717.jpg" data-item_date="2019-10-12T10:07:05+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div></div></div><div id="vid_over_float" vid_el_width="525px" vid_el_height="260px"></div></div><script type="text/javascript" async src="https://vidroll.ru/js/videoroll_script_over.js"></script></div></div><aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget %2$s" style="background-image: url(https://discover24.ru/wp-content/uploads/2018/02/weather.png);background-position:center;background-size: cover;"><div class="widget-title"><h4>Погода</h4></div><div class="textwidget"> <div style="pointer-events: none;"> <div class="nuipogoda-html-informer"><div style="font-size: x-large; margin-bottom: 10px;"><span data-nuipogoda="city"></span></div><div style="color: darkgreen; font-size: larger;">Сейчас: <span data-nuipogoda="temp"></span> <span style="font-size: 9px;" data-nuipogoda="event">загрузка...</span></div><div style="font-style: italic; font-size: 13px;" data-nuipogoda="day1">Завтра: <span data-nuipogoda="temp"></span> <span style="font-size: 9px;" data-nuipogoda="event">загрузка...</span></div><a title="НУ И ПОГОДА" href="https://nuipogoda.ru" data-wpel-link="external"></a></div><script>(function(a,f,g){var e=a.createElement(f);e.async=1;e.src=g; a=a.getElementsByTagName(f)[0];a.parentNode.insertBefore(e,a)})(document,'script','//nuipogoda.ru/informer/nuipogoda.js');</script></div></div></div><div class="widget widget_russian_currency" id="russian_currency-2"><div class="widget-title"><h4>Курс валют</h4></div><div class="russian-currency"> <table id="currency" cellspacing="0" cellpadding="0" border="0"> <tbody> <tr> <td> <table cellspacing="0" cellpadding="0"> <tbody><tr> <td><span class="znak" style="color:#549643;">$</span></td> <td>&nbsp;</td><td class="number" style="color:#000000;">63.83</td> </tr></tbody> </table> </td> <td style="padding-left:10px;"> <table cellspacing="0" cellpadding="0"> <tbody><tr><td><span class="znak" style="color:#549643;">&euro;</span></td> <td>&nbsp;</td><td class="number" style="color:#000000;">70.78</td></tr> </tbody></table> </td> </tr> </tbody> </table></div></div><div class="widget widget_search" id="search-3"><div class="widget-title"><h4>Поиск</h4></div><div class="search-box"> <form role="search" method="get" class="search-form mom-search-form" action="https://discover24.ru"> <input type="search" class="search-field sf" value="Поиск" name="s" title="Искать:" onfocus="if(this.value=='Поиск')this.value='';" onblur="if(this.value=='')this.value='Поиск';"> <button type="submit" class="search-submit" value="Search"></button> </form></div></div><div class="widget widget_text" id="text-12"><div class="widget-title"><h4>Реклама</h4></div><div class="textwidget"><div style="display: block; text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="5116713123"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="widget posts_list"> <div class="widget-title"> <h2>Курс валют</h2></div><ul>
<li><a href="https://discover24.ru/valute/kurs-kirgizskiy-som-k-rublyu-na-29-oktyabrya/" data-wpel-link="internal">Курс киргизского сома (KGS) к рублю сегодня, 29 октября</a></li>
<li><a href="https://discover24.ru/valute/kurs-polskiy-zlotyy-k-rublyu-na-29-oktyabrya/" data-wpel-link="internal">Курс польского злотого (PLN) к рублю сегодня, 29 октября</a></li>
<li><a href="https://discover24.ru/valute/kurs-uzbekskiy-sum-k-rublyu-na-29-oktyabrya/" data-wpel-link="internal">Курс узбекского сума (UZS) к рублю сегодня, 29 октября</a></li>
<li><a href="https://discover24.ru/valute/kurs-indiyskaya-rupiya-k-rublyu-na-29-oktyabrya/" data-wpel-link="internal">Курс индийской рупии (INR) к рублю сегодня, 29 октября</a></li>
<li><a href="https://discover24.ru/valute/kurs-gonkongskiy-dollar-k-rublyu-na-29-oktyabrya/" data-wpel-link="internal">Курс гонконгского доллара (HKD) к рублю сегодня, 29 октября</a></li>
</ul></div><div class="widget posts_list"> <div class="widget-title"> <h2>Погода в России</h2></div><ul>
<li><a href="https://discover24.ru/weather/staryy-oskol-pogoda-segodnya-29-sentyabrya/" data-wpel-link="internal">Старый Оскол: погода сегодня, 29 сентября &#8212; пасмурно, до 8 градусов</a></li>
<li><a href="https://discover24.ru/weather/podolsk-pogoda-29-oktyabrya/" data-wpel-link="internal">Подольск: погода сегодня, 29 октября &#8212; пасмурно, до 6 °C</a></li>
<li><a href="https://discover24.ru/weather/barnaul-pogoda-segodnya-29-sentyabrya/" data-wpel-link="internal">Барнаул: погода сегодня, 29 сентября &#8212; пасмурно, до 8 градусов</a></li>
<li><a href="https://discover24.ru/weather/samara-pogoda-29-oktyabrya/" data-wpel-link="internal">Самара: погода сегодня, 29 октября &#8212; пасмурно, до 7 °C</a></li>
<li><a href="https://discover24.ru/weather/kurgan-pogoda-segodnya-29-sentyabrya/" data-wpel-link="internal">Курган: погода сегодня, 29 сентября &#8212; ясно, до -0 градусов</a></li>
</ul></div></aside></div><aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> 
<div class="widget posts_list"> <div class="widget-title"><h2> Популярные новости</h2></div><ul class="post-list">
<li class="post"> <h4> <a class="entry-title" href="https://discover24.ru/2019/10/doch-zavorotnyuk-podelilas-zhizneradostnoy-fotografiey-v-instagram/" data-wpel-link="internal">Дочь Заворотнюк поделилась жизнерадостной фотографией в Instagram</a> </h4> <span class="post-format-icon"></span> <div class="entry-meta"> <time class="entry-date updated">Дата: 29.10.2019</time></div></li>
<li class="post"> <h4> <a class="entry-title" href="https://discover24.ru/2019/10/45-letnyaya-amaliya-mordvinova-poyavilas-pered-poklonnikami-bez-makiyazha/" data-wpel-link="internal">45-летняя Амалия Мордвинова появилась перед поклонниками без макияжа</a> </h4> <span class="post-format-icon"></span> <div class="entry-meta"> <time class="entry-date updated">Дата: 29.10.2019</time></div></li>
<li class="post"> <h4> <a class="entry-title" href="https://discover24.ru/2019/10/v-moskve-na-obekte-svr-pogib-vosmiletniy-rebenok/" data-wpel-link="internal">В Москве на объекте СВР погиб восьмилетний ребенок</a> </h4> <span class="post-format-icon"></span> <div class="entry-meta"> <time class="entry-date updated">Дата: 29.10.2019</time></div></li>
</ul></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="widget-title"><h4>Новости партнёров</h4></div><div class="textwidget custom-html-widget"><script async src="https://jsn.24smi.net/smi.js"></script> <div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/9/4/12389.js"></div><script>(window.smiq=window.smiq||[]).push({});</script></div></div><div class="widget widget_likebtnlikebuttonmostlikedwidget" id="likebtnlikebuttonmostlikedwidget-2"> <div class="widget-title"><h4> Самое популярное за неделю </h4></div><ul class="likebtn-mlw">
<li id="post-97521" class="likebtn-mlw-item"> <a href="https://discover24.ru/2019/10/paralimpiyskaya-chempionka-ushla-iz-zhizni-v-rezultate-evtanazii/" title="Паралимпийская чемпионка ушла из жизни в результате эвтаназии" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/10/mycollages-13-15-150x150.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2019/10/mycollages-13-15-150x150.jpg 150w, https://discover24.ru/wp-content/uploads/2019/10/mycollages-13-15-160x160.jpg 160w, https://discover24.ru/wp-content/uploads/2019/10/mycollages-13-15-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px"/> <div class="likebtn-mlw-title"> Паралимпийская чемпионка ушла из жизни в результате эвтаназии</div></a> <br/> </li>
</ul></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="widget-title"><h4>Популярное на сайте</h4></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="4065972444"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="widget widget_text" id="text-9"><div class="widget-title"><h4>Новости партнёров</h4></div><div class="textwidget"><script async src="https://jsn.24smi.net/smi.js"></script> <div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/3/7/12388.js"></div><script>(window.smiq=window.smiq||[]).push({});</script></div></div></aside></div></div><footer class="footer clearfix">
<div class="inner"> <div class="footer-widget one_half"> <div class="widget widget_text" id="text-5"><div class="widget-title"><h4>О сайте</h4></div><div class="textwidget">Сетевое издание discover24.ru зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство Роскомнадзора о регистрации СМИ: ЭЛ № ФС 77 - 73793. <br><br> <p style="text-decoration: underline;">Правила использования материалов:</p> <br> Материалы, опубликованные на сайте http://discover24.ru, могут быть воспроизведены (процитированы) в СМИ. <br><br> При любом цитировании материалов активная ссылка на сайт http://discover24.ru обязательна.</div></div></div><div class="footer-widget one_fourth"> <div class="widget posts_images" id="momizat-posts-images-3"><div class="widget-title"><h4>Новости в картинках</h4></div><div class="news-pics-widget"> <ul class="npwidget clearfix"> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="«Яндекс» объявил о начале испытаний своего беспилотного автомобиля в Лас-Вегасе"> <figure class="post-thumbnail"><a href="https://discover24.ru/2019/01/yandeks-obyavil-o-nachale-ispytaniy-svoego-bespilotnogo-avtomobilya-v-las-vegase/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/01/i-1-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2019/01/i-1.jpg" alt="«Яндекс» объявил о начале испытаний своего беспилотного автомобиля в Лас-Вегасе" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Оффшорную ветроэнергетику в США ждут серьезные проблемы"> <figure class="post-thumbnail"><a href="https://discover24.ru/2019/04/offshornuyu-vetroenergetiku-v-ssha-zhdut-sereznye-problemy/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/04/thecomplicat-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2019/04/thecomplicat.jpg" alt="Оффшорную ветроэнергетику в США ждут серьезные проблемы" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="McLaren выпустит 15 новых моделей до 2022 года"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/07/mclaren-vypustit-15-novyx-modelej-do-2022-goda/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/07/mclaren-p1-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/07/mclaren-p1.jpg" alt="McLaren выпустит 15 новых моделей до 2022 года" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Новый материал из марсианской пыли позволит строить жилища на Марсе"> <figure class="post-thumbnail"><a href="https://discover24.ru/2017/04/novyj-material-iz-marsianskoj-pyli-pozvolit-stroit-zhilishha-na-marse/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/04/new-method-for-3d-printing-extraterrestrial-materials-h-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/04/new-method-for-3d-printing-extraterrestrial-materials-h.jpg" alt="Новый материал из марсианской пыли позволит строить жилища на Марсе" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Робомобили Google учатся ездить рядом с велосипедистами"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/07/robomobili-google-uchatsya-ezdit-ryadom-s-velosipedistami/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/07/Google-Self-Driving-Car-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/07/Google-Self-Driving-Car.jpg" alt="Робомобили Google учатся ездить рядом с велосипедистами" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Компьютеры канадского университета будут работать от энергии солнца, вырабатываемой тротуаром"> <figure class="post-thumbnail"><a href="https://discover24.ru/2017/04/kompyutery-kanadskogo-universiteta-budut-rabotat-ot-energii-solnca-vyrabatyvaemoj-trotuarom/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/04/hd-mediaitemid29643-4721-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/04/hd-mediaitemid29643-4721.jpg" alt="Компьютеры канадского университета будут работать от энергии солнца, вырабатываемой тротуаром" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="В США проводятся первые испытания космического корабля Orion"> <figure class="post-thumbnail"><a href="https://discover24.ru/2017/08/v-ssha-provodyatsya-poslednie-ispytaniya-kosmicheskogo-korablya-orion/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/08/orion-raumfahre-11106_1280-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/08/orion-raumfahre-11106_1280.jpg" alt="В США проводятся первые испытания космического корабля Orion" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="В WhatsApp появятся новые возможности"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/04/v-whatsapp-poyavyatsya-novye-vozmozhnosti/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/04/0_dd767_ec60565a_XXL-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/04/0_dd767_ec60565a_XXL.jpg" alt="В WhatsApp появятся новые возможности" width="81" height="55"> </a></figure> </li> </ul></div></div></div><div class="footer-widget one_fourth last"> <div class="widget Like-box" id="like-box-2"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/discover24.ru/&amp;width=335&amp;height=160&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:160px;" allowTransparency="true"></iframe></div></div></div></div></footer>                        <div class="footer-menu clearfix"> <div class="inner"> <ul id="menu-futer" class="footer_mega_menu"><li id="menu-item-81406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/smartfon/" data-wpel-link="internal">Смартфоны<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/mars/" data-wpel-link="internal">Марс<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/zemlya/" data-wpel-link="internal">Земля<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/nlo/" data-wpel-link="internal">НЛО<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/mks/" data-wpel-link="internal">МКС<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-82198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/luna/" data-wpel-link="internal">Луна<span class="menu_bl" style="background:;"></span></a></li> </ul></div></div><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="inner"> <div class="alignright"> <div class="menu-podval-container"><ul id="menu-podval" class="footer-bottom-menu"><li id="menu-item-54548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="https://discover24.ru/polzovatelskoe-soglashenie/" data-wpel-link="internal">Пользовательское соглашение</a></li> <li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="https://discover24.ru/soglasie-s-rassylkoj/" data-wpel-link="internal">Согласие с рассылкой</a></li> <li id="menu-item-53707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53707"><a href="https://discover24.ru/redakciya/" data-wpel-link="internal">О нас</a></li> </ul></div></div><div class="alignleft"> <div class="footer-logo"> <a itemprop="url" href="https://discover24.ru" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" width="250" height="51" alt="discover24"> </a></div><div class="copyrights">Copyright © 2016-2019 <strong>Настоящий ресурс может содержать материалы <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width: 20px;" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2018/01/18-150x150.png"/></strong></div></div></div></div><a class="toup" href="#" data-wpel-link="internal"><i class="enotype-icon-arrow-up6"></i></a></div></div><script>var likebtn_wl=1; (function(d, e, s){a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.src=s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if(typeof(LikeBtn)!="undefined"){ LikeBtn.init(); }</script>
<script>var ai_insert_4=function(){
ai_insert ('after', '.text-pogoda', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIFlhbmRleC5SVEIgUi1BLTI0NjEwNC0xNiAtLT4KPGRpdiBpZD0ieWFuZGV4X3J0Yl9SLUEtMjQ2MTA0LTE2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgKGZ1bmN0aW9uKHcsIGQsIG4sIHMsIHQpIHsKICAgICAgICB3W25dID0gd1tuXSB8fCBbXTsKICAgICAgICB3W25dLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgICAgIFlhLkNvbnRleHQuQWR2TWFuYWdlci5yZW5kZXIoewogICAgICAgICAgICAgICAgYmxvY2tJZDogIlItQS0yNDYxMDQtMTYiLAogICAgICAgICAgICAgICAgcmVuZGVyVG86ICJ5YW5kZXhfcnRiX1ItQS0yNDYxMDQtMTYiLAogICAgICAgICAgICAgICAgYXN5bmM6IHRydWUKICAgICAgICAgICAgfSk7CiAgICAgICAgfSk7CiAgICAgICAgdCA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoInNjcmlwdCIpWzBdOwogICAgICAgIHMgPSBkLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpOwogICAgICAgIHMudHlwZSA9ICJ0ZXh0L2phdmFzY3JpcHQiOwogICAgICAgIHMuc3JjID0gIi8vYW4ueWFuZGV4LnJ1L3N5c3RlbS9jb250ZXh0LmpzIjsKICAgICAgICBzLmFzeW5jID0gdHJ1ZTsKICAgICAgICB0LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHMsIHQpOwogICAgfSkodGhpcywgdGhpcy5kb2N1bWVudCwgInlhbmRleENvbnRleHRBc3luY0NhbGxiYWNrcyIpOwo8L3NjcmlwdD48L2Rpdj4K'));
};
if(document.readyState==='complete'||(document.readyState!=='loading'&&!document.documentElement.doScroll)) ai_insert_4 (); else document.addEventListener ('DOMContentLoaded', ai_insert_4);</script>
<script>var ai_insert_5=function(){
ai_insert ('after', '.kurs', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUgYWktdmlld3BvcnQtMycgc3R5bGU9J21hcmdpbjogOHB4IDA7IGNsZWFyOiBib3RoOyc+CjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyB0ZXh0LWFsaWduOmNlbnRlcjsiCiAgICAgZGF0YS1hZC1sYXlvdXQ9ImluLWFydGljbGUiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImZsdWlkIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNzUyNjMzNTM1Njg0MTYyMSIKICAgICBkYXRhLWFkLXNsb3Q9IjkxMzEzMjYzNTgiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo='));
};
if(document.readyState==='complete'||(document.readyState!=='loading'&&!document.documentElement.doScroll)) ai_insert_5 (); else document.addEventListener ('DOMContentLoaded', ai_insert_5);</script>
<script>var ai_insert_6=function(){
ai_insert ('after', '.text-curs', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYgYWktdmlld3BvcnQtMSBhaS12aWV3cG9ydC0yJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2s7IHRleHQtYWxpZ246Y2VudGVyOyIKICAgICBkYXRhLWFkLWxheW91dD0iaW4tYXJ0aWNsZSIKICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi03NTI2MzM1MzU2ODQxNjIxIgogICAgIGRhdGEtYWQtc2xvdD0iOTEzMTMyNjM1OCI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+PC9kaXY+Cg=='));
};
if(document.readyState==='complete'||(document.readyState!=='loading'&&!document.documentElement.doScroll)) ai_insert_6 (); else document.addEventListener ('DOMContentLoaded', ai_insert_6);</script>
<script>setTimeout (function(){Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index){ai_insert_code (element);});}, 10);</script>
<script>jQuery(function($){ $(document).on("click", ".pseudo-link", function(){ window.open($(this).data("uri")); });});</script><script>var sticky_anything_engage={"element":"#RSEA","topspace":"28","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/86n3m083/1wnlu.js' type="text/javascript"></script>
<script>var spuvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/discover24.ru\/?spu_action=spu_load&lang=","pid":"97903","is_front_page":"","is_category":"","site_url":"https:\/\/discover24.ru","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social=[];</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/8tln19ur/1wnlu.js' type="text/javascript"></script>
<script>var momAjaxL={"url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","nonce":"5ea44a0461","success":"Check your email to complete subscription","error":"\u0412\u044b \u0443\u0436\u0435 \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b\u0438\u0441\u044c","error2":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 Email","nomore":"\u0411\u043e\u043b\u044c\u0448\u0435 \u043d\u0435\u0442 \u0441\u0442\u0430\u0442\u0435\u0439","homeUrl":"https:\/\/discover24.ru","viewAll":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b","noResults":"\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043f\u043e \u0432\u0430\u0448\u0438\u043c \u043a\u0440\u0438\u0442\u0435\u0440\u0438\u044f\u043c \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u043d\u0438 \u043e\u0434\u043d\u043e\u0433\u043e \u043f\u043e\u0441\u0442\u0430","postid":"97903"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/7v42fses/1wnlu.js' type="text/javascript"></script>
<script>var q2w3_sidebar_options=[{"sidebar":"main-sidebar","margin_top":10,"margin_bottom":20,"stop_id":"like-box-2","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-9"]},{"sidebar":"secondary-sidebar","margin_top":10,"margin_bottom":20,"stop_id":"like-box-2","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-12","recent-posts-3","toc-widget-2"]}];</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/6oojap8c/1wnlt.js' type="text/javascript"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Мы используем куки для наилучшего представления сайта. Продолжая использовать сайт, вы подтверждаете, что вас это устраивает. В конце визита вы сможете удалить сохраненные куки. </br></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" data-wpel-link="internal">Ok</a><a href="https://discover24.ru/polzovatelskoe-soglashenie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" data-wpel-link="internal">Политика конфиденциальности</a></div></div><script>(function (d, w, c){ (w[c]=w[c]||[]).push(function(){ try { w.yaCounter45028306=new Ya.Metrika({ id:45028306, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });} catch(e){ }});var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){ n.parentNode.insertBefore(s, n); }; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if(w.opera=="[object Opera]"){ d.addEventListener("DOMContentLoaded", f, false); }else{ f(); }})(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/45028306" style="position:absolute; left:-9999px;" alt=""/></div></noscript> 
<script>new Image().src="//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script>
<script>var _tmr=window._tmr||(window._tmr=[]);
_tmr.push({id: "3084174", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id){
if(d.getElementById(id)) return;
var ts=d.createElement("script"); ts.type="text/javascript"; ts.async=true; ts.id=id;
ts.src="https://top-fwz1.mail.ru/js/code.js";
var f=function (){var s=d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if(w.opera=="[object Opera]"){ d.addEventListener("DOMContentLoaded", f, false); }else{ f(); }})(document, window, "topmailru-code");</script><noscript><div> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://top-fwz1.mail.ru/counter?id=3084174;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 2.3960449695587 seconds, on 29-10-19 13:40:55 -->