<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#" lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8"/>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->
<meta name="yandex-verification" content="50a197326e092919"/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://discover24.ru/xmlrpc.php"/>
<title>Renault Logan возглавил список самых популярных иномарок с пробегом в России</title>
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2019/05/renault-logan-300x173.jpg"/>
<meta property="og:image:width" content="300"/>
<meta property="og:image:height" content="300"/>
<meta name="rpffb09170c9bf47efb0ad8567cb2ecd6c" content="d9476954056399d4c96f45078d344545"/>
<meta property="og:title" content="Renault Logan возглавил список самых популярных иномарок с пробегом в России"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Аналитики составили список наиболее популярных подержанных авто из Европы на российском авторынке за первый квартал текущего года. На 1-м месте оказалась модель Renault Logan в кузове седан. За указан"/>
<meta property="og:url" content="https://discover24.ru/2019/05/renault-logan-vozglavil-spisok-samyh-populyarnyh-inomarok-s-probegom-v-rossii/"/>
<meta property="og:site_name" content="discover24"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="//discover24.ru/wp-content/cache/wpfc-minified/lwmm82d5/1wnlt.css" media="print"/>
<link rel="shortcut icon" href="https://discover24.ru/wp-content/uploads/2017/06/favicon.png"/>
<link rel="apple-touch-icon" href="https://discover24.ru/wp-content/themes/multinews-theme/apple-touch-icon-precomposed.png"/>
<meta name="description" content="Аналитики составили список наиболее популярных подержанных авто из Европы на российском авторынке за первый квартал текущего года. На 1-м месте оказалась модель Renault Logan в кузове седан. За указанный период времени эта машина разошлась тиражом в 16 300 машин, то есть рост составил 1 процент в сравнении с"/>
<link rel="canonical" href="https://discover24.ru/2019/05/renault-logan-vozglavil-spisok-samyh-populyarnyh-inomarok-s-probegom-v-rossii/"/>
<meta property="og:site_name" content="discover24"/>
<meta property="og:locale" content="ru_ru"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Renault Logan возглавил список самых популярных иномарок с пробегом в России"/>
<meta property="og:url" content="https://discover24.ru/2019/05/renault-logan-vozglavil-spisok-samyh-populyarnyh-inomarok-s-probegom-v-rossii/"/>
<meta property="og:description" content="Аналитики составили список наиболее популярных подержанных авто из Европы на российском авторынке за первый квартал текущего года. На 1-м месте оказалась модель Renault Logan в кузове седан. За указанный период ..."/>
<meta property="og:image" content="https://discover24.ru/wp-content/uploads/2019/05/renault-logan.jpg"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента" href="https://discover24.ru/feed/"/>
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента комментариев" href="https://discover24.ru/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="discover24 &raquo; Лента комментариев к &laquo;Renault Logan возглавил список самых популярных иномарок с пробегом в России&raquo;" href="https://discover24.ru/2019/05/renault-logan-vozglavil-spisok-samyh-populyarnyh-inomarok-s-probegom-v-rossii/feed/"/>
<link rel="stylesheet" type="text/css" href="//discover24.ru/wp-content/cache/wpfc-minified/d7v9x9vh/1wnlt.css" media="all"/>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C700%7CPT+Serif%3A400&#038;subset=cyrillic-ext%2Ccyrillic' type='text/css' media='all'/>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/1qechoai/1wnfx.js'></script>
<script>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</script>
<script type='text/javascript' src='https://discover24.ru/wp-content/plugins/dmd-infinite-scroll/assets/dmd_infinite_scroll.js'></script>
<script>var cnArgs={"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/7ah41m4l/1wnfx.js'></script>
<script>var IwNRCargs={"rightclick":"Y","draganddrop":"Y"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/d6ooj505/1wnlu.js'></script>
<script>var likebtn_eh_data={"ajaxurl":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","security":"a14c65c670"};</script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/fps1jk39/1wnlu.js'></script>
<script type='text/javascript' src='//discover24.ru/wp-content/cache/wpfc-minified/laxv7vzj/1wnlu.js'></script>
<link rel='shortlink' href='https://discover24.ru/?p=83980'/>
<style>.pseudo-link{color:#008acf;cursor:pointer;text-decoration:underline;}
.pseudo-link:hover{text-decoration:none;}</style>	<!--[if lt IE 9]>
<script src="//discover24.ru/wp-content/cache/wpfc-minified/7979e1s7/1wnlu.js"></script>
<script src="//discover24.ru/wp-content/cache/wpfc-minified/99099fa6/1wnlu.js"></script>
<![endif]-->
<script>function addLink(){
if(window.getSelection().containsNode(document.getElementsByClassName('entry-content')[0], true)){
var body_element=document.getElementsByTagName('body')[0];
var selection;
selection=window.getSelection();
var oldselection=selection
var pagelink="<br /><br /> Источник: Renault Logan возглавил список самых популярных иномарок с пробегом в России <a href='https://discover24.ru/2019/05/renault-logan-vozglavil-spisok-samyh-populyarnyh-inomarok-s-probegom-v-rossii/'>https://discover24.ru/2019/05/renault-logan-vozglavil-spisok-samyh-populyarnyh-inomarok-s-probegom-v-rossii/</a>"; //Change this if you like
var copy_text=selection + pagelink;
var new_div=document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';
body_element.appendChild(new_div);
new_div.innerHTML=copy_text ;
selection.selectAllChildren(new_div);
window.setTimeout(function(){
body_element.removeChild(new_div);
},0);
}}
document.oncopy=addLink;</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://discover24.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.dmd_next_page a{display:inline-block!important;border:initial!important;border-style:solid!important;}
.dmd_prev_page a{display:inline-block!important;border:initial!important;border-style:solid!important;}</style>
<style title="dynamic-css" class="options-output">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</style>	<style class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><style>.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-137893087-1', 'auto'); ga('send', 'pageview');</script>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-83980 single-format-standard cookies-not-set both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled hide_sidebars_in_mobiles post_views_with_ajax multinews-2.5.7.1 mom-body wpb-js-composer js-comp-ver-5.1.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="wrap_every_thing"> <div class="fixed_wrap fixed clearfix"> <div class="wrap clearfix"> <header class="header"> <div id="header-wrapper"> <div class="top-bar"> <div class="inner"> Здесь рождаются новости. <div class="top-bar-right"> <ul id="menu-top" class="top-menu"><li id="menu-item-80537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://discover24.ru/redakciya/" data-wpel-link="internal"><i class="momizat-icon-quill"></i>Редакция<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-80538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/exclusive/" data-wpel-link="internal"><i class="steady-icon-newspaper"></i>#Эксклюзив<span class="menu_bl" style="background:;"></span></a></li> </ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu"> <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div></div></div></div><div class="header-wrap"> <div class="inner"> <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" width="250" height="51" alt="discover24"/> <a href="https://discover24.ru" itemprop="url" title="discover24" data-wpel-link="internal"> <img itemprop="logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" alt="discover24"/> <img itemprop="logo" class="mom_retina_logo" src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" alt="discover24"/> </a> <meta itemprop="name" content="discover24"></div><div class="nomobile"></div></div></div></div><nav id="navigation" class="navigation dd-effect-fade center-navigation" data-sticky_logo="https://discover24.ru/wp-content/uploads/2017/06/loogo3.png" data-sticky_logo_width="100" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner"> <a href="https://discover24.ru" class="sticky_logo" data-wpel-link="internal"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/06/loogo3.png" alt="discover24" width="100" height="21"></a> <ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">НАУКИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li> <li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li> <li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li> <li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li> <li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/history/" data-wpel-link="internal">ИСТОРИЯ</a></li> <li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/med/" data-wpel-link="internal">МЕДИЦИНА</a></li> <li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li> <li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/him/" data-wpel-link="internal">ХИМИЯ</a></li> <li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/physics/" data-wpel-link="internal">ФИЗИКА</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">ТЕХНОЛОГИИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/it/" data-wpel-link="internal">IT</a></li> <li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li> <li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/games/" data-wpel-link="internal">ИГРЫ</a></li> <li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li> <li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://discover24.ru/category/auto/" data-wpel-link="internal">АВТО</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://discover24.ru/category/space/" data-wpel-link="internal">КОСМОС<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/world/" data-wpel-link="internal">ПРИРОДА<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li> <li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/world/parks/" data-wpel-link="internal">ПАРКИ</a></li> <li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li> <li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li> <li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/articles/" data-wpel-link="internal">СТАТЬИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li> <li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/autorticles/" data-wpel-link="internal">Полезные статьи</a></li> </ul> <i class='responsive-caret'></i> </li> <li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="//discover24.ru/biography/" data-wpel-link="internal"><i class="momizat-icon-profile"></i>Биографии<span class="menu_bl" style="background:;"></span></a></li> </ul> <div class="mom_visibility_device device-menu-wrap"> <div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">НАУКИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/archeology/" data-wpel-link="internal">АРХЕОЛОГИЯ</a></li>
<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/astro/" data-wpel-link="internal">АСТРОНОМИЯ</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/biology/" data-wpel-link="internal">БИОЛОГИЯ</a></li>
<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/geographi/" data-wpel-link="internal">ГЕОГРАФИЯ</a></li>
<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/history/" data-wpel-link="internal">ИСТОРИЯ</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/med/" data-wpel-link="internal">МЕДИЦИНА</a></li>
<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/psychology/" data-wpel-link="internal">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/him/" data-wpel-link="internal">ХИМИЯ</a></li>
<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/physics/" data-wpel-link="internal">ФИЗИКА</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#" data-wpel-link="internal">ТЕХНОЛОГИИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/it/" data-wpel-link="internal">IT</a></li>
<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/gadgets/" data-wpel-link="internal">ГАДЖЕТЫ</a></li>
<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/games/" data-wpel-link="internal">ИГРЫ</a></li>
<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/tech/" data-wpel-link="internal">ТЕХНОЛОГИИ</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://discover24.ru/category/auto/" data-wpel-link="internal">АВТО</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://discover24.ru/category/space/" data-wpel-link="internal">КОСМОС<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/world/" data-wpel-link="internal">ПРИРОДА<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/nauka/ocean/" data-wpel-link="internal">ОКЕАН</a></li>
<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/world/parks/" data-wpel-link="internal">ПАРКИ</a></li>
<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/nauka/animals/" data-wpel-link="internal">ЖИВОТНЫЕ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/v-fokuse/" data-wpel-link="internal">В ФОКУСЕ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/mir/" data-wpel-link="internal">МИР ЛЮДЕЙ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/health/" data-wpel-link="internal">ЗДОРОВЬЕ</a></li>
<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/issc/" data-wpel-link="internal">ИСКУССТВО</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/mir/ohrana-prirodi/" data-wpel-link="internal">ОХРАНА ПРИРОДЫ</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/travels/" data-wpel-link="internal">ПУТЕШЕСТВИЯ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://discover24.ru/category/podval-istorii/" data-wpel-link="internal">ИСТОРИЯ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://discover24.ru/category/articles/" data-wpel-link="internal">СТАТЬИ<span class="menu_bl" style="background:;"></span></a> <ul class="sub-menu"> <li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://discover24.ru/category/interesnoe/" data-wpel-link="internal">Интересные статьи</a></li>
<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://discover24.ru/category/autorticles/" data-wpel-link="internal">Полезные статьи</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-80286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="//discover24.ru/biography/" data-wpel-link="internal"><i class="momizat-icon-profile"></i>Биографии<span class="menu_bl" style="background:;"></span></a></li>
</ul></div><div class="clear"></div></div></nav>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://discover24.ru/wp-content/uploads/2019/05/renault-logan-300x173.jpg"> <meta itemprop="width" content="300"> <meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://discover24.ru/2019/05/renault-logan-vozglavil-spisok-samyh-populyarnyh-inomarok-s-probegom-v-rossii/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png"> <meta itemprop="width" content="250"> <meta itemprop="height" content="51"></div><meta itemprop="name" content="discover24"></div><meta itemprop="datePublished" content="2019-05-03T09:10:53+00:00"/>
<meta itemprop="dateModified" content="2019-05-03T10:42:00+00:00"/>
<div class="main-container"> <div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://discover24.ru/" rel="v:url" property="v:title" class="home" data-wpel-link="internal">Главная</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://discover24.ru/category/auto/" title="АВТО" rel="v:url" property="v:title" data-wpel-link="internal">АВТО</a></div><div class="nomobile928"></div></div><div class="main-left"> <div class="main-content" role="main"> <div class="site-content page-wrap"> <article id="post-83980" class="post-83980 post type-post status-publish format-standard has-post-thumbnail category-auto" data-id="83980"> <header> <h1 itemprop="headline" class="entry-title">Renault Logan возглавил список самых популярных иномарок с пробегом в России</h1> <div class="entry-post-meta"> <div class="author-link"> <a itemprop="author" itemscope="" itemtype="https://schema.org/Person" rel="author" data-wpel-link="internal">Опубликовал: <span itemprop="name">Андрей Исаченко</span></a></div><div>Дата: <time content="2019-05-03T09:10:53+00:00" class="entry-date updated" datetime="2019-05-03T09:10:53+00:00">Май 03, 2019</time></div></div><div class="top-share-icons"></div></header>
<div class="entry-content clearfix"> <div class="entry-content-data"> <a style="float:left;border-style:outset;border-color:antiquewhite;border-radius:5px;" href="https://discover24.ru/wp-content/uploads/2019/05/renault-logan.jpg" data-wpel-link="internal"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="reset-inf" style="float:left;max-height: 140px;object-fit: cover;width: 100%;" alt='Аналитики составили список наиболее популярных подержанных авто из Европы на российском авторынке за первый квартал текущего года. На 1-м месте оказал' title="Renault Logan возглавил список самых популярных иномарок с пробегом в России" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/05/renault-logan.jpg"></a> <div style="font-style: italic;font-size: 12px;margin-top: -15px;display: block;text-align: center;"><i class="momizat-icon-camera"></i><div style="float: right;margin-left: -90px;">Взято с Pixabay</div><p></p></div><div class="ya-share2 soc-after-photo" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,tumblr,viber,whatsapp,skype,telegram" data-limit="4" data-counter data-size="s"></div><div style="clear: both"></div><div class="nomobile" style="margin-top: 5px;margin-left: 5px;display: block;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:200px;height:200px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="6452608391"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="nodestkop">
<div style="display: block;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="5110785096"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="mobfoto"></div><p>Аналитики составили список наиболее популярных подержанных авто из Европы на российском авторынке за первый квартал текущего года. На 1-м месте оказалась модель Renault Logan в кузове седан.</p>
<p>За указанный период времени эта машина разошлась тиражом в 16 300 машин, то есть рост составил 1 процент в сравнении с аналогичным отрезком времени предыдущего года. Далее идет Opel Astra, продажи которой составили 13 000 штук, что на 0,5 процента меньше, чем в прошлом году. 3-ю строчку смог занять седан Volkswagen Polo, нашедший 11 800 новых покупателей – спрос увеличился на 10,5 процента.</p>
<p>На 4-е и 5-е места смогли попасть Skoda Octavia (11 100 машин) и Volkswagen Passat (10 900 авто) соответственно. Всего же за первый квартал на вторичном рынке было реализовано 245 000 европейских автомобилей – это на 2 процента выше, чем в 2018 году.</p>
<div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_83980" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2019/05/renault-logan-vozglavil-spisok-samyh-populyarnyh-inomarok-s-probegom-v-rossii/" data-item_title="Renault Logan возглавил список самых популярных иномарок с пробегом в России" data-item_image="https://discover24.ru/wp-content/uploads/2019/05/renault-logan.jpg" data-item_date="2019-05-03T09:10:53+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="clearfix"></div></div></article>
<div class="clear"></div><div class="nomobile" style="margin-top: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:580px;height:400px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="2152281352"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="nodestkop"> <div class="RSEA" style="margin-left: -15px;">  <div id="yandex_rtb_R-A-246104-6"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-6",
renderTo: "yandex_rtb_R-A-246104-6",
async: true
});
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><div><a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254148822" onclick="yaCounter45028306.reachGoal(&#039;click_to_yn&#039;); return true;" rel="nofollow" target="_blank" class="a-btn-3" data-wpel-link="external"> <span class="a-btn-3-text">Не упусти уникальный шанс</span> <span class="a-btn-3-slide-text">Будь в курсе действительно важных новостей!</span> <span class="a-btn-3-icon-right"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//yastatic.net/iconostasis/_/dEjeypUnfdlXWnxRgdF2tcbhZes.ico"></span> </a></div><div class="mom-share-post-free"> <div style="margin-left: 15px;"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp,skype,telegram" data-counter=""></div></div></div><script src="/share.js" charset="utf-8"></script>
<div class="post-nav-links"> <div class="post-nav-prev"> <a href="https://discover24.ru/2019/05/v-nizhnem-novgorode-poyavilis-georgievskie-lentochki-so-svastikoy/" rel="prev" data-wpel-link="internal"><span>Назад:</span> В Нижнем Новгороде появились георгиевские ленточки со свастикой</a></div><div class="post-nav-next"> <a href="https://discover24.ru/2019/05/byudzhetnyy-krossover-hyundai-ix35-postavil-novyy-rekord-prodazh/" rel="next" data-wpel-link="internal"><span>Дальше:</span> Бюджетный кроссовер Hyundai ix35 поставил новый рекорд продаж</a></div></div><p class="newsinnews">Новости по теме:</p>
<ol class="bullet">
<li><a href="https://discover24.ru/2019/05/jaguar-predstavil-spetsversiyu-checkered-flag-dlya-krossovera-e-pace/" data-wpel-link="internal">Jaguar представил спецверсию Checkered Flag для кроссовера E-Pace</a></li> 	    <li><a href="https://discover24.ru/2019/05/byudzhetnyy-krossover-hyundai-ix35-postavil-novyy-rekord-prodazh/" data-wpel-link="internal">Бюджетный кроссовер Hyundai ix35 поставил новый рекорд продаж</a></li> 	    <li><a href="https://discover24.ru/2019/05/lada-raven-mozhet-okazatsya-rossiyskim-otvetom-tesla/" data-wpel-link="internal">Lada Raven может оказаться «российским ответом Tesla»</a></li> </ol>
<p class="newsinnews">Новости партнёров:</p>
<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/9/0/12364.js"></div><div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/0/3/12390.js"></div><script>(window.smiq=window.smiq||[]).push({});</script>
<div id="yandex_rtb_R-A-246104-9-2"></div><script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-246104-9",
renderTo: "yandex_rtb_R-A-246104-9-2",
async: true,
pageNumber: 2            });
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script>
<div class="nomobile"> <div class="related_posts"> <h3 class="zaginrelnews">Эти новости могут вас заинтересовать</h3> <div class="relatednewsniz"><div class="krnewssiuj"> <a href="https://discover24.ru/2018/04/uaz-pokazal-ekspeditsionnyy-variant-vnedorozhnika-patriot/" rel="bookmark" title="УАЗ показал экспедиционный вариант внедорожника «Патриот»" data-wpel-link="internal"><h4 class="zagkajdrelnews">УАЗ показал экспедиционный вариант внедорожника «Патриот»</h4> <a href="https://discover24.ru/2018/04/uaz-pokazal-ekspeditsionnyy-variant-vnedorozhnika-patriot/" rel="bookmark" title="УАЗ показал экспедиционный вариант внедорожника «Патриот»"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2018/04/2018-04-12_10-33-18-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2018/04/2018-04-12_10-33-18-150x150.png 150w, https://discover24.ru/wp-content/uploads/2018/04/2018-04-12_10-33-18-160x160.png 160w, https://discover24.ru/wp-content/uploads/2018/04/2018-04-12_10-33-18-320x320.png 320w" sizes="(max-width: 150px) 100vw, 150px"/></div><br><div class="krsoder"><p>Отечественным автопроизводителем УАЗ был продемонстрирован новый экспедиционный вариант внедорожного авто «Патриот», оснащенного дополнительным оборудованием. Новая спецверсия автомобиля оборудована различными внедорожными приспособлениями. К примеру, на нем установлена защитная система от рулевых &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_67002" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2018/04/uaz-pokazal-ekspeditsionnyy-variant-vnedorozhnika-patriot/" data-item_title="УАЗ показал экспедиционный вариант внедорожника «Патриот»" data-item_image="https://discover24.ru/wp-content/uploads/2018/04/2018-04-12_10-33-18.png" data-item_date="2018-04-12T10:33:47+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div><div class="krnewssiuj"> <a href="https://discover24.ru/2019/04/v-podmoskove-stolknulis-pyat-avtomobiley/" rel="bookmark" title="В Подмосковье столкнулись пять автомобилей" data-wpel-link="internal"><h4 class="zagkajdrelnews">В Подмосковье столкнулись пять автомобилей</h4> <a href="https://discover24.ru/2019/04/v-podmoskove-stolknulis-pyat-avtomobiley/" rel="bookmark" title="В Подмосковье столкнулись пять автомобилей"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/04/marshrutka_io-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2019/04/marshrutka_io-150x150.jpg 150w, https://discover24.ru/wp-content/uploads/2019/04/marshrutka_io-160x160.jpg 160w, https://discover24.ru/wp-content/uploads/2019/04/marshrutka_io-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px"/></div><br><div class="krsoder"><p>Представители управления МВД по Московской области сообщили, что в районе малого кольца произошла дорожная авария с участием сразу пяти транспортных средств. Согласно словам сотрудников правоохранительных органов крупное ДТП произошло на &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_82503" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2019/04/v-podmoskove-stolknulis-pyat-avtomobiley/" data-item_title="В Подмосковье столкнулись пять автомобилей" data-item_image="https://discover24.ru/wp-content/uploads/2019/04/marshrutka_io.jpg" data-item_date="2019-04-05T11:21:00+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div><div class='code-block code-block-2' style='margin-top: 11px; margin-bottom: 11px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="9120483720"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="krnewssiuj"> <a href="https://discover24.ru/2016/07/seat-prezentuet-obnovlennyj-sitikar-mii/" rel="bookmark" title="Seat презентует обновленный ситикар Mii" data-wpel-link="internal"><h4 class="zagkajdrelnews">Seat презентует обновленный ситикар Mii</h4> <a href="https://discover24.ru/2016/07/seat-prezentuet-obnovlennyj-sitikar-mii/" rel="bookmark" title="Seat презентует обновленный ситикар Mii"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/07/2017-seat-mii-first-images-leaked1jpg-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt=""/></div><br><div class="krsoder"><p>Автоконцерн Seat планирует презентовать новый автомобиль уже в 2017 году. Это подтверждено не только заявлениями представителей, но и появившимися в Сети фотографиями. Компания Seat решила представить всем новинку следующего года &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_11705" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2016/07/seat-prezentuet-obnovlennyj-sitikar-mii/" data-item_title="Seat презентует обновленный ситикар Mii" data-item_image="https://discover24.ru/wp-content/uploads/2016/07/2017-seat-mii-first-images-leaked1jpg-1024x469.jpg" data-item_date="2016-07-30T15:43:16+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div><div class="krnewssiuj"> <a href="https://discover24.ru/2016/06/toyota-prezentovala-obnovlennyj-miniven-estima-2016-goda/" rel="bookmark" title="Toyota презентовала обновленный минивэн Estima 2016 года" data-wpel-link="internal"><h4 class="zagkajdrelnews">Toyota презентовала обновленный минивэн Estima 2016 года</h4> <a href="https://discover24.ru/2016/06/toyota-prezentovala-obnovlennyj-miniven-estima-2016-goda/" rel="bookmark" title="Toyota презентовала обновленный минивэн Estima 2016 года"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/06/57558bfdec05c4824e000144-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt=""/></div><br><div class="krsoder"><p>Минивэн Estima увидел мир в новом воплощении благодаря работе инженеров компании Toyota. Японский автостроительный концерн снова сделал все на высшем уровне. Новый минивэн уже можно приобрести в Стране восходящего солнца. &#8230;</p> <div class="likebtn_container" style="text-align:center;"><span class="likebtn-wrapper" data-identifier="post_8459" data-site_id="5c6018516fd08bab7b629a1a" data-theme="mid" data-lang="ru" data-ef_voting="wobble" data-show_dislike_label="true" data-lazy_load="true" data-counter_type="percent" data-addthis_service_codes="vk,odnoklassniki_ru,twitter,facebook,whatsapp" data-white_label="true" data-rich_snippet="true" data-popup_style="dark" data-i18n_like="Интересно" data-i18n_dislike="Неинтересно" data- data-unlike_allowed="" data-show_copyright="" data-item_url="https://discover24.ru/2016/06/toyota-prezentovala-obnovlennyj-miniven-estima-2016-goda/" data-item_title="Toyota презентовала обновленный минивэн Estima 2016 года" data-item_image="https://discover24.ru/wp-content/uploads/2016/06/57558bfdec05c4824e000144.jpg" data-item_date="2016-06-07T11:17:59+00:00" data-engine="WordPress" data-plugin_v="2.6.14" data-prx="https://discover24.ru/wp-admin/admin-ajax.php?action=likebtn_prx" data-event_handler="likebtn_eh"></span></div><div class="buttonread">Подробнее</div></a></div></div></div><div style="clear: both"></div></div></div></div></div></div><aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget %2$s" style="background-image: url(https://discover24.ru/wp-content/uploads/2018/02/weather.png);background-position:center;background-size: cover;"><div class="widget-title"><h4>Погода</h4></div><div class="textwidget"> <div style="pointer-events: none;"> <div class="nuipogoda-html-informer"><div style="font-size: x-large; margin-bottom: 10px;"><span data-nuipogoda="city"></span></div><div style="color: darkgreen; font-size: larger;">Сейчас: <span data-nuipogoda="temp"></span> <span style="font-size: 9px;" data-nuipogoda="event">загрузка...</span></div><div style="font-style: italic; font-size: 13px;" data-nuipogoda="day1">Завтра: <span data-nuipogoda="temp"></span> <span style="font-size: 9px;" data-nuipogoda="event">загрузка...</span></div><a title="НУ И ПОГОДА" href="https://nuipogoda.ru" data-wpel-link="external"></a></div><script>(function(a,f,g){var e=a.createElement(f);e.async=1;e.src=g; a=a.getElementsByTagName(f)[0];a.parentNode.insertBefore(e,a)})(document,'script','//nuipogoda.ru/informer/nuipogoda.js');</script></div></div></div><div class="widget widget_russian_currency" id="russian_currency-2"><div class="widget-title"><h4>Курс валют</h4></div><div class="russian-currency"> <table id="currency" cellspacing="0" cellpadding="0" border="0"> <tbody> <tr> <td> <table cellspacing="0" cellpadding="0"> <tbody><tr> <td><span class="znak" style="color:#549643;">$</span></td> <td>&nbsp;</td><td class="number" style="color:#000000;">64.63</td> </tr></tbody> </table> </td> <td style="padding-left:10px;"> <table cellspacing="0" cellpadding="0"> <tbody><tr><td><span class="znak" style="color:#549643;">&euro;</span></td> <td>&nbsp;</td><td class="number" style="color:#000000;">72.31</td></tr> </tbody></table> </td> </tr> </tbody> </table></div></div><div class="widget widget_search" id="search-3"><div class="widget-title"><h4>Поиск</h4></div><div class="search-box"> <form role="search" method="get" class="search-form mom-search-form" action="https://discover24.ru"> <input type="search" class="search-field sf" value="Поиск" name="s" title="Искать:" onfocus="if(this.value=='Поиск')this.value='';" onblur="if(this.value=='')this.value='Поиск';"> <button type="submit" class="search-submit" value="Search"></button> </form></div></div><div class="widget widget_text" id="text-12">			<div class="textwidget"><div style="display: block; text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="5116713123"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></aside></div><aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> 
<div class="widget posts_list"> <div class="widget-title"><h2> Популярные новости</h2></div><ul class="post-list">
<li class="post"> <h4> <a class="entry-title" href="https://discover24.ru/2019/05/byvshaya-sotrudnitsa-nasa-rasskazala-o-chernoy-dyre-ryadom-s-zemley/" data-wpel-link="internal">Бывшая сотрудница NASA рассказала о черной дыре рядом с Землей</a> </h4> <span class="post-format-icon"></span> <div class="entry-meta"> <time class="entry-date updated">Дата: 03.05.2019</time></div></li>
<li class="post"> <h4> <a class="entry-title" href="https://discover24.ru/2019/05/ufologi-obnaruzhili-v-belfaste-ritualnyy-krater-inoplanetyan/" data-wpel-link="internal">Уфологи обнаружили в Белфасте ритуальный кратер инопланетян</a> </h4> <span class="post-format-icon"></span> <div class="entry-meta"> <time class="entry-date updated">Дата: 03.05.2019</time></div></li>
<li class="post"> <h4> <a class="entry-title" href="https://discover24.ru/2019/05/kitay-razrabotal-supermaterial-dlya-giperzvukovyh-apparatov/" data-wpel-link="internal">Китай разработал суперматериал для гиперзвуковых аппаратов</a> </h4> <span class="post-format-icon"></span> <div class="entry-meta"> <time class="entry-date updated">Дата: 03.05.2019</time></div></li>
</ul></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="widget-title"><h4>Новости партнёров</h4></div><div class="textwidget custom-html-widget"><script async src="https://jsn.24smi.net/smi.js"></script> <div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/9/4/12389.js"></div><script>(window.smiq=window.smiq||[]).push({});</script></div></div><div class="widget widget_likebtnlikebuttonmostlikedwidget" id="likebtnlikebuttonmostlikedwidget-2"> <div class="widget-title"><h4> Самое популярное за неделю </h4></div><ul class="likebtn-mlw">
<li id="post-83881" class="likebtn-mlw-item"> <a href="https://discover24.ru/2019/05/opublikovana-pervaya-v-mire-fotografiya-boga/" title="Опубликована первая в мире «фотография Бога»" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="150" height="150" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2019/05/tumannost-slonoviy-hobot-v.jpg-1332x850-google-chrome-2019-05-01-12.31.52-150x150.jpg" class="likebtn-item-thumbnail wp-post-image" alt="" data-wpfc-original-srcset="https://discover24.ru/wp-content/uploads/2019/05/tumannost-slonoviy-hobot-v.jpg-1332x850-google-chrome-2019-05-01-12.31.52-150x150.jpg 150w, https://discover24.ru/wp-content/uploads/2019/05/tumannost-slonoviy-hobot-v.jpg-1332x850-google-chrome-2019-05-01-12.31.52-160x160.jpg 160w, https://discover24.ru/wp-content/uploads/2019/05/tumannost-slonoviy-hobot-v.jpg-1332x850-google-chrome-2019-05-01-12.31.52-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px"/> <div class="likebtn-mlw-title"> Опубликована первая в мире «фотография Бога»</div></a> <br/> </li>
</ul></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="widget-title"><h4>Популярное на сайте</h4></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7526335356841621"
data-ad-slot="4065972444"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="widget widget_text" id="text-9"><div class="widget-title"><h4>Новости партнёров</h4></div><div class="textwidget"><script async src="https://jsn.24smi.net/smi.js"></script> <div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/3/7/12388.js"></div><script>(window.smiq=window.smiq||[]).push({});</script></div></div></aside></div></div><footer class="footer clearfix">
<div class="inner"> <div class="footer-widget one_half"> <div class="widget widget_text" id="text-5"><div class="widget-title"><h4>О сайте</h4></div><div class="textwidget">Сетевое издание discover24.ru зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство Роскомнадзора о регистрации СМИ: ЭЛ № ФС 77 - 73793. <br><br> <p style="text-decoration: underline;">Правила использования материалов:</p> <br> Материалы, опубликованные на сайте http://discover24.ru, могут быть воспроизведены (процитированы) в СМИ. <br><br> При любом цитировании материалов активная ссылка на сайт http://discover24.ru обязательна.</div></div></div><div class="footer-widget one_fourth"> <div class="widget posts_images" id="momizat-posts-images-3"><div class="widget-title"><h4>Новости в картинках</h4></div><div class="news-pics-widget"> <ul class="npwidget clearfix"> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Сервис Geekbench протестировал Samsung Galaxy S8 Plus с Exynos 8895"> <figure class="post-thumbnail"><a href="https://discover24.ru/2017/03/servis-geekbench-protestiroval-samsung-galaxy-s8-plus-s-exynos-8895/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/06/defaultimg-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/06/defaultimg.jpg" alt="Сервис Geekbench протестировал Samsung Galaxy S8 Plus с Exynos 8895" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Флагман Gree на чипе Snapdragon 835 станет наследником Xiaomi Mi 6"> <figure class="post-thumbnail"><a href="https://discover24.ru/2017/04/flagman-gree-na-chipe-snapdragon-835-stanet-naslednikom-xiaomi-mi-6/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/06/defaultimg-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/06/defaultimg.jpg" alt="Флагман Gree на чипе Snapdragon 835 станет наследником Xiaomi Mi 6" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Компания Windhorse Aerospace готова делать беспилотники из колбасы"> <figure class="post-thumbnail"><a href="https://discover24.ru/2017/03/kompaniya-windhorse-aerospace-gotova-delat-bespilotniki-iz-kolbasy/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/03/6-6-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/03/6-6.jpg" alt="Компания Windhorse Aerospace готова делать беспилотники из колбасы" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Компания BMW выпустила iPerformance с гибридной установкой"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/07/kompaniya-bmw-vypustila-iperformance-s-gibridnoj-ustanovkoj/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/07/2017-BMW-740e-iPerformance-release-date-889x330-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/07/2017-BMW-740e-iPerformance-release-date-889x330.jpg" alt="Компания BMW выпустила iPerformance с гибридной установкой" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="На рендерах засветился смартфон Nokia C1"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/08/na-renderax-zasvetilsya-smartfon-nokia-c1/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/08/1469977996_441-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/08/1469977996_441.jpg" alt="На рендерах засветился смартфон Nokia C1" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Ученые уверены &#8212; принятые сигналы получены от инопланетян"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/10/uchenye-uvereny-prinyatye-signaly-polucheny-ot-inoplanetyan/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/10/b01ce4093023c9e6d9a1acf29547e1708ebbcfed50f959cca9pimgpsh_fullsize_distr-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/10/b01ce4093023c9e6d9a1acf29547e1708ebbcfed50f959cca9pimgpsh_fullsize_distr.jpg" alt="Ученые уверены &#8212; принятые сигналы получены от инопланетян" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="BMW i Ventures инвестирует в социальную сеть для мотоциклистов"> <figure class="post-thumbnail"><a href="https://discover24.ru/2016/07/bmw-i-ventures-investiruet-v-socialnuyu-set-dlya-motociklistov/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2016/07/k1200r-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2016/07/k1200r.jpg" alt="BMW i Ventures инвестирует в социальную сеть для мотоциклистов" width="81" height="55"> </a></figure> </li> <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Ученые создали фильтр, который очищает воду от вирусов"> <figure class="post-thumbnail"><a href="https://discover24.ru/2017/04/uchenye-sozdali-filtr-kotoryj-ochishhaet-vodu-ot-virusov/" rel="bookmark" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/04/5_jpg_1449668948-e1492722527480-81x55.jpg" data-hidpi="https://discover24.ru/wp-content/uploads/2017/04/5_jpg_1449668948-e1492722527480.jpg" alt="Ученые создали фильтр, который очищает воду от вирусов" width="81" height="55"> </a></figure> </li> </ul></div></div></div><div class="footer-widget one_fourth last"> <div class="widget Like-box" id="like-box-2"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/discover24.ru/&amp;width=335&amp;height=160&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:160px;" allowTransparency="true"></iframe></div></div></div></div></footer>                        <div class="footer-menu clearfix"> <div class="inner"> <ul id="menu-futer" class="footer_mega_menu"><li id="menu-item-81406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/smartfon/" data-wpel-link="internal">Смартфоны<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/mars/" data-wpel-link="internal">Марс<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/zemlya/" data-wpel-link="internal">Земля<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/nlo/" data-wpel-link="internal">НЛО<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-81410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/mks/" data-wpel-link="internal">МКС<span class="menu_bl" style="background:;"></span></a></li> <li id="menu-item-82198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://discover24.ru/tag/luna/" data-wpel-link="internal">Луна<span class="menu_bl" style="background:;"></span></a></li> </ul></div></div><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="inner"> <div class="alignright"> <div class="menu-podval-container"><ul id="menu-podval" class="footer-bottom-menu"><li id="menu-item-54548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="https://discover24.ru/polzovatelskoe-soglashenie/" data-wpel-link="internal">Пользовательское соглашение</a></li> <li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="https://discover24.ru/soglasie-s-rassylkoj/" data-wpel-link="internal">Согласие с рассылкой</a></li> <li id="menu-item-53707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53707"><a href="https://discover24.ru/redakciya/" data-wpel-link="internal">О нас</a></li> </ul></div></div><div class="alignleft"> <div class="footer-logo"> <a itemprop="url" href="https://discover24.ru" data-wpel-link="internal"> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2017/06/loogo2.png" width="250" height="51" alt="discover24"> </a></div><div class="copyrights">Copyright © 2016-2019 <strong>Настоящий ресурс может содержать материалы <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width: 20px;" data-wpfc-original-src="https://discover24.ru/wp-content/uploads/2018/01/18-150x150.png"/></strong></div></div></div></div><a class="toup" href="#" data-wpel-link="internal"><i class="enotype-icon-arrow-up6"></i></a></div></div><script>var likebtn_wl=1; (function(d, e, s){a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.src=s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if(typeof(LikeBtn)!="undefined"){ LikeBtn.init(); }</script>
<script>jQuery(function($){ $(document).on("click", ".pseudo-link", function(){ window.open($(this).data("uri")); });});</script><script>var sticky_anything_engage={"element":"#RSEA","topspace":"28","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/86n3m083/1wnlu.js' type="text/javascript"></script>
<script>var spuvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/discover24.ru\/?spu_action=spu_load&lang=","pid":"83980","is_front_page":"","is_category":"","site_url":"https:\/\/discover24.ru","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social=[];</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/8tln19ur/1wnlu.js' type="text/javascript"></script>
<script>var momAjaxL={"url":"https:\/\/discover24.ru\/wp-admin\/admin-ajax.php","nonce":"6d7741dd05","success":"Check your email to complete subscription","error":"\u0412\u044b \u0443\u0436\u0435 \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b\u0438\u0441\u044c","error2":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 Email","nomore":"\u0411\u043e\u043b\u044c\u0448\u0435 \u043d\u0435\u0442 \u0441\u0442\u0430\u0442\u0435\u0439","homeUrl":"https:\/\/discover24.ru","viewAll":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b","noResults":"\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043f\u043e \u0432\u0430\u0448\u0438\u043c \u043a\u0440\u0438\u0442\u0435\u0440\u0438\u044f\u043c \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u043d\u0438 \u043e\u0434\u043d\u043e\u0433\u043e \u043f\u043e\u0441\u0442\u0430","postid":"83980"};</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/7v42fses/1wnlu.js' type="text/javascript"></script>
<script>var q2w3_sidebar_options=[{"sidebar":"main-sidebar","margin_top":10,"margin_bottom":20,"stop_id":"like-box-2","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-9"]},{"sidebar":"secondary-sidebar","margin_top":10,"margin_bottom":20,"stop_id":"like-box-2","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-12","recent-posts-3","toc-widget-2"]}];</script>
<script src='//discover24.ru/wp-content/cache/wpfc-minified/6oojap8c/1wnlt.js' type="text/javascript"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Мы используем куки для наилучшего представления сайта. Продолжая использовать сайт, вы подтверждаете, что вас это устраивает. В конце визита вы сможете удалить сохраненные куки. </br></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" data-wpel-link="internal">Ok</a><a href="https://discover24.ru/polzovatelskoe-soglashenie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" data-wpel-link="internal">Политика конфиденциальности</a></div></div><script>(function (d, w, c){ (w[c]=w[c]||[]).push(function(){ try { w.yaCounter45028306=new Ya.Metrika({ id:45028306, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });} catch(e){ }});var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){ n.parentNode.insertBefore(s, n); }; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if(w.opera=="[object Opera]"){ d.addEventListener("DOMContentLoaded", f, false); }else{ f(); }})(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/45028306" style="position:absolute; left:-9999px;" alt=""/></div></noscript> 
<script>new Image().src="//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script>
<script>var _tmr=window._tmr||(window._tmr=[]);
_tmr.push({id: "3084174", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id){
if(d.getElementById(id)) return;
var ts=d.createElement("script"); ts.type="text/javascript"; ts.async=true; ts.id=id;
ts.src="https://top-fwz1.mail.ru/js/code.js";
var f=function (){var s=d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if(w.opera=="[object Opera]"){ d.addEventListener("DOMContentLoaded", f, false); }else{ f(); }})(document, window, "topmailru-code");</script><noscript><div> <img onload="Wpfcll.r(this,true);" src="https://discover24.ru/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://top-fwz1.mail.ru/counter?id=3084174;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 2.2348909378052 seconds, on 03-05-19 10:42:45 -->