<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
	<meta name="yandex-verification" content="50a197326e092919" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://discover24.ru/xmlrpc.php" />
    <title>Новогодний «конец света» во Владивостоке сняли на видео 01.01.2018</title>
        <meta property="og:image" content="http://discover24.ru/wp-content/uploads/2018/01/fyaf-300x170.jpg" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
	<meta name="telderi" content="3ccf37866d64cf0d9e5bbe70b0c8c799" />

        <meta name="rpffb09170c9bf47efb0ad8567cb2ecd6c" content="d9476954056399d4c96f45078d344545" />
    <meta property="og:title" content="Новогодний «конец света» во Владивостоке сняли на видео" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Владивосток во время празднования Нового года погрузился во тьму. Видеоролик с этим событием был опубликован жителями в Сети. Сообщается, что в нескольких микрорайонах пропало электричество из-за авар" />
    <meta property="og:url" content="http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/"/>
    <meta property="og:site_name" content="discover24" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://discover24.ru/wp-content/themes/multinews-theme/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://discover24.ru/wp-content/uploads/2017/06/favicon.png" />
			<link rel="apple-touch-icon" href="http://discover24.ru/wp-content/themes/multinews-theme/apple-touch-icon-precomposed.png" />
	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[401,476] -->
<meta name="description"  content="Владивосток во время празднования Нового года погрузился во тьму. Видеоролик с этим событием был опубликован жителями в Сети. Сообщается, что в нескольких" />

<link rel="canonical" href="http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/xml" title="discover24 &raquo; Лента" href="http://discover24.ru/feed/" />
<link rel="alternate" type="text/xml" title="discover24 &raquo; Лента комментариев" href="http://discover24.ru/comments/feed/" />
<link rel="alternate" type="text/xml" title="discover24 &raquo; Лента комментариев к &laquo;Новогодний «конец света» во Владивостоке сняли на видео&raquo;" href="http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/discover24.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://discover24.ru/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.popup-css'  href='http://discover24.ru/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://discover24.ru/wp-content/themes/multinews-theme/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://discover24.ru/wp-content/themes/multinews-theme/css/main.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://discover24.ru/wp-content/themes/multinews-theme/css/plugins.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://discover24.ru/wp-content/themes/multinews-theme/css/media.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://discover24.ru/wp-includes/css/dashicons.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C700%7CPT+Serif%3A400&#038;subset=cyrillic-ext%2Ccyrillic&#038;ver=1512717217' type='text/css' media='all' />
<script type='text/javascript' src='http://discover24.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://discover24.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://discover24.ru/wp-content/plugins/popup-by-supsystic/js/common.js?ver=1.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/discover24.ru\/","imgPath":"http:\/\/discover24.ru\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/discover24.ru\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/discover24.ru\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/discover24.ru\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/discover24.ru\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/discover24.ru\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://discover24.ru/wp-content/plugins/popup-by-supsystic/js/core.js?ver=1.9.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://discover24.ru/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.9.4'></script>
<link rel='https://api.w.org/' href='http://discover24.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://discover24.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://discover24.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://discover24.ru/?p=61459' />
<link rel="alternate" type="application/json+oembed" href="http://discover24.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiscover24.ru%2F2018%2F01%2Fnovogodnij-konets-sveta-vo-vladivostoke-snyali-na-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://discover24.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiscover24.ru%2F2018%2F01%2Fnovogodnij-konets-sveta-vo-vladivostoke-snyali-na-video%2F&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://discover24.ru/wp-content/themes/multinews-theme/framework/helpers/js/html5.js"></script>
	<script src="http://discover24.ru/wp-content/themes/multinews-theme/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://discover24.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://discover24.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1514805501"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/0a790dc65490eb068219958b94f01baa_0.js" async></script>
</head>
        <body class="post-template-default single single-post postid-61459 single-format-standard both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-2.5.7.1 mom-body wpb-js-composer js-comp-ver-5.1.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                 <i class="menu-message">Выберите свое главное меню из меню wp</i> 
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/discover24.ru/" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Discover24ru" rel="nofollow" target="_blank"></a></li>
    <li data-bghover="#507299"><a class="vector_icon" rel="fa-icon-vk" href="https://vk.com/discover24" target="_blank"><i class="fa-icon-vk"></i></a></li><li data-bghover="#ee8208"><a class="vector_icon" rel="fa-icon-odnoklassniki-square" href="https://ok.ru/group/53970125586679" target="_blank"><i class="fa-icon-odnoklassniki-square"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://discover24.ru/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Введите ключевое слово" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://discover24.ru/wp-content/themes/multinews-theme/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://discover24.ru/wp-content/uploads/2017/06/loogo2.png" width="250" height="51" alt="discover24"/> 
                 
        <a href="http://discover24.ru" itemprop="url" title="discover24">
                		<img itemprop="logo" src="http://discover24.ru/wp-content/uploads/2017/06/loogo2.png" alt="discover24"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://discover24.ru/wp-content/uploads/2017/06/loogo2.png" alt="discover24" />
        				        </a>
         

        <meta itemprop="name" content="discover24">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
<div class="nomobile">
<!-- bed5277b4e046e5c -->
<div class="adsense">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Дисковер шапка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7526335356841621"
     data-ad-slot="1440788733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-fade center-navigation" data-sticky_logo="http://discover24.ru/wp-content/uploads/2017/06/loogo3.png" data-sticky_logo_width="100" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://discover24.ru" class="sticky_logo"><img src="http://discover24.ru/wp-content/uploads/2017/06/loogo3.png" alt="discover24" width="100" height="21"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">НАУКИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://discover24.ru/category/nauka/archeology/">АРХЕОЛОГИЯ</a></li>
	<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/astro/">АСТРОНОМИЯ</a></li>
	<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/biology/">БИОЛОГИЯ</a></li>
	<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/geographi/">ГЕОГРАФИЯ</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/history/">ИСТОРИЯ</a></li>
	<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/med/">МЕДИЦИНА</a></li>
	<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/psychology/">ПСИХОЛОГИЯ</a></li>
	<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/him/">ХИМИЯ</a></li>
	<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/physics/">ФИЗИКА</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">ТЕХНОЛОГИИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://discover24.ru/category/it/">IT</a></li>
	<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/gadgets/">ГАДЖЕТЫ</a></li>
	<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/games/">ИГРЫ</a></li>
	<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/tech/">ТЕХНОЛОГИИ</a></li>
	<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/auto/">АВТО</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://discover24.ru/category/space/">КОСМОС<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://discover24.ru/category/world/">ПРИРОДА<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://discover24.ru/category/nauka/ocean/">ОКЕАН</a></li>
	<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/world/parks/">ПАРКИ</a></li>
	<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/nauka/animals/">ЖИВОТНЫЕ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://discover24.ru/category/health/">ЗДОРОВЬЕ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://discover24.ru/category/v-fokuse/">В ФОКУСЕ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://discover24.ru/category/mir/">МИР ЛЮДЕЙ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://discover24.ru/category/mir/issc/">ИСКУССТВО</a></li>
	<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/mir/ohrana-prirodi/">ОХРАНА ПРИРОДЫ</a></li>
	<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/travels/">ПУТЕШЕСТВИЯ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://discover24.ru/category/podval-istorii/">ИСТОРИЯ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://discover24.ru/category/articles/">СТАТЬИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://discover24.ru/category/interesnoe/">Интересные статьи</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/autorticles/">Полезные статьи</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">НАУКИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-27275" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://discover24.ru/category/nauka/archeology/">АРХЕОЛОГИЯ</a></li>
	<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/astro/">АСТРОНОМИЯ</a></li>
	<li id="menu-item-5332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/biology/">БИОЛОГИЯ</a></li>
	<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/geographi/">ГЕОГРАФИЯ</a></li>
	<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/history/">ИСТОРИЯ</a></li>
	<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/med/">МЕДИЦИНА</a></li>
	<li id="menu-item-48672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/psychology/">ПСИХОЛОГИЯ</a></li>
	<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/him/">ХИМИЯ</a></li>
	<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/physics/">ФИЗИКА</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">ТЕХНОЛОГИИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://discover24.ru/category/it/">IT</a></li>
	<li id="menu-item-48481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/gadgets/">ГАДЖЕТЫ</a></li>
	<li id="menu-item-48482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/games/">ИГРЫ</a></li>
	<li id="menu-item-54525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/tech/">ТЕХНОЛОГИИ</a></li>
	<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/auto/">АВТО</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://discover24.ru/category/space/">КОСМОС<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://discover24.ru/category/world/">ПРИРОДА<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://discover24.ru/category/nauka/ocean/">ОКЕАН</a></li>
	<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/world/parks/">ПАРКИ</a></li>
	<li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/nauka/animals/">ЖИВОТНЫЕ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://discover24.ru/category/health/">ЗДОРОВЬЕ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://discover24.ru/category/v-fokuse/">В ФОКУСЕ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://discover24.ru/category/mir/">МИР ЛЮДЕЙ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://discover24.ru/category/mir/issc/">ИСКУССТВО</a></li>
	<li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/mir/ohrana-prirodi/">ОХРАНА ПРИРОДЫ</a></li>
	<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/travels/">ПУТЕШЕСТВИЯ</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://discover24.ru/category/podval-istorii/">ИСТОРИЯ<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-48673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://discover24.ru/category/articles/">СТАТЬИ<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://discover24.ru/category/interesnoe/">Интересные статьи</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://discover24.ru/category/autorticles/">Полезные статьи</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Последние новости</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.06" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/" rel="bookmark">Новогодний «конец света» во Владивостоке сняли на видео</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2018/01/ramzan-kadyrov-prochital-stihotvorenie-na-novyj-god/" rel="bookmark">Рамзан Кадыров прочитал стихотворение на Новый год‍</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2018/01/avtor-klipa-pro-poklonskuyu-i-klichko-enjoykin-vypustil-novogodnij-rolik/" rel="bookmark">Автор клипа про Поклонскую и Кличко Enjoykin выпустил новогодний ролик</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2017/12/eksperty-protestirovali-novyj-vnedorozhnik-toyota-land-cruiser-prado-150/" rel="bookmark">Эксперты протестировали новый внедорожник Toyota Land Cruiser Prado 150</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2017/12/poslednij-bogatyr-stal-samym-kassovym-rossijskim-filmom/" rel="bookmark">«Последний богатырь» стал самым кассовым российским фильмом</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2017/12/spetsialisty-nasa-nashli-dom-inoplanetyan-nedaleko-ot-zemli/" rel="bookmark">Специалисты NASA нашли «дом инопланетян» недалеко от Земли</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2017/12/fotoshpiony-opublikovali-pervye-foto-sedana-mercedes-amg-gt/" rel="bookmark">Фотошпионы опубликовали первые фото седана Mercedes-AMG GT</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2017/12/sergej-shnurov-pozdravil-poklonnikov-s-novym-godom-netsenzurnym-stihotvoreniem/" rel="bookmark">Сергей Шнуров поздравил поклонников с Новым годом нецензурным стихотворением</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2017/12/polina-gagarina-priyatno-udivila-passazhirov-vozdushnogo-sudna/" rel="bookmark">Полина Гагарина приятно удивила пассажиров воздушного судна</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2017/12/nurmagomedov-oderzhal-bezogovorochnuyu-pobedu-nad-barbozoj-v-turnire-ufc-219/" rel="bookmark">Нурмагомедов одержал безоговорочную победу над Барбозой в турнире UFC 219</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2017/12/v-internete-opublikovana-podborka-samyh-populyarnyh-video-2017-goda/" rel="bookmark">В Интернете опубликована подборка самых популярных видео 2017 года</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a target="_blank"href="http://discover24.ru/2017/12/zamerzshij-niagarskij-vodopad-privlek-k-sebe-vnimanie-turistov-so-vsego-mira/" rel="bookmark">«Замерзший» Ниагарский водопад привлек к себе внимание туристов со всего мира</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://discover24.ru/wp-content/uploads/2018/01/fyaf-300x170.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://discover24.ru/wp-content/uploads/2017/06/loogo2.png">
      <meta itemprop="width" content="250">
      <meta itemprop="height" content="51">
    </div>
        <meta itemprop="name" content="discover24">
  </div>
  <meta itemprop="datePublished" content="2018-01-01T14:15:07+00:00"/>
  <meta itemprop="dateModified" content="2018-01-01T14:16:04+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://discover24.ru/" rel="v:url" property="v:title" class="home">Главная</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://discover24.ru/category/v-fokuse/" title="В ФОКУСЕ" rel="v:url" property="v:title">В ФОКУСЕ</a></div><div class="nomobile928">

</div>
                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-61459" class="post-61459 post type-post status-publish format-standard has-post-thumbnail category-v-fokuse" data-id="61459">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Новогодний «конец света» во Владивостоке сняли на видео</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">от         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://discover24.ru/author/boss/" rel="author"><span itemprop="name">Андрей Пронин</span></a>
    </div>
            <div>Дата: <time content="2018-01-01T14:15:07+00:00" class="entry-date updated" datetime="2018-01-01T14:15:07+00:00">Январь 01, 2018</time></div>
            <div class="entry-cat">категория: <a href="http://discover24.ru/category/v-fokuse/" rel="category tag">В ФОКУСЕ</a></div>
                </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data has_f_image">
										                                                                                	<div style="margin-top: 20px;margin-left: 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- d24 в новости -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-7526335356841621"
     data-ad-slot="6452608391"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                        	                                            <figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
											                                                <img width="765" height="510" src="http://discover24.ru/wp-content/uploads/2018/01/fyaf-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" />											                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>                                            </figure>
                                                                                                                                                                            </div>
                                        					                                                <p>Владивосток во время празднования Нового года погрузился во тьму. Видеоролик с этим событием был опубликован жителями в Сети. Сообщается, что в нескольких микрорайонах пропало электричество из-за аварии на ЛЭП.</p>
<p>По предварительным данным, причиной аварии стало нарушение правил безопасности при использовании фейерверков.</p>
<p>Как сообщил мэр Виталий Веркеенко, авария случилась на улице Горная. Молодые люди запустили салют, который угодил  линию электропередач и замкнул её. В час ночи по местному времени авария была устранена и свет появился.</p>
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
<iframe width="560" height="315" src="https://www.youtube.com/embed/r4fL9P4DaCs" frameborder="0" allowfullscreen></iframe>                                <p class="newsinnews">Новости по теме:</p>
<ol class="bullet">
	    <li><a 
    href="http://discover24.ru/2018/01/ramzan-kadyrov-prochital-stihotvorenie-na-novyj-god/">Рамзан Кадыров прочитал стихотворение на Новый год‍</a></li> 	    <li><a 
    href="http://discover24.ru/2017/12/sergej-shnurov-pozdravil-poklonnikov-s-novym-godom-netsenzurnym-stihotvoreniem/">Сергей Шнуров поздравил поклонников с Новым годом нецензурным стихотворением</a></li> 	    <li><a 
    href="http://discover24.ru/2017/12/polina-gagarina-priyatno-udivila-passazhirov-vozdushnogo-sudna/">Полина Гагарина приятно удивила пассажиров воздушного судна</a></li> </ol>

                                

                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });


</script>
		<div class="mom-share-post">
		        <h4>Поделиться</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/', 'Поделиться', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Новогодний «конец света» во Владивостоке сняли на видео&url=http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Новогодний «конец света» во Владивостоке сняли на видео - http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/&title=Новогодний «конец света» во Владивостоке сняли на видео&source=http://discover24.ru', 'Класс', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-odnoklassniki"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/&title=Новогодний «конец света» во Владивостоке сняли на видео&image=http://discover24.ru/wp-content/uploads/2018/01/fyaf.jpg&description=Владивосток во время празднования Нового года погрузился во тьму. Видеоролик с этим событием был опубликован жителями в Сети. Сообщается, что в нескольких микро', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Больше</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                
                                <div class="nomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- D-24, в конце новости -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7526335356841621"
     data-ad-slot="2152281352"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="nodestkop">
<div class="RSEA" style="margin-left: -15px;">
<!-- Yandex.RTB R-A-246104-6 -->
<div id="yandex_rtb_R-A-246104-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-246104-6",
                renderTo: "yandex_rtb_R-A-246104-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div>
                               <!-- Yandex.RTB R-A-246104-9 -->
<div id="yandex_rtb_R-A-246104-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-246104-9",
                renderTo: "yandex_rtb_R-A-246104-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                                					        <div class="nomobile">
<div class="related_posts">
<h3 class="zaginrelnews">Эти новости могут вас заинтересовать</h3>
<div class="relatednewsniz"><div class="krnewssiuj">
<a href="http://discover24.ru/2017/03/rukopis-vojnicha-mir-poluchit-otvety/" rel="bookmark" title="Рукопись Войнича &#8212; мир получит ответы?"><h4 class="zagkajdrelnews">Рукопись Войнича &#8212; мир получит ответы?</h4>
<a href="http://discover24.ru/2017/03/rukopis-vojnicha-mir-poluchit-otvety/" rel="bookmark" title="Рукопись Войнича &#8212; мир получит ответы?"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img width="150" height="150" src="http://discover24.ru/wp-content/uploads/2017/03/1127673_1000-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></div><br><div class="krsoder"><p>В июле прошлого года на страницах нашего портала была опубликована статья под названием &#171;Книга со всеми неизвестными: самая загадочная рукопись в мире&#171;, в которой шла речь о таинственной &#171;рукописи Войнича&#171;, &#8230;</p>
<div class="buttonread">Читать далее...</div></a></div></div></div>
<div class="krnewssiuj">
<a href="http://discover24.ru/2017/11/tina-kandelaki-vypustila-diss-na-mlechnogo/" rel="bookmark" title="Тина Канделаки выпустила дисс на Млечного"><h4 class="zagkajdrelnews">Тина Канделаки выпустила дисс на Млечного</h4>
<a href="http://discover24.ru/2017/11/tina-kandelaki-vypustila-diss-na-mlechnogo/" rel="bookmark" title="Тина Канделаки выпустила дисс на Млечного"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img width="150" height="150" src="http://discover24.ru/wp-content/uploads/2017/11/58ff5f240cd7-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></div><br><div class="krsoder"><p>Тина Канделаки, которая является генеральным продюсером канала «Матч ТВ» выпустила в сеть дисс на русского рэпера Ивана «Млечного» Бреднево. Последнее время в реп культуре довольна-таки распространено высказывать своё неуважение к &#8230;</p>
<div class="buttonread">Читать далее...</div></a></div></div></div>
<div class="krnewssiuj">
<a href="http://discover24.ru/2017/12/smi-soobshhili-o-sozdanii-na-dalnem-vostoke-novoj-armii/" rel="bookmark" title="СМИ сообщили о создании на Дальнем Востоке новой армии"><h4 class="zagkajdrelnews">СМИ сообщили о создании на Дальнем Востоке новой армии</h4>
<a href="http://discover24.ru/2017/12/smi-soobshhili-o-sozdanii-na-dalnem-vostoke-novoj-armii/" rel="bookmark" title="СМИ сообщили о создании на Дальнем Востоке новой армии"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img width="150" height="150" src="http://discover24.ru/wp-content/uploads/2017/12/maxresdefault-2-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></div><br><div class="krsoder"><p>Как сообщают «Известия», в 2018 году РФ значительно усилит Тихоокеанский флот за счёт объединения морской авиации, сил ПВО и некоторых армейских частей, штаб которых будет расположен на Камчатке. Известно, что &#8230;</p>
<div class="buttonread">Читать далее...</div></a></div></div></div>
<div class="krnewssiuj">
<a href="http://discover24.ru/2017/10/v-odesse-40-neizvestnyh-v-balaklavah-pytalis-zahvatit-voinskuyu-chast/" rel="bookmark" title="В Одессе 40 неизвестных в балаклавах пытались захватить воинскую часть"><h4 class="zagkajdrelnews">В Одессе 40 неизвестных в балаклавах пытались захватить воинскую часть</h4>
<a href="http://discover24.ru/2017/10/v-odesse-40-neizvestnyh-v-balaklavah-pytalis-zahvatit-voinskuyu-chast/" rel="bookmark" title="В Одессе 40 неизвестных в балаклавах пытались захватить воинскую часть"><div id="box-cel" class="kartinrelnews"><div style="margin-bottom: 20px;"><img width="150" height="150" src="http://discover24.ru/wp-content/uploads/2017/10/fyafy-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></div><br><div class="krsoder"><p>В Одессе около 40 человек в балаклавах попытались захватить воинскую часть. Информацию об этом сообщает пресс-служба командования Воздушных сил ВСУ Роман Юрчило. Отмечается, что неизвестные демонтировали ограждение воинской части  А3571 &#8230;</p>
<div class="buttonread">Читать далее...</div></a></div></div></div>
</div></div></div>

                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget %2$s" style="background-image: url(http://discover24.ru/wp-content/uploads/2017/06/pogoda-300x200.jpg);background-position:center;background-size: cover;"><div class="widget-title"><h4>Погода</h4></div>			<div class="textwidget"><!--noindex-->
<div style="pointer-events: none;">
<a class="nuipogoda-iframe-informer" data-nuipogoda="informer1" href="https://nuipogoda.ru" rel="nofollow" style="width:170px;height:192px;display:block;box-shadow: 0 0 5px #999;"></a><script>(function(a,f,g){var e=a.createElement(f);e.async=1;e.src=g; a=a.getElementsByTagName(f)[0];a.parentNode.insertBefore(e,a)})(document,'script','//nuipogoda.ru/informer/nuipogoda.js');</script>
</div>
<!--/noindex--></div>
		</div><div class="widget %2$s" style="background-image: url(http://discover24.ru/wp-content/uploads/2017/06/coins-300x200.jpg);background-position:center;background-size: cover;"><div class="widget-title"><h4>Курс валют</h4></div>			<div class="textwidget"><!--noindex-->
<div onmousedown="alert('Введите нужную сумму!')">
<div id='gcw_mainFgdZBmh4q' class='gcw_mainFgdZBmh4q'></div>
<script>function reloadFgdZBmh4q(){ var sc = document.getElementById('scFgdZBmh4q');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFgdZBmh4q';sc.src = 'http://freecurrencyrates.com/ru/widget-vertical-editable?iso=USDEURXUL&df=2&p=FgdZBmh4q&v=fits&source=fcr&width=270&width_title=0&firstrowvalue=1&thm=E0CFC2,F4F0EC,D49768,CB842E,FFFFFF,E0CFC2,F4F0EC,B85700,000000&title=%D0%9A%D0%BE%D0%BD%D0%B2%D0%B5%D1%80%D1%82%D0%B5%D1%80%20%D0%B2%D0%B0%D0%BB%D1%8E%D1%82&tzo=-180';var div = document.getElementById('gcw_mainFgdZBmh4q');div.parentNode.insertBefore(sc, div);} reloadFgdZBmh4q(); </script>
<!-- put custom styles here: .gcw_mainFgdZBmh4q{}, .gcw_headerFgdZBmh4q{}, .gcw_ratesFgdZBmh4q{}, .gcw_sourceFgdZBmh4q{} -->
</div>
<!--/noindex--></div>
		</div><!-- fixed widget --><div class="widget widget_text" id="text-12">			<div class="textwidget"><div style="display: block; text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- дискавер в центре -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7526335356841621"
     data-ad-slot="5116713123"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div><!-- fixed widget --><div class="widget widget_wysija" id="wysija-2"><div class="widget-title"><h4>Подпишитесь</h4></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
Подпишитесь на нашу рассылку и присоединитесь к нашим 426 подписчикам. В таком случае мы будем раз в день присылать вам подборку самых популярных новостей с сайта!

<p class="wysija-paragraph">
    <label>Адрес электронной почты <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Адрес электронной почты"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Подписаться!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--> 
<div class="widget posts_list">
<div class="widget-title"><h2>
Также в рубрике</h2></div>
<ul class="post-list">
<li class="post">
<h4>
<a class="entry-title" href="http://discover24.ru/2018/01/novogodnij-konets-sveta-vo-vladivostoke-snyali-na-video/">Новогодний «конец света» во Владивостоке сняли на видео</a>
</h4>
<span class="post-format-icon"></span>
<div class="entry-meta">
<time class="entry-date updated">Дата: 01.01.2018</time>
</div>
</li>
<li class="post">
<h4>
<a class="entry-title" href="http://discover24.ru/2018/01/ramzan-kadyrov-prochital-stihotvorenie-na-novyj-god/">Рамзан Кадыров прочитал стихотворение на Новый год‍</a>
</h4>
<span class="post-format-icon"></span>
<div class="entry-meta">
<time class="entry-date updated">Дата: 01.01.2018</time>
</div>
</li>
<li class="post">
<h4>
<a class="entry-title" href="http://discover24.ru/2018/01/avtor-klipa-pro-poklonskuyu-i-klichko-enjoykin-vypustil-novogodnij-rolik/">Автор клипа про Поклонскую и Кличко Enjoykin выпустил новогодний ролик</a>
</h4>
<span class="post-format-icon"></span>
<div class="entry-meta">
<time class="entry-date updated">Дата: 01.01.2018</time>
</div>
</li>
</ul>
</div>   

<div class="widget widget_text" id="text-13"><div class="widget-title"><h4>Популярное на сайте:</h4></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7526335356841621"
     data-ad-slot="4065972444"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- fixed widget --><div class="widget widget_text" id="text-9"><div class="widget-title"><h4>Новости партнёров</h4></div>			<div class="textwidget"><div class="RSEA" style="margin-left: -15px;">
<!-- Yandex.RTB R-A-246104-5 -->
<div id="yandex_rtb_R-A-246104-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-246104-5",
                renderTo: "yandex_rtb_R-A-246104-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_half">
            <div class="widget widget_text" id="text-5"><div class="widget-title"><h4>О сайте</h4></div>			<div class="textwidget">Сетевое издание «Discover 24» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 21 декабря 2016 года. Свидетельство Роскомнадзора о регистрации СМИ: 
ЭЛ № ФС 77 - 67982.
<br><br>
<p style="text-decoration: underline;">Правила использования материалов:</p>
<br>
Материалы, опубликованные на сайте http://discover24.ru, могут быть воспроизведены (процитированы) в СМИ.
<br><br>
При любом цитировании материалов активная ссылка на сайт http://discover24.ru обязательна.</div>
		</div>                    </div>

                    <div class="footer-widget one_fourth">
            <div class="widget posts_images" id="momizat-posts-images-3"><div class="widget-title"><h4>Новости в картинках</h4></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																				<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Боевая готовность: в США провели учения на случай столкновения астероида с Землей">
				<figure class="post-thumbnail"><a href="http://discover24.ru/2016/11/boevaya-gotovnost-v-ssha-proveli-ucheniya-na-sluchaj-stolknoveniya-asteroida-s-zemlej/" rel="bookmark">
					<img src="http://discover24.ru/wp-content/uploads/2016/11/org_ctwh965-81x55.jpg" data-hidpi="http://discover24.ru/wp-content/uploads/2016/11/org_ctwh965.jpg" alt="Боевая готовность: в США провели учения на случай столкновения астероида с Землей" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Создан шлем виртуальной реальности, который адаптируется под особенности пользователя">
				<figure class="post-thumbnail"><a href="http://discover24.ru/2017/02/sozdan-shlem-virtualnoj-realnosti-kotoryj-adaptiruetsya-pod-osobennosti-polzovatelya/" rel="bookmark">
					<img src="http://discover24.ru/wp-content/uploads/2017/02/Focal_art-e1487315030642-81x55.jpg" data-hidpi="http://discover24.ru/wp-content/uploads/2017/02/Focal_art-e1487315030642.jpg" alt="Создан шлем виртуальной реальности, который адаптируется под особенности пользователя" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Компания Samsung разрабатывает гибкие телефоны-слайдеры">
				<figure class="post-thumbnail"><a href="http://discover24.ru/2017/02/kompaniya-samsung-razrabatyvaet-gibkie-telefony-slajdery/" rel="bookmark">
					<img src="http://discover24.ru/wp-content/uploads/2017/06/defaultimg-81x55.jpg" data-hidpi="http://discover24.ru/wp-content/uploads/2017/06/defaultimg.jpg" alt="Компания Samsung разрабатывает гибкие телефоны-слайдеры" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Xiaomi Mi6 стал лучшим смартфоном для игр">
				<figure class="post-thumbnail"><a href="http://discover24.ru/2017/05/xiaomi-mi6-stal-luchshim-smartfonom-dlya-igr/" rel="bookmark">
					<img src="http://discover24.ru/wp-content/uploads/2017/06/defaultimg-81x55.jpg" data-hidpi="http://discover24.ru/wp-content/uploads/2017/06/defaultimg.jpg" alt="Xiaomi Mi6 стал лучшим смартфоном для игр" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Почему в космосе темно, объяснили физики">
				<figure class="post-thumbnail"><a href="http://discover24.ru/2016/12/pochemu-v-kosmose-temno-obyasnili-fiziki/" rel="bookmark">
					<img src="http://discover24.ru/wp-content/uploads/2016/12/fotosbornik_ru_4539-e1481693924408-81x55.jpg" data-hidpi="http://discover24.ru/wp-content/uploads/2016/12/fotosbornik_ru_4539-e1481693924408.jpg" alt="Почему в космосе темно, объяснили физики" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Tesla Motors  не достигает  запланированных показателей несмотря на прирост производства">
				<figure class="post-thumbnail"><a href="http://discover24.ru/2016/07/tesla-motors-ne-dostigaet-zaplanirovannyx-pokazatelej-nesmotrya-na-prirost-proizvodstva/" rel="bookmark">
					<img src="http://discover24.ru/wp-content/uploads/2016/07/tesla-model-s-2017-facelift-1-81x55.jpg" data-hidpi="http://discover24.ru/wp-content/uploads/2016/07/tesla-model-s-2017-facelift-1.jpg" alt="Tesla Motors  не достигает  запланированных показателей несмотря на прирост производства" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="NASA обнародовало снимок самого холодного места на Марсе">
				<figure class="post-thumbnail"><a href="http://discover24.ru/2016/12/nasa-obnarodovalo-snimok-samogo-xolodnogo-mesta-na-marse/" rel="bookmark">
					<img src="http://discover24.ru/wp-content/uploads/2016/12/f-52-81x55.jpg" data-hidpi="http://discover24.ru/wp-content/uploads/2016/12/f-52.jpg" alt="NASA обнародовало снимок самого холодного места на Марсе" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Студия Rebellion опубликовала видеоролик с обновленным главным героем Rogue Trooper Redux">
				<figure class="post-thumbnail"><a href="http://discover24.ru/2017/05/studiya-rebellion-opublikovala-videorolik-s-obnovlennym-glavnym-geroem-rogue-trooper-redux/" rel="bookmark">
					<img src="http://discover24.ru/wp-content/uploads/2017/06/defaultimg-81x55.jpg" data-hidpi="http://discover24.ru/wp-content/uploads/2017/06/defaultimg.jpg" alt="Студия Rebellion опубликовала видеоролик с обновленным главным героем Rogue Trooper Redux" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div>                    </div>

                    <div class="footer-widget one_fourth last">
            <div class="widget Like-box" id="like-box-2"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/discover24.ru/&amp;width=335&amp;height=160&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:160px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
        
                
    </div>
</footer>                        <div class="footer-menu clearfix">
                <div class="inner">
	                                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
<div class="menu-podval-container"><ul id="menu-podval" class="footer-bottom-menu"><li id="menu-item-54548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="http://discover24.ru/polzovatelskoe-soglashenie/">Пользовательское соглашение</a></li>
<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="http://discover24.ru/soglasie-s-rassylkoj/">Согласие с рассылкой</a></li>
<li id="menu-item-53707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53707"><a href="http://discover24.ru/redakciya/">О нас</a></li>
</ul></div>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://discover24.ru">
                                                            <img src="http://discover24.ru/wp-content/uploads/2017/06/loogo2.png" width="250" height="51" alt="discover24">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">Copyright © 2017

<strong>Настоящий ресурс может содержать материалы 18+</strong></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
<!-- Модальное Окно  -->
        <div id="overlay">
            <div class="popup">
                <h2>Реклама</h2>
				<!-- Yandex.RTB R-A-246104-10 -->
<div id="yandex_rtb_R-A-246104-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-246104-10",
                renderTo: "yandex_rtb_R-A-246104-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                <button class="close" title="Закрыть" onclick="document.getElementById('overlay').style.display='none';"></button>
            </div>
        </div>
        <script src="http://yastatic.net/jquery/cookie/1.0/jquery.cookie.min.js"></script>
        <script type="text/javascript">
        $(function() {
            // Проверяем запись в куках о посещении
            // Если запись есть - ничего не делаем
            if (!$.cookie('hideModal')) {
           // если cookie не установлено появится окно
           // с задержкой 5 секунд
            var delay_popup = 5000;
            setTimeout("document.getElementById('overlay').style.display='block'", delay_popup);
            }
            // Запоминаем в куках, что посетитель уже заходил
            $.cookie('hideModal', true, {
            // Время хранения cookie в днях
                expires: 1,
                path: '/'
            });
        });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/discover24.ru\/wp-admin\/admin-ajax.php","nonce":"3af603d243","success":"Check your email to complete subscription","error":"\u0412\u044b \u0443\u0436\u0435 \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b\u0438\u0441\u044c","error2":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 Email","nomore":"\u0411\u043e\u043b\u044c\u0448\u0435 \u043d\u0435\u0442 \u0441\u0442\u0430\u0442\u0435\u0439","homeUrl":"http:\/\/discover24.ru","viewAll":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b","noResults":"\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043f\u043e \u0432\u0430\u0448\u0438\u043c \u043a\u0440\u0438\u0442\u0435\u0440\u0438\u044f\u043c \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u043d\u0438 \u043e\u0434\u043d\u043e\u0433\u043e \u043f\u043e\u0441\u0442\u0430","postid":"61459"};
/* ]]> */
</script>
<script type='text/javascript' src='http://discover24.ru/wp-content/themes/multinews-theme/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://discover24.ru/wp-content/themes/multinews-theme/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://discover24.ru/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "secondary-sidebar", "margin_top" : 10, "margin_bottom" : 20, "stop_id" : "like-box-2", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-12','wysija-2'] };
q2w3_sidebar_options[1] = { "sidebar" : "main-sidebar", "margin_top" : 10, "margin_bottom" : 20, "stop_id" : "like-box-2", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-9'] };
</script>
<script type='text/javascript' src='http://discover24.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://discover24.ru/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://discover24.ru/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-ru.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://discover24.ru/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/discover24.ru\/wp-admin\/admin-ajax.php","loadingTrans":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://discover24.ru/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
	<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter45028306 = new Ya.Metrika({ id:45028306, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/45028306" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->    </body>
</html>
<!-- Dynamic page generated in 1.054 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-01 14:18:22 -->

<!-- Compression = gzip -->